<!DOCTYPE html>
<html lang="da-DK" class="desktop  theme--politiken">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta name="application-name" content="politiken.dk" />
    <meta name="msapplication-config" content="/browserconfig.xml"  />
    <meta name="msapplication-starturl" content="http://politiken.dk" />
<meta name="msapplication-navbutton-color" content="#CC0000" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-tooltip" content="Politiken.dk" />
<meta name="msapplication-task" content="name=Nyheder;action-uri=http://politiken.dk/nyheder/;icon-uri=http://politiken.dk/favicon.ico" />
<meta name="publisher" content="JP/Politikens Hus A/S" />
<meta name="copyright" content="Copyright 2018 JP/Politikens Hus A/S" />
<meta name="description" content="Læs de seneste nyheder online fra Danmark og udlandet." />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="robots" content="noarchive, noodp" />
<meta property="article:published_time" content="2018-05-10T18:43:52+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Somalisk flygtning blev Danmarks bedste maratonløber: Jeg forstod ikke, at man kunne gå til løb, uden at der var en bold med. Løber man så bare?" />
<meta name="twitter:site" content="@politiken" />
<meta name="twitter:creator" content="@politiken" />
<meta name="twitter:description" content="Mens en blodig borgerkrig rasede i hans fødeland, ankom en 11 år gammel somalisk dreng til Danmark uden sine forældre. Et tilfældigt opkald fra en ven lokkede ham senere ned til den lokale løbebane. I dag er Abdi Ulad Danmarks suverænt bedste langdistanceløber." />
<meta name="twitter:image" content="https://politiken.dk/incoming/img6499761.3mgmqf/ALTERNATES/p16x9_960/SLAGELSE-Danmarks%20bedste%20maratonlber" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content="Somalisk flygtning blev Danmarks bedste maratonløber: Jeg forstod ikke, at man kunne gå til løb, uden at der var en bold med. Løber man så bare?" />
<meta property="og:site_name" content="Politiken" />
<meta property="og:description" content="Mens en blodig borgerkrig rasede i hans fødeland, ankom en 11 år gammel somalisk dreng til Danmark uden sine forældre. Et tilfældigt opkald fra en ven lokkede ham senere ned til den lokale løbebane. I dag er Abdi Ulad Danmarks suverænt bedste langdistanceløber." />
<meta property="og:image" content="https://politiken.dk/incoming/img6499761.3mgmqf/ALTERNATES/p16x9_960/SLAGELSE-Danmarks%20bedste%20maratonlber" />
<meta property="og:url" content="https://politiken.dk/forbrugogliv/art6499817/Jeg-forstod-ikke-at-man-kunne-g%C3%A5-til-l%C3%B8b-uden-at-der-var-en-bold-med.-L%C3%B8ber-man-s%C3%A5-bare" />
<meta property="fb:app_id" content="70778147787" />
<meta property="fb:admins" content="100001945610301" />
<link rel="canonical" href="https://politiken.dk/forbrugogliv/art6499817/Jeg-forstod-ikke-at-man-kunne-g%C3%A5-til-l%C3%B8b-uden-at-der-var-en-bold-med.-L%C3%B8ber-man-s%C3%A5-bare" />
<title>Somalisk flygtning blev Danmarks bedste maratonløber: Jeg forstod ikke, at man kunne gå til løb, uden at der var en bold med. Løber man så bare? - politiken.dk</title>
<meta property="fb:pages" content="12860228293" />

    <script>
      window.polContext__ = {
       "ecommerce": {
              "productId": "",
              "productName": ""
       },
       "page": {
              "deviceType": "desktop",
              "msBrowser": "",
              "articleTitle": "Jeg forstod ikke, at man kunne gå til løb, uden at der var en bold med. Løber man så bare?",
              "articleMark": "",
              "articleLength": "20806",
              "sectionHierarchy": "forbrugogliv",
              "articleId": 6499817,
              "publishDate": "201805101843",
              "articleAuthors": "2806",
              "articleTags": "copenhagen marathon",
              "sectionId": 1176,
              "sectionName": "Forbrug og liv",
              "subbrand": "politiken",
              "templateContext": "art",
              "pageType": "artikel",
              "articleSubTitle": "Mens en blodig borgerkrig rasede i hans fødeland, ankom en 11 år gammel somalisk dreng til Danmark uden sine forældre. Et tilfældigt opkald fra en ven lokkede ham senere ned til den lokale løbebane. I dag er Abdi Ulad Danmarks suverænt bedste langdistanceløber.",
              "isPremium": false,
              "contentType": "article",
              "brand": "polmedier"
       },
       "user": {
              "ssoId": "c7520353-f65c-485b-a9a8-273f7de84145",
              "ipAccessFor": null,
              "isPayingCustomer": false,
              "newsletters": [],
              "access": {
                     "features": [],
                     "brands": []
              },
              "subscriptionName": "Anonymous",
              "name": "Anonym Bruger",
              "isAuthenticated": false,
              "isPremium": false,
              "productCodes": [],
              "canDebate": false,
              "type": "anonymous"
       }
};"use strict";!function(){if(void 0!==window.polContext__){var e=window.polContext__,i=e.page,t=e.user,a=e.ecommerce,r={};"artikel"===i.pageType&&(r.article={cid:i.articleId,title:i.articleTitle.trim(),type:i.contentType,tags:"|"+i.articleTags+"|",pubdate:i.publishDate,authors:i.articleAuthors,length:i.articleLength,mark:i.articleMark}),r.user={id:t.ssoId,mlid:t.mlId||"",loggedin:t.type,subscriptiontype:t.trackingName||"anonymous",productCodes:t.productCodes,auth:t.isAuthenticated,newsletters:t.newsletters},r.page={brand:"polmedier",subbrand:"politiken",type:i.pageType,sectionid:i.sectionId,restricted:i.isPremium,auth:t.isAuthenticated,ip_iptitle:t.ipAccessFor},void 0!==a&&a.productId.length&&(r.ecommerce={impressions:[{name:a.productName,id:a.productId,price:"0"}]});for(var n=i.sectionHierarchy.split("|"),o=n.concat(["","","","","",""].slice(0,6-n.length)),d=1;d<=6;d++)r.page["page_lvl"+d]=o[d-1];var c="subscriber"===t.type?"premium_ulaast_abo":"premium_laast";switch(r.page.Premium=i.isPremium?c:"ikke_premium",i.pageType){case"artikel":r.page.name=n.join(".")+"."+i.articleId+".art";break;case"sektionsforside":r.page.name=n.join(".")+".forside";break;case"forside":r.page.name="forside",r.page.page_lvl1="forside";break;default:r.page.name=window.location.pathname.replace(/^\//,"").replace(/\/$/,"").replace(/\//g,".").toLowerCase()}window.addEventListener("DOMContentLoaded",function(){var e=document.querySelectorAll("video[data-unique-tracking-id]");if(window.GTMVideoTracking={},e.length)for(var t=function(t){function a(e){e&&window.dataLayer.push({event:"videoeventtrigger",video:{cid:"artikel"===i.pageType?i.articleId:"",sectionId:i.sectionId,pageType:i.pageType,action:e,videoId:o||"",videoTitle:d||"",videoLength:l,device:i.deviceType,preroll:(void 0!==p).toString(),autoplay:s,playerType:u,pagePosition:m||"undefined",videoMetrics:{timeInterval:5}}})}var r=e[t],n=r.dataset,o=n.videoId,d=n.videoTitle,c=n.uniqueTrackingId,s=n.autoplay,l=n.duration,p=n.preroll,u=$(r).hasClass("vid-min__element")?"minimal":"full",m=$(r).parents("[data-page-section]").data("page-section");$(r).hasClass("vid-min__element")?$(r).one("play",function(){a("mainContentStarted"),r.trackSecondsPlayed=0,r.ontimeupdate=function(){var e=Math.ceil(r.currentTime);e%5==0&&e>r.trackSecondsPlayed&&(r.trackSecondsPlayed=e,a("videoHeartBeat"))}}):window.GTMVideoTracking[c]=a},a=0;a<e.length;a++)t(a)},!1),window.dataLayer=[r]}}();</script>

    <style>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</style><link rel="stylesheet" href="/static/css/desktop-content.jsp?d=60522365" media="only x" />

    <style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumBold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumBold-c802297d47.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumBold-9b991de117.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumBold-cb8f3c248b.ttf.css"
></style>
<style class="pol-webfont" data-font-name="EgyptienneRegular"
	data-font-file-woff2="/static/assets/fonts64/EgyptienneRegular-b081e4b0af.woff2.css"
	data-font-file-woff="/static/assets/fonts64/EgyptienneRegular-d02c4fcaab.woff.css"
	data-font-file-ttf="/static/assets/fonts64/EgyptienneRegular-a2f6573dff.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaSemibold"
	data-font-file-woff2="/static/assets/fonts64/FlamaSemibold-732384ca8d.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaSemibold-5bfa244044.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaSemibold-fae2815934.ttf.css"
></style><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=w4ERo3HXKXOSNKX0IHeuSQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRSNTR');
</script><script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script>!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}function n(o){function t(n,r,i){var c;if("undefined"!=typeof document){if(arguments.length>1){if("number"==typeof(i=e({path:"/"},t.defaults,i)).expires){var a=new Date;a.setMilliseconds(a.getMilliseconds()+864e5*i.expires),i.expires=a}i.expires=i.expires?i.expires.toUTCString():"";try{c=JSON.stringify(r),/^[\{\[]/.test(c)&&(r=c)}catch(e){}r=o.write?o.write(r,n):encodeURIComponent(String(r)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=(n=(n=encodeURIComponent(String(n))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var s="";for(var f in i)i[f]&&(s+="; "+f,!0!==i[f]&&(s+="="+i[f]));return document.cookie=n+"="+r+s}n||(c={});for(var p=document.cookie?document.cookie.split("; "):[],d=/(%[0-9A-Z]{2})+/g,u=0;u<p.length;u++){var l=p[u].split("="),C=l.slice(1).join("=");this.json||'"'!==C.charAt(0)||(C=C.slice(1,-1));try{var g=l[0].replace(d,decodeURIComponent);if(C=o.read?o.read(C,g):o(C,g)||C.replace(d,decodeURIComponent),this.json)try{C=JSON.parse(C)}catch(e){}if(n===g){c=C;break}n||(c[g]=C)}catch(e){}}return c}}return t.set=t,t.get=function(e){return t.call(t,e)},t.getJSON=function(){return t.apply({json:!0},[].slice.call(arguments))},t.defaults={},t.remove=function(n,o){t(n,"",e(o,{expires:-1}))},t.withConverter=n,t}return n(function(){})});</script><script>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</script><script type="text/javascript" src="/static/js/jppolPrebid.js?d=60522365"></script>
    <script type="text/javascript" src="/static/js/dac.js?d=60522365"></script>

    <script>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</script><link rel="alternate" type="application/rss+xml" title="RSS Feed - Seneste Nyt" href="/rss/senestenyt.rss" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/assets/favicon/politiken/ios-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/assets/favicon/politiken/ios-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/assets/favicon/politiken/ios-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/assets/favicon/politiken/ios-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/assets/favicon/politiken/ios-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/assets/favicon/politiken/ios-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/assets/favicon/politiken/ios-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/assets/favicon/politiken/ios-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon.ico" />
  </head>
  <body>
    <noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRSNTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="test-grid"></div>

    <main class="main">
      <div class="page page--article">
        <header class="topbar topbar--regular js-topbar--regular" data-page-section="Navigation" data-category="Header">
  <div class="search-inline">
    <gcse:searchbox-only resultsUrl="/search/?ie=utf8&amp;oe=utf8&amp;hl=da" autoCompleteValidLanguages="da" gl="da"></gcse:searchbox-only>
    <span class="search-inline-modal__close js-search-inline-modal__close icon icon--close--black"></span>
  </div>
  <div class="container container--dynamic">
    <nav class="topbar-service row row--justify-between">
      <div class="col col--overflow">
        <ul class="topbar-service__list">
          <li class="topbar-service__item ">
            <a class="topbar-service__item--search search-inline__btn icon icon--search js-search-inline" href="/search/">
              <span class="u-sr-only">Søg på politiken.dk</span>
            </a>
          </li>

          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="/kundecenter">Kundecenter</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/plus?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=plus">Plus</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/live/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=live">Live</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politikenbillet.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=billet">Billet</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/nyhedsbreve?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=nyhedsbreve">Nyhedsbreve</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/laeseavis/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=eavis">E-avis</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://www.politikenannoncer.dk/">Annoncer</a>
            </li>
          <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray icon icon--personal-data">
            <a href="http://politiken.dk/4951194">Persondata</a>
          </li>
        </ul>
      </div>
      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>
    </nav>

    <table border="0" cellspacing="0" cellpadding="0" class="topbar-logo">
  <tr>
    <td class="topbar-logo__brand">
      <a class="pol-logo" href="/">
        <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
    </td>
    <td class="topbar-logo__weekday-box">
      <span class="topbar-logo__weekday-text ui-font ui-font--bold ui-font--white">torsdag</span>
    </td>
  </tr>
</table>
<nav class="topbar-nav js-topbar-nav">
      <div class="topbar-nav__content">
        <ul class="topbar-nav__list js-topbar-nav__list">
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/forbrugogliv/">
                Forbrug og liv</a>

              <nav class="topbar-circlepop">
                  <div class="topbar-circlepop__content">
                    <span class="topbar-circlepop__icon-wrap"></span>
                  </div>
                </nav>
              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/forbrugogliv/boligogdesign/">
                Bolig</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/forbrugogliv/sundhedogmotion/">
                Sundhed</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/forbrugogliv/digitalt/">
                Digitalt</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/forbrugogliv/motion/">
                Motion</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/forbrugogliv/biler/">
                Biler</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/forbrugogliv/livsstil/">
                Livsstil</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/forbrugogliv/guides/">
                Guides</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/forbrugogliv/test/">
                Test</a>

              </li>
          </ul>
        <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
          <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
          <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
          Menu
        </button>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </div>
    </nav>
  </div>
</header>

<header class="topbar topbar--sticky js-topbar--sticky" data-page-section="Navigation" data-category="Header">
  <div class="container container--dynamic">
    <div class="topbar--sticky__content row row--align-center row--justify-between">

      <div class="col col--sm-2">
        <div class="topbar-logo">
          <a class="pol-logo" href="/">
            <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
        </div>
      </div>

      <nav class="topbar-nav js-topbar-nav col col--shrink">
        <div class="topbar-nav__content">
          <ul class="topbar-nav__list js-topbar-nav__list">
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/forbrugogliv/">
                  Forbrug og liv</a>
                <nav class="topbar-circlepop">
                    <div class="topbar-circlepop__content">
                      <span class="topbar-circlepop__icon-wrap"></span>
                    </div>
                  </nav>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/forbrugogliv/boligogdesign/">
                  Bolig</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/forbrugogliv/sundhedogmotion/">
                  Sundhed</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/forbrugogliv/digitalt/">
                  Digitalt</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/forbrugogliv/motion/">
                  Motion</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/forbrugogliv/biler/">
                  Biler</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/forbrugogliv/livsstil/">
                  Livsstil</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/forbrugogliv/guides/">
                  Guides</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/forbrugogliv/test/">
                  Test</a>
                </li>
            </ul>
          <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
            <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
            <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
            Menu
          </button>
        </div>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </nav>

      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>

    </div>
  </div>
</header>

<aside class="mainmenu js-mainmenu" data-page-section="Navigation" data-category="Supermenu">

  <section class="mainmenu__content container container--full">

    <section class="mainmenu__section mainmenu__section--products ">

      <ul class="mainmenu-products row">
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/laeseavis/?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=eavis">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                E-avisen</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650442.ece/ORIGINALS/original_150/e-avis.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/plus?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=plus">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Plus</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650441.ece/ORIGINALS/original_150/plus.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/live/?utm_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=live">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Live</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sport/vinter-ol2014/static/6104895-mikrofonx2.png" />
            </a>
          </li>
        </ul>

    </section>

    <section class="mainmenu__section container container--dynamic">
      <div class="row">
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/bagsiden/">Bagsiden</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bagsiden/atsbagsiden/">ATS</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/indland/">Danmark</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">Undervisningsprisen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/samfund/">Samfund</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/">Politik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/">Uddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/kobenhavn/">København</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/debat/">Debat</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/ledere/">Leder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kroniken/">Kroniken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/klummer/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/debatindlaeg/">Debatindlæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/dagenstegning/">Dagens tegning</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bruger/DebateArticle/AvisDebatforms">Indsend debatindlæg</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/forbrugogliv/">Forbrug og liv</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/boligogdesign/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/">Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/digitalt/">Digitalt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/motion/">Motion</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/biler/">Biler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/livsstil/">Livsstil</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/guides/">Guides</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/test/">Test</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/fotografier/">Foto</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/ibyen/">iBYEN</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/byliv/">Byliv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/listen/">Listen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/nyheder/skudtibyen/">Skudt i byen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/udland/">Internationalt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/kultur/">Kultur</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/filmogtv/">Film og tv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/musik/">Musik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/medier/">Medier</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/boger/">Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/kunst/">Kunst</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/scene/">Scene</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/Erotik/">Erotik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/design/">Design</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/arkitektur/">Arkitektur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/mode/">Mode</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/historie/">Historie</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/live/">Live</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politikenbillet.dk/politikenlive">PolitikenBillet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/Kunstkritikerskolen/">Kunstkritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kurser/">Kurser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kritikerskolen/">Kritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/skoleledernetvaerket/">Skoleledernetværket</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livepodcast/">Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livevideo/">Video</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/mad/">Mad</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/opskrifter/">Opskrifter</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/madnyt/">Nyt om mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/vin/">Vin</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/magasinet/">Magasinet</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/interview/">Interview</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/feature/">Feature</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/fortaelling/">Fortælling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/essay/">Essay</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/klassiker/">Klassiker</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/portraet/">Portræt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/tag/main/Sket_i_Ugen">Sket i Ugen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/anmeldelse/">Anmeldelse</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/navne/">Navne</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/foedselsdage/">Fødselsdage</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsfald/">Dødsfald</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsannoncer/">Dødsannoncer</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/podcast/">Podcast</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/5637278/">Om Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/bogfolk/">Bogfolk</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/politikens_poptillaeg/">Politikens Poptillæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/plus_en/">Plus En</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/thirdear_podcast/">Third Ear</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dokumentar/">Dokumentar</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/musikkens_historier/">Musikkens historier</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/rejser/">Rejser</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/nyheder/">Nyheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/storbyogkultur/">Storby og kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/sologstrand/">Sol og strand</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/temarejser/">Temarejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/hoteller/">Hoteller</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyheder/">Seneste nyt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/sport/">Sport</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/fodboldresultater/">Resultater</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/">Fodbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/cykling/">Cykling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/haandbold/">Håndbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/golf/">Golf</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/tennis/">Tennis</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/formel1/">Formel 1</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/ishockey/">Ishockey</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/svomning/">Svømning</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/striber/">Striber</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/wulffmorgenthaler/">Wulffmorgenthaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/tingjeggjorde/">Ting jeg gjorde</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/video/">Video</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/viden/">Viden og tech</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden/">Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Tech/">Tech</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden_og_Tech_analyser/">Viden og Tech analyser</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/oekonomi/">Økonomi</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/dkoekonomi/">Dansk økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/gloekonomi/">Global økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/privatoekonomi/">Privatøkonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/arbejdsmarked/">Arbejdsmarked</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/bolig/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/virksomheder/">Virksomheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/2050/">2050</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyhedsbreve/">Nyhedsbreve</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_morgen/">Politiken Morgen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_dagens_overblik/">Dagens Overblik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbrev_-_Chefredakt_ren_anbefaler/">Chefredaktøren anbefaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_mad/">Politiken Mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_debat/">Politiken Debat</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_sport/">Politiken Sport</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_kultur/">Politiken Kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_foto/">Politiken Foto</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_weekend/">Politiken Weekend</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_borgen_indefra/">Borgen indefra</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_rejser/">Politiken Rejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_boger/">Politiken Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_film/">Politiken film</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_tech_og_viden/">Tech og Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_penge/">Politiken Penge</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_sundhed/">Politiken Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_ibyen/">Politiken Ibyen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/margueritloebet/">Margueritløbet</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6039908">Om Margueritløbet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6040898/">Lav et Margueritspot</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6041097">Om løbets partnere</a>
                    </li>
                  </ul>
              </li>
            </ul>
        </div>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-social__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Følg os</h3>

      <ul class="mainmenu-social__list">
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--instagram" href="https://www.instagram.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--facebook" href="https://www.facebook.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--twitter--circled" href="https://twitter.com/politiken"></a>
        </li>
      </ul>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-other__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Andre tjenester</h3>

      <ul class="mainmenu-other__list">
        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenannoncer.dk/">Annoncer</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenbillet.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=billet">Billet</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://kundecenter.politiken.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=kontakt-kundecenter">Kundecenter</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/nyhedsbreve/mine/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=nyhedsbreve">Nyhedsbreve</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5632635">Politikens oplysning</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5609216">RSS-feeds</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase mainmenu-other__icon icon icon--personal-data" href="http://politiken.dk/4951194">Persondata</a>
        </li>
      </ul>
    </section>

  </section>

</aside>
<article class="article article--bg-white article--super page__content">
    <section class="article__section container container--full u-margin--none">
      <div class="row">
        <div class="col col--100p">
          <div class="article__image article__image--full image-modal__open js-image-modal-open" data-modal-id="topimg-6499761">
              <!-- format: p3x1 lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6499761.3mgmqf/ALTERNATES/p3x1_960/SLAGELSE-Danmarks%20bedste%20maratonlber 960w, https://politiken.dk/incoming/img6499761.3mgmqf/ALTERNATES/p3x1_1125/SLAGELSE-Danmarks%20bedste%20maratonlber 1125w, https://politiken.dk/incoming/img6499761.3mgmqf/ALTERNATES/p3x1_1500/SLAGELSE-Danmarks%20bedste%20maratonlber 1275w' sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Abdi Ulad tr&aelig;ner i om&aring;det omkring sin bop&aelig;l i Slagelse. En almindelig tr&aelig;ningsuge byder p&aring; 180-210 kilometer i l&oslash;beskoene." title="Abdi Ulad tr&aelig;ner i om&aring;det omkring sin bop&aelig;l i Slagelse. En almindelig tr&aelig;ningsuge byder p&aring; 180-210 kilometer i l&oslash;beskoene."/>
    <div class="media__credit media__credit media__credit--bottomright">
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Foto: 
        </span>
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Janus Engel</span>
      </div>
    </div>
    <figcaption class="media__caption media__caption--super">
        <p class="ui-font ui-font--medium ui-font--gray">
          Abdi Ulad træner i omådet omkring sin bopæl i Slagelse. En almindelig træningsuge byder på 180-210 kilometer i løbeskoene.</p>
      </figcaption>
    </figure>
</div>
            <aside class="image-modal topimg-6499761">
              <div class="image-modal__content container container--dynamic">
                <section class="image-modal__images row row--justify-center">
                  <ul class="image-modal__list js-image-modal__list col col--100p">
                    <li class="image-modal__image">
                      <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.74509803921569%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6499761.3mgmqf/ORIGINALS/original_960/SLAGELSE-Danmarks%20bedste%20maratonlber 960w, https://politiken.dk/incoming/img6499761.3mgmqf/ORIGINALS/original_1125/SLAGELSE-Danmarks%20bedste%20maratonlber 1125w, https://politiken.dk/incoming/img6499761.3mgmqf/ORIGINALS/original_960/SLAGELSE-Danmarks%20bedste%20maratonlber 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Abdi Ulad tr&aelig;ner i om&aring;det omkring sin bop&aelig;l i Slagelse. En almindelig tr&aelig;ningsuge byder p&aring; 180-210 kilometer i l&oslash;beskoene." title="Abdi Ulad tr&aelig;ner i om&aring;det omkring sin bop&aelig;l i Slagelse. En almindelig tr&aelig;ningsuge byder p&aring; 180-210 kilometer i l&oslash;beskoene."/>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--xsmall ui-font--gray-light">
          Abdi Ulad træner i omådet omkring sin bopæl i Slagelse. En almindelig træningsuge byder på 180-210 kilometer i løbeskoene. Foto: Janus Engel</p>
      </figcaption>
    </figure>
</li>
                  </ul>
                </section>
              </div>
            </aside>

            </div>
      </div>

    </section>
  <section class="article__section container container--12-fixed">
      <div class="row row--justify-end">
        <div class="article-top col col--10 col--overflow">
          <span class='article__tag tag tag--medium tag--theme'>
              <a href='/tag/main/Copenhagen_Marathon'>Copenhagen Marathon</a>
            </span>
          <h1 class="article__title headline headline--mega">
            <span class='article__trumpet headline--theme'>Somalisk flygtning blev Danmarks bedste maratonløber:</span>
            Jeg forstod ikke, at man kunne gå til løb, uden at der var en bold med. Løber man så bare?</h1>
          <h2 class="article__summary summary summary--large">Mens en blodig borgerkrig rasede i hans fødeland, ankom en 11 år gammel somalisk dreng til Danmark uden sine forældre. Et tilfældigt opkald fra en ven lokkede ham senere ned til den lokale løbebane. I dag er Abdi Ulad Danmarks suverænt bedste langdistanceløber.</h2>

          </div>
      </div>
    </section>
  <section class="article__section container container--12-fixed js-lazyload-image-container ">
      <div class="row">
        <div class="col col--overflow col--12">
          <div class="article__body  article__body--super" data-category="Article body">
            <div class="article__info">
                <div class="article__stamps u-clearfix">
                  <a href="https://politiken.dk/forbrugogliv/">
                    <span class="article__sectionstamp stamp stamp--theme stamp--large">Forbrug og liv</span>
                  </a>
                  <span class="article__timestamp time time--large time--uppercase">10. maj 2018 kl. 18.43</span>
                </div>
                <div class="pagetools">
                  <a href="/person/2806_Anders_Legarth Schmidt" class="byline">
    <img class="byline__image" src="https://politiken.dk/incoming/img5710470.3clbbl/ALTERNATES/p1x1_150/7067-anders-legarth-schmidt-klumme" />
  <div class="byline__text ">
    <h3 class="byline__header ui-font ui-font--xsmall ui-font--uppercase ui-font--bold">Anders Legarth Schmidt</h3>
    <h4 class="byline__subheader ui-font ui-font--xsmall">Journalist</h4>
    </div>
  </a>
    <div class="save-follow ">
  <div id="save-article" class="save-article">
    <button class="save-article__submit-btn js-open-save-article-modal" type="button">
          <span class="icon icon--bookmark--empty--theme inline-icon inline-icon--medium"></span>
          <span class="ui-font--medium u-padding--left-xsmall">Læs artiklen senere</span>
        </button>
        <aside class="save-article-modal modal modal--small js-save-article-info-modal">
          <header class="save-article-modal__header">
            <h4 class="save-article-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Log ind for at gemme</h4>
            <span class="save-article-modal__close modal__close icon icon--close--black js-save-article-modal__close"></span>
          </header>
          <section class="save-article-modal__body u-margin--top-medium">
            For at kunne gemme artikler til senere læsning skal du logge ind eller oprette en profil.
            Når du er logget ind, kan du gemme alle de artikler du vil og altid finde en oversigt over dine gemte artikler under dit navn i øverste højre hjørne.
            <div class="u-text--center u-margin--top-large">
              <a href="/medielogin/create?forwardTo=https://politiken.dk/6499817" class="btn btn--sales">
                Opret bruger
              </a>
              <div class="u-margin--top-large">
                <a href="/medielogin/login" class="link--default link--default--theme">
                  Eller log ind, hvis du allerede har en bruger
                  <span class="icon icon--chevron--theme inline-icon inline-icon--small inline-icon--right"></span>
                </a>
              </div>
            </div>
          </section>
        </aside>
      </div>
</div>
<ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6499817&amp;title=Somalisk flygtning blev Danmarks bedste maratonløber:%20Jeg forstod ikke, at man kunne gå til løb, uden at der var en bold med. Løber man så bare?"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=Somalisk flygtning blev Danmarks bedste maratonløber:%20Jeg forstod ikke, at man kunne gå til løb, uden at der var en bold med. Løber man så bare?&amp;url=http%3A%2F%2Fpolitiken.dk%2F6499817"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=Somalisk flygtning blev Danmarks bedste maratonløber:%20Jeg forstod ikke, at man kunne gå til løb, uden at der var en bold med. Løber man så bare?&amp;body=http%3A%2F%2Fpolitiken.dk%2F6499817"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6499817</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
              </div>
            <p class="body__p "><span class="body__span ">F</span>or knap ti år siden blev Abdi Ulad ringet op af en gammel ven fra folkeskolen, der var begyndt at gå til atletik i Korsør, hvor han trænede til at blive en lynhurtig sprinter. Han ville høre, om Abdi ikke ville med en dag.</p><p class="body__p ">Vennen, der har marokkansk baggrund, forklarede, at de bedste løbere kommer fra Afrika, så måske var det der løb noget for ham? Dengang var Abdi Ulad 17 år gammel og prøvede at finde fodfæste i det Danmark, han var ankommet til som flygtning nogle år tidligere. Det kringlede sprog voldte besvær, og teenageren vidste ikke rigtig, hvad han skulle bruge sin tid til, så han var nysgerrig.</p><p class="body__p ">»Jeg anede intet om, hvad atletik var. Jeg kendte ikke ordet, og jeg forstod ikke, at man kunne gå til løb, uden at der var en bold med. Løber man så bare? Det lød helt forkert i mine ører. Men min ven tog mig alligevel med til sådan en grusbane, hvor klubben Korsør Atletik &amp; Motion trænede. Jeg kom i shorts, T-shirt og hvide Kawasaki-gummisko og mødte Leo Madsen, der er min træner den dag i dag. Da han var færdig med at træne sit hold, kiggede han på mig og sagde: »Du ligner en, der kan løbe«. »Det ved jeg ikke«, svarede jeg. »Alle kan vel løbe«.</p><div class="body__img body__img--right image-modal__open js-image-modal-open" data-modal-id="7642c0ff-9069">
  <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--portrait--tall ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--transparent" style='padding-bottom:149.9186991869919%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img6499758.7t11nx/ORIGINALS/original_615/SLAGELSE-Danmarks%20bedste%20maratonlber' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="En skade i l&aelig;ggen har midlertidigt tvunget Abdi Ulad til at drosle ned p&aring; tr&aelig;ningen, men dr&oslash;mmene er de samme. Ambitionerne u&aelig;ndrede." title="En skade i l&aelig;ggen har midlertidigt tvunget Abdi Ulad til at drosle ned p&aring; tr&aelig;ningen, men dr&oslash;mmene er de samme. Ambitionerne u&aelig;ndrede."/>
    <div class="media__credit media__credit media__credit--bottomright">
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Foto: 
        </span>
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Janus Engel</span>
      </div>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--medium ui-font--gray">
          En skade i læggen har midlertidigt tvunget Abdi Ulad til at drosle ned på træningen, men drømmene er de samme. Ambitionerne uændrede.</p>
      </figcaption>
    </figure>
</div>

<aside class="image-modal 7642c0ff-9069">
    <div class="image-modal__content container container--dynamic">
      <section class="image-modal__images row row--justify-center">
        <ul class="image-modal__list js-image-modal__list col col--100p">
          <li class="image-modal__image">
            <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--portrait--tall ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:149.96078431372547%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6499758.7t11nx/ORIGINALS/original_960/SLAGELSE-Danmarks%20bedste%20maratonlber 960w, https://politiken.dk/incoming/img6499758.7t11nx/ORIGINALS/original_1125/SLAGELSE-Danmarks%20bedste%20maratonlber 1125w, https://politiken.dk/incoming/img6499758.7t11nx/ORIGINALS/original_1275/SLAGELSE-Danmarks%20bedste%20maratonlber 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="En skade i l&aelig;ggen har midlertidigt tvunget Abdi Ulad til at drosle ned p&aring; tr&aelig;ningen, men dr&oslash;mmene er de samme. Ambitionerne u&aelig;ndrede." title="En skade i l&aelig;ggen har midlertidigt tvunget Abdi Ulad til at drosle ned p&aring; tr&aelig;ningen, men dr&oslash;mmene er de samme. Ambitionerne u&aelig;ndrede."/>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--xsmall ui-font--gray-light">
          En skade i læggen har midlertidigt tvunget Abdi Ulad til at drosle ned på træningen, men drømmene er de samme. Ambitionerne uændrede. Foto: Janus Engel</p>
      </figcaption>
    </figure>
</li>
        </ul>
      </section>
    </div>
  </aside>
<p class="body__p ">Her kunne historien slutte, hvis den somaliskfødte knægt bare havde vendt ryggen til og var trasket hjem fra banen med en helt almindelig teenager-attitude om ikke rigtig at gide noget. Men det gjorde han ikke, for sådan er Abdi Ulad ikke. Han er stædig, ærgerrig, ambitiøs. Og var allerede dengang drevet af en trang til at yde sit bedste, så han blev stående.</p><p class="body__p ">I dag virker det som en ganske god beslutning, at Abdi Ulad dengang med blodsmag i munden tonsede rundt på banen, mens træneren så ham an og noterede en usædvanlig hurtig tid på 1.000 meter for en løber, der ikke løb. Den unge mand er nu 26 år og Danmarks suverænt bedste langdistanceløber med 19 danske seniormesterskaber og flotte internationale præstationer på cv’et i discipliner, hvor den danske befolkning ikke ligefrem er forvænt med at se et synligt Dannebrog i feltet.</p><p class="body__p ">Men trods resultaterne og andres begejstring er Abdi Ulad slet ikke tilfreds, for han ved med sig selv, at han kan komme til at løbe langt hurtigere, end han hidtil har gjort. Det er målet. Og det vender vi tilbage til.</p><h3 class="body__h3 ">Hvad er der sket med hans øjne?</h3><p class="body__p ">»Velkommen til Udkantsdanmark«.</p><p class="body__p ">Abdi Ulad slår ud med armene og leverer et bredt og grinende smil på parkeringspladsen ved stadion i Slagelse i den vestlige del af Sjælland en god times kørsel fra København. Her bor han sammen med sin kæreste i en ungdomsbolig, som Slagelse Kommune udlejer til eliteidrætsudøvere, der studerer.</p><p class="body__p ">Abdi Ulad er midtvejs i uddannelsen til ergoterapeut og er i øjeblikket i praktik, hvor han kører rundt med rollatorer og andet tilbehør til borgere, der har brug for hjælp til at få et svært liv til at hænge sammen.</p><p class="body__p ">I dag har han været ude hos en mand, der skulle have monteret håndtag i sin bolig for bedre at kunne komme omkring. Abdi taler engageret om at se borgeren som et helt menneske og med »undersøgende spørgsmål« finde ud af, hvad der giver det enkelte menneske værdi og på den måde motiverer vedkommende til at få det bedre. Nysgerrigheden driver ham, forklarer han med fagter og spil i øjnene.</p><p class="body__p ">Men historien om manden, der ved et tilfælde eller et lykketræf blev Danmarks bedste løber, begynder et helt andet sted. Abdi Ulad blev født i det støvede, uroplagede og fattige østafrikanske land Somalia i 1991, mens en borgerkrig mellem landets stridende klaner var under opsejling.</p><p class="body__p ">»Jeg kan faktisk ikke huske ret meget fra min barndom, andet end at vi var på farten. Vi flyttede os hele tiden til et nyt sted i et nyt land. Tilværelsen var ikke til, at vi kunne bosætte os i længere tid«, begynder han.</p><div class="body__img body__img--full image-modal__open js-image-modal-open" data-modal-id="1215064d-2a50">
  <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--transparent" style='padding-bottom:66.5625%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img6499749.fbilfy/ORIGINALS/original_960/SLAGELSE-Danmarks%20bedste%20maratonlber' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="Der er stadig langt fra Abi Ulad og op til verdens bedste l&oslash;bere p&aring; kongedistancen maraton, men han vil k&aelig;mpe for at komme helt til tops." title="Der er stadig langt fra Abi Ulad og op til verdens bedste l&oslash;bere p&aring; kongedistancen maraton, men han vil k&aelig;mpe for at komme helt til tops."/>
    <div class="media__credit media__credit media__credit--bottomright">
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Foto: 
        </span>
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Janus Engel</span>
      </div>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--medium ui-font--gray">
          Der er stadig langt fra Abi Ulad og op til verdens bedste løbere på kongedistancen maraton, men han vil kæmpe for at komme helt til tops.</p>
      </figcaption>
    </figure>
</div>

<aside class="image-modal 1215064d-2a50">
    <div class="image-modal__content container container--dynamic">
      <section class="image-modal__images row row--justify-center">
        <ul class="image-modal__list js-image-modal__list col col--100p">
          <li class="image-modal__image">
            <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.58823529411765%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6499749.fbilfy/ORIGINALS/original_960/SLAGELSE-Danmarks%20bedste%20maratonlber 960w, https://politiken.dk/incoming/img6499749.fbilfy/ORIGINALS/original_1125/SLAGELSE-Danmarks%20bedste%20maratonlber 1125w, https://politiken.dk/incoming/img6499749.fbilfy/ORIGINALS/original_1275/SLAGELSE-Danmarks%20bedste%20maratonlber 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Der er stadig langt fra Abi Ulad og op til verdens bedste l&oslash;bere p&aring; kongedistancen maraton, men han vil k&aelig;mpe for at komme helt til tops." title="Der er stadig langt fra Abi Ulad og op til verdens bedste l&oslash;bere p&aring; kongedistancen maraton, men han vil k&aelig;mpe for at komme helt til tops."/>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--xsmall ui-font--gray-light">
          Der er stadig langt fra Abi Ulad og op til verdens bedste løbere på kongedistancen maraton, men han vil kæmpe for at komme helt til tops. Foto: Janus Engel</p>
      </figcaption>
    </figure>
</li>
        </ul>
      </section>
    </div>
  </aside>
<p class="body__p ">Han husker militær i gaderne, geværløbenes munding og en frygt for, at han kom til at lege med børn fra en anden klan end sin egen. Sport og foreningsliv, som vi kender det i Danmark, var ikke en del af Abdi Ulads tidlige barndom, men han har minder om fodboldkampe med en kugle lavet af sokker, da ingen havde penge til at købe det, som er et lige så selvfølgeligt stykke legetøj for danske børn, som det er naturligt at stå op om morgenen: en bold.</p><p class="body__p ">Abdi Ulads mor døde, da han var tre år gammel. Han voksede op under sin mosters vinger, mens faderen brugte sin medicinske baggrund til at arbejde på militærbaser. Som den yngste i en søskendeflok på fire var Abdi Ulad det barn, der blev valgt til at flygte ud sammen med mosteren og hendes tre børn, da chancen bød sig for at slippe væk fra en tumultarisk tilværelse, hvor familien igen og igen flyttede rundt mellem Somalia og nabolandene Kenya og Etiopien. Samtidig var det netop de fem personer, hvis udseende og alder passede bedst med de falske pas, som familien havde fået fat i. Derfor sad en 11-årig dreng med kruset sort hår en dag i 2002 i en flyvemaskine, mens Etiopiens støvede millionby Addis Ababa blev mindre og mindre under ham.</p><div class="body__quote">
  <blockquote class="quote quote--large  icon icon--quote--theme fade-in fade-in--up js-fade-in">
    <h2 class="quote__body">
      <p class="quote__p">Jeg repræsenterer et land og alle dem, der er inspireret af mig. Dem ville jeg ikke svigte ved at stå bøjet i siden af vejen med Dannebrog på brystet</p></h2>
    </blockquote>
</div>
<p class="body__p ">Han ved ikke, om den efter flugten opsplittede familie egentlig var forfulgt, sådan husker han det ikke, men i hvert fald øjnede den en chance for at bedre liv dér, hvor flyvemaskinen satte hjulene mod asfalten, nemlig i Danmark.</p><p class="body__p ">»Vi ankom i klipklapper til et koldt land med en masse mennesker, der ikke lignede os. Alt var nyt, anderledes og helt og aldeles fremmed. Vi blev kørt til Hovedbanegården af en hjælper, rejste med tog videre og ankom til Sandholmlejren i Nordsjælland. Jeg husker tydeligt, at vi stod foran porten og ventede på at komme ind med en 2 meter høj vagt foran os. Hans øjne var helt lyseblå, og jeg spurgte min moster: »Hvad er der sket med hans øjne?«, for jeg havde aldrig set andet end brune øjne. »Ti stille«, svarede hun bare«, fortæller Abdi Ulad.</p><p class="body__p ">Familien fik tøj, dyner og linned og blev indlogeret på et værelse med køjesenge. Abdi Ulad talte ikke med andre end sin moster og hendes tre børn, som var yngre end ham. Han blev en slags storebror for de små og legede med dem. Han husker gynger og cykler og den følelse af ængstelse, der bredte sig i ham, når han stod ved hegnet og kiggede på Høvelte Kaserne tæt ved lejren og blev mindet om soldater og borgerkrig i sit hjemland. En frygt plantet i et barnesind.</p><p class="body__p ">Trods usikkerheden satte den nye verden tanker i gang.</p><p class="body__p ">»Jeg husker, at vi tre gange om dagen stod i en lang kø med en masse andre mennesker og ventede på mad. Det blev hældt op, vi måtte ikke tage selv. Det undrede jeg mig over. Hvorfor var det indrettet sådan? Men det udviklede mig og mine tanker. Jeg følte mig underligt nok genfødt, selv om min verden kun var det center. Måske har jeg altid kunnet trække ressourcer ud af de ting, jeg oplevede«, siger Abdi Ulad.</p><h3 class="body__h3 ">Skæbner på en opslagstavle</h3><div class="body__img body__img--right image-modal__open js-image-modal-open" data-modal-id="e014e83c-fe97">
  <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--transparent" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img6499747.vo9ekh/ALTERNATES/p1x1_615/SLAGELSE-Danmarks%20bedste%20maratonlber' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="Nogle gange t&aelig;nker Abdi Ulad p&aring;, hvad det kunne v&aelig;ret blevet til p&aring; nuv&aelig;rende tidspunkt, hvis han var begyndt at l&oslash;be som lille barn. Men i stedet for at blive trukket ned af den tanke, henter han selvtillid i, at han er startet med at l&oslash;be som stor teenager og p&aring; ingen m&aring;de er tr&aelig;t eller m&aelig;t af l&oslash;b." title="Nogle gange t&aelig;nker Abdi Ulad p&aring;, hvad det kunne v&aelig;ret blevet til p&aring; nuv&aelig;rende tidspunkt, hvis han var begyndt at l&oslash;be som lille barn. Men i stedet for at blive trukket ned af den tanke, henter han selvtillid i, at han er startet med at l&oslash;be som stor teenager og p&aring; ingen m&aring;de er tr&aelig;t eller m&aelig;t af l&oslash;b."/>
    <div class="media__credit media__credit media__credit--bottomright">
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Foto: 
        </span>
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Janus Engel</span>
      </div>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--medium ui-font--gray">
          Nogle gange tænker Abdi Ulad på, hvad det kunne været blevet til på nuværende tidspunkt, hvis han var begyndt at løbe som lille barn. Men i stedet for at blive trukket ned af den tanke, henter han selvtillid i, at han er startet med at løbe som stor teenager og på ingen måde er træt eller mæt af løb.</p>
      </figcaption>
    </figure>
</div>

<aside class="image-modal e014e83c-fe97">
    <div class="image-modal__content container container--dynamic">
      <section class="image-modal__images row row--justify-center">
        <ul class="image-modal__list js-image-modal__list col col--100p">
          <li class="image-modal__image">
            <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--portrait--tall ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:149.96078431372547%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6499747.vo9ekh/ORIGINALS/original_960/SLAGELSE-Danmarks%20bedste%20maratonlber 960w, https://politiken.dk/incoming/img6499747.vo9ekh/ORIGINALS/original_1125/SLAGELSE-Danmarks%20bedste%20maratonlber 1125w, https://politiken.dk/incoming/img6499747.vo9ekh/ORIGINALS/original_1275/SLAGELSE-Danmarks%20bedste%20maratonlber 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Nogle gange t&aelig;nker Abdi Ulad p&aring;, hvad det kunne v&aelig;ret blevet til p&aring; nuv&aelig;rende tidspunkt, hvis han var begyndt at l&oslash;be som lille barn. Men i stedet for at blive trukket ned af den tanke, henter han selvtillid i, at han er startet med at l&oslash;be som stor teenager og p&aring; ingen m&aring;de er tr&aelig;t eller m&aelig;t af l&oslash;b." title="Nogle gange t&aelig;nker Abdi Ulad p&aring;, hvad det kunne v&aelig;ret blevet til p&aring; nuv&aelig;rende tidspunkt, hvis han var begyndt at l&oslash;be som lille barn. Men i stedet for at blive trukket ned af den tanke, henter han selvtillid i, at han er startet med at l&oslash;be som stor teenager og p&aring; ingen m&aring;de er tr&aelig;t eller m&aelig;t af l&oslash;b."/>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--xsmall ui-font--gray-light">
          Nogle gange tænker Abdi Ulad på, hvad det kunne været blevet til på nuværende tidspunkt, hvis han var begyndt at løbe som lille barn. Men i stedet for at blive trukket ned af den tanke, henter han selvtillid i, at han er startet med at løbe som stor teenager og på ingen måde er træt eller mæt af løb. Foto: Janus Engel</p>
      </figcaption>
    </figure>
</li>
        </ul>
      </section>
    </div>
  </aside>
<p class="body__p ">Efter et halvt års tid blev familien flyttet til flygtningepavilloner i Skibby, der blev dens opholdssted gennem to år. Abdi Ulad kørte med bus til skole, hvor han begyndte at lære de kringlede danske gloser, men mest tydeligt i erindringen står en opslagstavle, som var centrum for beboerne, der havde deres asylansøgninger under behandling. Det var her, der kom besked om, hvem der havde fået opholdstilladelse. Tiden gik, og Abdi Ulad kunne se, hvordan beboere flyttede ud. Nogle var glade, fordi de havde fået lov at blive i det forjættede Danmark, mens andre var triste, fordi de skulle sendes ud. Alt var usikkert. Hvad ville der ske med ham? Det var en tid, hvor et flertal i Folketinget vedtog en række stramninger af udlændingeloven i kølvandet på terrorangrebene på USA i 2001 og de efterfølgende krige i Irak og Afghanistan. Men en dag stod hans mosters navn på den rigtige liste.</p><p class="body__p ">»Jeg kunne se på hende, hvor meget det betød. Vi kunne se frem til et liv uden et gevær, der pegede i vores retning«, som Abdi Ulad formulerer det i dag.</p><p class="body__p ">Porten var åben, og en midlertidig tilværelse blev skiftet ud med asyl og bolig i Skælskør, hvor Abdi Ulad begyndte i en modtageklasse, hvor den kvikke og lærenemme dreng bestod prøven til at komme i folkeskolens 7. klasse. Langsomt, men sikkert greb han de muligheder, samfundet tilbød, og under en samtale ved afslutningen af 9. klasse bragte skolevejlederen muligheden for at komme på efterskole på banen.</p><p class="body__p ">»Jeg tænkte: Fedt. Her kunne jeg bo sammen med 130 andre unge og få de bedste muligheder for at blive bedre til dansk. Det var det, jeg ville. Jeg fik en kæmpe familie, vi løste opgaver og tog ansvar. Jeg tror, at min moster har haft en stor betydning for, at jeg har følt det som en pligt at lære noget. Jeg opfatter hende som min mor. Jeg havde haft svært ved at falde til i Danmark og var måske kommet ud i nogle dårlige miljøer, hvis hun ikke havde været så klar omkring de forventninger, hun havde til os børn«, fortæller Abdi Ulad.</p><div class="body__fact">
  <aside class="fact js-fact--has-showmore fact--has-showmore-js card card--grey" data-fact-index="0">
    <h3 class='fact__header ui-font ui-font--bold ui-font--uppercase ui-font--xlarge'>Blå Bog</h3>
    <h4 class='fact__subheader ui-font ui-font--bold ui-font--large'><p>Abdi Ulad</p></h4>
    <p class="fact__p  ui-font ui-font--medium"><strong class="fact__strong ">26 år gammel.</strong> Født i byen Kismaanyo på Somalias østkyst 14. juni 1991. Kom til Danmark i 2002 sammen med sin moster og hendes tre børn. Hans mor døde, da han var tre år gammel. Hans far bor i Etiopien. Han har tre søskende – to i USA, en i Etiopien. </p><p class="fact__p  ui-font ui-font--medium"><strong class="fact__strong ">Han begyndte at </strong>løbe i 2008 og har siden vundet 19 danske seniormesterskaber. Det bedste internationale resultat er ifølge ham selv en tredjeplads til U23 på 10.000 meter, halvandet sekund efter vinderen. Han blev nummer fem ved EM i halvmaraton i 2016 og nummer 13 ved VM på distancen i 2017. </p><p class="fact__p  ui-font ui-font--medium"><strong class="fact__strong ">Blev dansk statsborger </strong>i 2010. Bor i Slagelse sammen med sin kæreste, der læser til lærer. Tog hf-eksamen i Nyborg i 2013. Er i gang med at uddanne sig til ergoterapeut.</p><p class="fact__p  ui-font ui-font--medium"><strong class="fact__strong ">Hans personlige rekord </strong>på maraton er 2:14:03 i Hamburg, april 2016. Hans klub er Hvidovre Atletik &amp; Motion.</p><div class="fact__showmore-js ui-font--medium ui-font--bold ui-font--theme">
        Vis mere
        <span class="icon icon--arrow-down--theme"></span>
      </div>
    </aside>
</div>
<p class="body__p ">Selv om Midtsjællands Efterskole har et folkekirkeligt udgangspunkt, følte han sig som muslim ikke som en fremmed fugl blandt de øvrige elever, for som han siger: »Her møder man mennesket før troen, og troen var ligegyldig, så længe vi kunne arbejde sammen«.</p><p class="body__p ">Det var også på efterskolen, at Abdi Ulad første gang fik pulsen helt i vejret under løb. Det var på ingen måde, fordi han følte sig kaldet til at stå op klokken 7.15 og løbe 2 kilometer. Men han mødte op, når løbeturen stod på dagens program, for de, der skulkede, skulle tage 130 menneskers opvask.</p><p class="body__p ">»Det gjaldt bare om at komme så hurtigt som muligt tilbage. Det var vildt hårdt. Jeg kom ikke altid først, og nogle gange måtte jeg gå noget af vejen«, husker Abdi Ulad.</p><h3 class="body__h3 ">Det her løb gør jeg aldrig igen</h3><p class="body__p ">Resultatet er i dag synligt overalt i lejligheden i Slagelse, hvor eftermiddagssolen får metallet på væggen og i reolen bag ham til at glimte. Et væld af medaljer, platter og startnumre som beviser på Abdi Ulads præstationer. I gangen et stativ fyldt med løbesko. Bananer, kiks og andre kulhydrater på bordet. Energi til en maskine, der typisk løber 180-210 kilometer om ugen.</p><p class="body__p ">Abdi Ulad husker ti år tilbage. Den første uge var det 1 kilometer. Vi er fremme ved mødet med træneren på grusløbebanen i Korsør.</p><p class="body__p ">»Først forstod jeg ikke, at jeg skulle løbe 2,5 omgange for at komme op på de 1.000 meter, Leo Madsen bad mig om. Jeg tænkte, at det nok bare var en enkelt omgang, men han viftede mig videre. Jeg fuldførte og kastede mig ned på jorden. Det sortnede for mine øjne, og hele jorden drejede rundt. Jeg kæmpede for at få luft igen. Leo puffede til mig: »Du er ikke død, vel?«. »Næsten«, svarede jeg: »Det her gør jeg aldrig igen««, fortæller Abdi Ulad.</p><p class="body__p ">Men det gjorde han. Et par uger senere ringede træneren til Abdi Ulad, der havde haft en del besvær med at komme op og ned ad trapperne til familiens lejlighed i Skælskør efter den famøse 1.000-meter. Nej, jeg har ikke trænet, måtte Abdi Ulad forklare, for han havde stadig ikke helt forstået, at nogen kunne finde på at udsætte sig selv for løbets lidelse, når det ikke lige var i en konkurrence. Og uden bold?</p><div class="body__img body__img--full image-modal__open js-image-modal-open" data-modal-id="0ff5b7ba-cf30">
  <!-- format: p3x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x1 media__wrapper--transparent" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img6499760.9ikz9x/ALTERNATES/p3x1_960/SLAGELSE-Danmarks%20bedste%20maratonlber' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="Abdi Ulad har kun f&aring; tr&aelig;ningskammerater i Danmark. Det er ikke fordi, han s&oslash;ger isolationen. Der er bare meget f&aring; l&oslash;bere, der tr&aelig;ner, som han g&oslash;r. I hans tempo. Men ofte jogger han en rolig tur som p&aring; billedet. Det er n&oslash;dvendigt for at give kroppen ro til at bygge sig st&aelig;rkere." title="Abdi Ulad har kun f&aring; tr&aelig;ningskammerater i Danmark. Det er ikke fordi, han s&oslash;ger isolationen. Der er bare meget f&aring; l&oslash;bere, der tr&aelig;ner, som han g&oslash;r. I hans tempo. Men ofte jogger han en rolig tur som p&aring; billedet. Det er n&oslash;dvendigt for at give kroppen ro til at bygge sig st&aelig;rkere."/>
    <div class="media__credit media__credit media__credit--bottomright">
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Foto: 
        </span>
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Janus Engel</span>
      </div>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--medium ui-font--gray">
          Abdi Ulad har kun få træningskammerater i Danmark. Det er ikke fordi, han søger isolationen. Der er bare meget få løbere, der træner, som han gør. I hans tempo. Men ofte jogger han en rolig tur som på billedet. Det er nødvendigt for at give kroppen ro til at bygge sig stærkere.</p>
      </figcaption>
    </figure>
</div>

<aside class="image-modal 0ff5b7ba-cf30">
    <div class="image-modal__content container container--dynamic">
      <section class="image-modal__images row row--justify-center">
        <ul class="image-modal__list js-image-modal__list col col--100p">
          <li class="image-modal__image">
            <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.58823529411765%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6499760.9ikz9x/ORIGINALS/original_960/SLAGELSE-Danmarks%20bedste%20maratonlber 960w, https://politiken.dk/incoming/img6499760.9ikz9x/ORIGINALS/original_1125/SLAGELSE-Danmarks%20bedste%20maratonlber 1125w, https://politiken.dk/incoming/img6499760.9ikz9x/ORIGINALS/original_1275/SLAGELSE-Danmarks%20bedste%20maratonlber 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Abdi Ulad har kun f&aring; tr&aelig;ningskammerater i Danmark. Det er ikke fordi, han s&oslash;ger isolationen. Der er bare meget f&aring; l&oslash;bere, der tr&aelig;ner, som han g&oslash;r. I hans tempo. Men ofte jogger han en rolig tur som p&aring; billedet. Det er n&oslash;dvendigt for at give kroppen ro til at bygge sig st&aelig;rkere." title="Abdi Ulad har kun f&aring; tr&aelig;ningskammerater i Danmark. Det er ikke fordi, han s&oslash;ger isolationen. Der er bare meget f&aring; l&oslash;bere, der tr&aelig;ner, som han g&oslash;r. I hans tempo. Men ofte jogger han en rolig tur som p&aring; billedet. Det er n&oslash;dvendigt for at give kroppen ro til at bygge sig st&aelig;rkere."/>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--xsmall ui-font--gray-light">
          Abdi Ulad har kun få træningskammerater i Danmark. Det er ikke fordi, han søger isolationen. Der er bare meget få løbere, der træner, som han gør. I hans tempo. Men ofte jogger han en rolig tur som på billedet. Det er nødvendigt for at give kroppen ro til at bygge sig stærkere. Foto: Janus Engel</p>
      </figcaption>
    </figure>
</li>
        </ul>
      </section>
    </div>
  </aside>
<p class="body__p ">Alligevel var der noget inde i ham, der sagde, at han var nødt til at gøre sig umage. Måske en følelse af pligt. I hvert fald sagde han ja til at løbe et 3-kilometerløb mod andre. På grund af ramadanen havde han ikke spist i 18 timer op til starten og gik derfor helt kold efter 800 meter, men kæmpede sig i mål på en tid, som selv dygtige motionister må kæmpe for at opnå. Vi gentager lige: Det var anden gang, Abdi Ulad løb på tid. Han havde ikke trænet, han havde ikke spist, og han havde stadig Kawasaki-sko på fødderne. Tiden på de 2 kilometer viste, at talentet var enestående, men der skulle en tredje erfaring til, før Abdi Ulad fandt ud af, at det var en god idé at træne lidt, hvis han godt ville følge med konkurrenterne. Han stillede til start ved et 10-kilometerløb i Roskilde med nye løbesko fra Bilka, men uden nogen som helst træning at se tilbage på. Ikke desto mindre var han fuld af selvtillid og tænkte, at han da selvfølgelig skulle følge med de forreste. Hvilket han gjorde. De første 2 kilometer.</p><p class="body__p ">»Jeg fik ondt alle vegne. Ben, lænd og overkrop. Jeg smagte blod og blev overhalet af 100 mennesker. Jeg ved ikke, hvordan jeg fuldførte, men det gjorde jeg og følte mig syg bagefter. Jeg havde ondt i hele kroppen og kunne intet spise på grund af kvalme. Jeg kunne overhovedet ikke forstå, at de andre løbere kunne holde farten, og jeg tænkte: ’Måske skulle jeg alligevel træne?’«, fortæller Abdi Ulad, der ryster på hovedet og griner over, at han dengang vidste absolut ingenting om at løbe. Men talentet var åbenlyst. Den første 10-kilometer blev tilbagelagt på 36-37 minutter – en tid, der i dag ville bringe ham højt på ranglisten til et almindeligt motionsløb. Nogle steder er det nok til at blive nummer 1.</p><p class="body__p ">»Hele mit liv har jeg haft en forestilling om, at jeg for alt i verden aldrig må give op. Jeg er <em class="body__em ">så</em> stædig. Det var det samme med at lære dansk. Jeg kæmpede med at lære ord som ’ymer’ og ’yver’. Det lød helt forkert, men jeg blev ved. Måske var det samme følelse, der gjorde, at jeg blev ved med at komme til de løb, træneren meldte mig til. Og så fik jeg mit første træningsprogram af ham. 25 km om ugen – og langsomt mere og mere«, siger Abdi Ulad.</p><h3 class="body__h3 ">Abdi og alle de andre</h3><p class="body__p ">Det hjalp at træne. Efter et års tid var han ved at være lige så hurtig som atleter, der havde løbetrænet ti gange så længe som han. Som 18-årig junior vandt han sit første danske mesterskab på 5.000 meter. Han var netop fyldt 19 år, da han året efter – i august 2010 – vandt bronze i seniorernes mesterskab på samme distance. Herfra gik det kun én vej. Og resten af historien kunne nemt koges ned til navnet ’Abdi Ulad’ i overskrift efter overskrift kombineret med et foto af en mand med et bredt smil og armene hævet over hovedet på vej over endnu en målstreg med et kobbel af konkurrenter knap synlige i baggrunden.</p><div class="body__img body__img--left image-modal__open js-image-modal-open" data-modal-id="f041efd9-dff8">
  <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--portrait--tall ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--transparent" style='padding-bottom:149.9186991869919%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img6499759.qjujlb/ORIGINALS/original_615/SLAGELSE-Danmarks%20bedste%20maratonlber' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="Abdi Ulad deltog for Danmark ved De Olympiske Lege i Rio de Janeiro i 2016 og fik en fin placering som nummer 35, godt otte minutter efter vinderen." title="Abdi Ulad deltog for Danmark ved De Olympiske Lege i Rio de Janeiro i 2016 og fik en fin placering som nummer 35, godt otte minutter efter vinderen."/>
    <div class="media__credit media__credit media__credit--bottomright">
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Foto: 
        </span>
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Janus Engel</span>
      </div>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--medium ui-font--gray">
          Abdi Ulad deltog for Danmark ved De Olympiske Lege i Rio de Janeiro i 2016 og fik en fin placering som nummer 35, godt otte minutter efter vinderen.</p>
      </figcaption>
    </figure>
</div>

<aside class="image-modal f041efd9-dff8">
    <div class="image-modal__content container container--dynamic">
      <section class="image-modal__images row row--justify-center">
        <ul class="image-modal__list js-image-modal__list col col--100p">
          <li class="image-modal__image">
            <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--portrait--tall ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:149.96078431372547%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6499759.qjujlb/ORIGINALS/original_960/SLAGELSE-Danmarks%20bedste%20maratonlber 960w, https://politiken.dk/incoming/img6499759.qjujlb/ORIGINALS/original_1125/SLAGELSE-Danmarks%20bedste%20maratonlber 1125w, https://politiken.dk/incoming/img6499759.qjujlb/ORIGINALS/original_1275/SLAGELSE-Danmarks%20bedste%20maratonlber 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Abdi Ulad deltog for Danmark ved De Olympiske Lege i Rio de Janeiro i 2016 og fik en fin placering som nummer 35, godt otte minutter efter vinderen." title="Abdi Ulad deltog for Danmark ved De Olympiske Lege i Rio de Janeiro i 2016 og fik en fin placering som nummer 35, godt otte minutter efter vinderen."/>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--xsmall ui-font--gray-light">
          Abdi Ulad deltog for Danmark ved De Olympiske Lege i Rio de Janeiro i 2016 og fik en fin placering som nummer 35, godt otte minutter efter vinderen. Foto: Janus Engel</p>
      </figcaption>
    </figure>
</li>
        </ul>
      </section>
    </div>
  </aside>
<p class="body__p ">19 danske mesterskaber er det indtil videre blevet til i discipliner som 5.000 og 10.000 meter, cross (terrænløb) og halvmaraton. I den tyske by Hamburg løb han i 2016 den bedste danske tid på kongedistancen maraton siden de gyldne dage i 1980’erne, hvor løbeikonerne Allan Zachariasen og Henrik Jørgensen var lysende stjerner i Danmark og udlandet.</p><p class="body__p ">Det er næppe for meget at sige, at der i øjeblikket er Abdi Ulad og så alle de andre. De seneste tre år har han eksempelvis vundet det danske mesterskab i 10 kilometer landevej i overlegen stil, hvor nærmeste konkurrent til titlen har været et par hundrede meter bagud, da Abdi krydsede målstregen. Og det i en disciplin, der ofte vindes med få meter. Når historien ikke slutter der, skyldes det, at der stadig er et godt stykke op til 80’ernes fantomtider og endnu længere til den absolutte verdenstop, så Abdi er langtfra tilfreds.</p><p class="body__p ">Det kan ses som et åg i tilværelsen, men samtidig er det den benzin, der får ham til at blive ved med at stå op klokken 5 om morgenen, trække i tøj og sko og søvndrukken vandre ned ad de udendørs metaltrapper fra lejligheden for at løbe i Slagelse og omegn. Og som får ham til at gøre det samme, straks efter han er kommet hjem fra en lang dag på uddannelsen.</p><p class="body__p ">»Jeg har aldrig været tilfreds med det, jeg præsterer. Måske er det noget, jeg har arvet fra min far. Sådan husker jeg også ham. Folk taler altid om mine gode resultater, og jeg siger selvfølgelig altid mange tak, men jeg ved, at jeg er bedre og kan blive langt bedre til at løbe end de præstationer, jeg hidtil har lavet. Det kan godt frustrere mig, når jeg ikke lever op til mine egne forventninger. Omvendt har jeg meget at lære endnu. Det motiverer mig«, siger Abdi Ulad.</p><div class="body__quote">
  <blockquote class="quote quote--large  icon icon--quote--theme fade-in fade-in--up js-fade-in">
    <h2 class="quote__body">
      <p class="quote__p">Nogle gange tænker jeg, om vi har det for godt herhjemme til at blive rigtig gode til at løbe. Hvad skal drive os det sidste stykke?</p></h2>
    </blockquote>
</div>
<p class="body__p ">I slutningen af marts mærkede Abdi Ulad et jag i venstre lægmuskel, da han i den spanske by Valencia var cirka halvvejs på ruten til verdensmesterskaberne i halvmaraton. Længe havde han trænet hårdt for at være i absolut topform til netop det, og nu mærkede han, hvordan læggen hævede op med væske, mens en stikkende smerte dunkede gennem benet. Han vidste med det samme, at den kloge beslutning var at trække ud til siden, stoppe op og pille startnummer 47 med navnet Ulad af brystet. Så var han hurtigere blevet klar til at løbe igen, men alligevel fortsatte han.</p><p class="body__p ">Igennem hovedet strøg tanker om, at han ville være nødt til at tage et par ugers længere pause, end hvis han stoppede i tide. Omvendt nægtede han at udgå, for er der noget, der kan skade en løbers mentale styrke, så er det at trække sig ud af et løb inden målstregen. Har den dør først åbnet sig, er den nemmere at gå ud af næste gang. Den vil altid stå på klem, når fornemmelsen af kvælning er ulidelig. Abdi Ulad holdt farten trods heftige smerter og krydsede målstregen med et forvrænget ansigt i ny personlig rekord som nummer 29 til VM. Han forklarer, at der også var noget andet på spil, som holdt ham på benene.</p><p class="body__p ">»Jeg løber ikke kun for mig selv eller min klub, når jeg deltager i et internationalt mesterskab. Jeg repræsenterer et land og alle dem, der er inspireret af mig. Dem ville jeg ikke svigte ved at stå bøjet i siden af vejen med Dannebrog på brystet. Jeg er så god nu, at jeg er international atlet for Danmark, og det forpligter«, fortæller Abdi Ulad.</p><h3 class="body__h3 ">At gribe ud efter stjernerne</h3><p class="body__p ">Op til mesterskabet var han knap en måned i Kenya, hvor han dagligt trænede med nogle af verdens bedste løbere. Han nød det simple liv i det rødstøvede kenyanske højland, hvor hverdagen ikke handlede om andet end at løbe, spise og sove. Han ved, at der kun er én vej, hvis han skal blive lige så stærk som de hurtigste kenyanere: mere og hårdere træning. Andre løbere med bopæl i vestlige lande har for længst rykket teltpælene op og har flyttet hele livet til Afrika. Det har Abdi Ulad ingen planer om, da han ser sin fremtid i Danmark, men han vil gerne bo der et halvt eller måske et helt år for at se, hvad det ville betyde for hans evner som løber. Lige nu er økonomien bare ikke til det, og der er også grænser for, hvor mange gange han kan tage orlov fra sit studie.</p><p class="body__p ">»Her i Danmark træner jeg næsten altid alene. Men jeg er nødt til at have nogle omkring mig, som er bedre end mig, for at motivere mig. De løbere er i Kenya og Etiopien. Og de er drevet af noget andet end mig. Mange af dem løber for at overleve, for at få mad. Jeg løber for at opnå de bedste resultater og bor i Danmark, hvor generationer før mig har kæmpet for at bygge et samfund op, der betyder, at jeg helt gratis kan tage en uddannelse og få et job og et godt liv. Det er jeg taknemmelig for. Der er jo en tid efter løb. Og her i Danmark bliver man ikke tabt på gulvet, medmindre man intet gør selv. Men nogle gange tænker jeg, om vi har det for godt herhjemme til at blive rigtig gode til at løbe. Hvad skal drive os det sidste stykke?«, lyder overvejelserne fra Abdi Ulad:</p><p class="body__p ">»Jeg kan godt lide det enkle liv i Kenya. Du møder op om morgenen. Du skal bare flytte benene og gøre alt for at følge med«.</p><div class="body__img body__img--full image-modal__open js-image-modal-open" data-modal-id="cdd044ca-e23a">
  <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--transparent" style='padding-bottom:66.5625%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img6499748.r1ukk8/ORIGINALS/original_960/SLAGELSE-Danmarks%20bedste%20maratonlber' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="Abdi Ulad havde ingen erfaring med l&oslash;b, da han for omkring ti &aring;r siden l&oslash;b alt, hvad han kunne, p&aring; en tusindmeter. Det blev startskuddet til et liv som elitel&oslash;ber." title="Abdi Ulad havde ingen erfaring med l&oslash;b, da han for omkring ti &aring;r siden l&oslash;b alt, hvad han kunne, p&aring; en tusindmeter. Det blev startskuddet til et liv som elitel&oslash;ber."/>
    <div class="media__credit media__credit media__credit--bottomright">
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Foto: 
        </span>
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Janus Engel</span>
      </div>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--medium ui-font--gray">
          Abdi Ulad havde ingen erfaring med løb, da han for omkring ti år siden løb alt, hvad han kunne, på en tusindmeter. Det blev startskuddet til et liv som eliteløber.</p>
      </figcaption>
    </figure>
</div>

<aside class="image-modal cdd044ca-e23a">
    <div class="image-modal__content container container--dynamic">
      <section class="image-modal__images row row--justify-center">
        <ul class="image-modal__list js-image-modal__list col col--100p">
          <li class="image-modal__image">
            <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.58823529411765%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6499748.r1ukk8/ORIGINALS/original_960/SLAGELSE-Danmarks%20bedste%20maratonlber 960w, https://politiken.dk/incoming/img6499748.r1ukk8/ORIGINALS/original_1125/SLAGELSE-Danmarks%20bedste%20maratonlber 1125w, https://politiken.dk/incoming/img6499748.r1ukk8/ORIGINALS/original_1275/SLAGELSE-Danmarks%20bedste%20maratonlber 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Abdi Ulad havde ingen erfaring med l&oslash;b, da han for omkring ti &aring;r siden l&oslash;b alt, hvad han kunne, p&aring; en tusindmeter. Det blev startskuddet til et liv som elitel&oslash;ber." title="Abdi Ulad havde ingen erfaring med l&oslash;b, da han for omkring ti &aring;r siden l&oslash;b alt, hvad han kunne, p&aring; en tusindmeter. Det blev startskuddet til et liv som elitel&oslash;ber."/>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--xsmall ui-font--gray-light">
          Abdi Ulad havde ingen erfaring med løb, da han for omkring ti år siden løb alt, hvad han kunne, på en tusindmeter. Det blev startskuddet til et liv som eliteløber. Foto: Janus Engel</p>
      </figcaption>
    </figure>
</li>
        </ul>
      </section>
    </div>
  </aside>
<p class="body__p ">Under sin mosters kyndige vejledning lærte han at opføre sig godt og tage et ansvar for sit eget liv. Men han blev også formet af velfærdsstaten og det foreningsdanmark, der så talentet, plejede det og plantede både tro og selvtillid i ham. Nu føler Abdi Ulad sig forpligtet til at gribe ud efter stjernerne.</p><p class="body__p ">»Jeg vil være verdens bedste maratonløber«, svarer den 26-årige dansker uden at tøve på spørgsmålet om, hvad hans ambitioner er.</p><p class="body__p ">Han stiller op til EM i maraton til august, men det løb er blot et skridt på vejen mod hans næste store mål, som Abdi Ulad konstant bliver mindet om i form af det perlearmbånd, der dingler om hans håndled. Han fik det af en ven under den seneste træningslejr i Kenya. Med sorte og hvide perler står der ’Tokyo 2020’.</p><p class="body__p ">»Jeg satser hele butikken på de olympiske lege. Så må det bære eller briste«, siger han med en sjælden alvor i stemmen.</p><h3 class="body__h3 ">Genforening i Etiopien</h3><p class="body__p ">Men selv om Abdi Ulad sætter alt ind på de olympiske lege i Tokyo og har ambitioner om at komme helt til tops på den globale løbescene, er der også en mere jordnær årsag til, at han gerne vil klare sig godt. Som enhver anden ung mand vil han godt imponere sin far, som han blev adskilt fra, da han flygtede til Danmark.</p><p class="body__p ">Der skulle gå fjorten år fra ankomsten til det kolde land højt mod nord i 2002, til at Abdi Ulad igen stod ansigt til ansigt med sin far, der har en ny familie i Etiopien med kone og børn. I 2016 var han på træningslejr i det løbebegejstrede afrikanske land for at forberede sig til de olympiske lege i Rio de Janeiro, og det var under den rejse, han kunne mærke, at tiden var kommet til, at han måtte se sin far igen, så han opsøgte ham.</p><p class="body__p ">»Jeg fik kuldegysninger over hele kroppen, da jeg så ham. Jeg har savnet ham, og han fortalte, hvor stolt han er af mig. Han følger tæt med i alle de løb, jeg deltager i, og bekymrer sig om mig. Jeg håber, at jeg finder samme ro i mit liv, som han har«, siger Abdi Ulad.</p><p class="body__p ">Under interviewet har han ladet sin telefon op, for han vil vise et billede, inden vi tager afsked. To mænd smiler til kameraet. Den ene er Abdi. Den anden er en tyndere og ældre udgave af ham selv, klædt i fint jakkesæt, med furer i panden og hår, der er grånet. Det er hans far.</p><p class="body__p ">»Kan du se, hvor meget jeg ligner ham?«.</p><div class="body__img body__img--full image-modal__open js-image-modal-open" data-modal-id="84c47271-e5ea">
  <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--portrait--tall ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--transparent" style='padding-bottom:150.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img6499755.bxz8zo/ORIGINALS/original_960/SLAGELSE-Danmarks%20bedste%20maratonlber' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="Det n&aelig;ste store m&aring;l for Abdi Ulad er OL i Tokyo i 2020. Et armb&aring;nd lavet af perler minder ham konstant om, hvad form&aring;let er med de mange tr&aelig;ningstimer." title="Det n&aelig;ste store m&aring;l for Abdi Ulad er OL i Tokyo i 2020. Et armb&aring;nd lavet af perler minder ham konstant om, hvad form&aring;let er med de mange tr&aelig;ningstimer."/>
    <div class="media__credit media__credit media__credit--bottomright">
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Foto: 
        </span>
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Janus Engel</span>
      </div>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--medium ui-font--gray">
          Det næste store mål for Abdi Ulad er OL i Tokyo i 2020. Et armbånd lavet af perler minder ham konstant om, hvad formålet er med de mange træningstimer.</p>
      </figcaption>
    </figure>
</div>

<aside class="image-modal 84c47271-e5ea">
    <div class="image-modal__content container container--dynamic">
      <section class="image-modal__images row row--justify-center">
        <ul class="image-modal__list js-image-modal__list col col--100p">
          <li class="image-modal__image">
            <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--portrait--tall ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:149.96078431372547%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6499755.bxz8zo/ORIGINALS/original_960/SLAGELSE-Danmarks%20bedste%20maratonlber 960w, https://politiken.dk/incoming/img6499755.bxz8zo/ORIGINALS/original_1125/SLAGELSE-Danmarks%20bedste%20maratonlber 1125w, https://politiken.dk/incoming/img6499755.bxz8zo/ORIGINALS/original_1275/SLAGELSE-Danmarks%20bedste%20maratonlber 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Det n&aelig;ste store m&aring;l for Abdi Ulad er OL i Tokyo i 2020. Et armb&aring;nd lavet af perler minder ham konstant om, hvad form&aring;let er med de mange tr&aelig;ningstimer." title="Det n&aelig;ste store m&aring;l for Abdi Ulad er OL i Tokyo i 2020. Et armb&aring;nd lavet af perler minder ham konstant om, hvad form&aring;let er med de mange tr&aelig;ningstimer."/>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--xsmall ui-font--gray-light">
          Det næste store mål for Abdi Ulad er OL i Tokyo i 2020. Et armbånd lavet af perler minder ham konstant om, hvad formålet er med de mange træningstimer. Foto: Janus Engel</p>
      </figcaption>
    </figure>
</li>
        </ul>
      </section>
    </div>
  </aside>
<div class="article__pagetools u-margin--top-large">
                <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6499817&amp;title=Somalisk flygtning blev Danmarks bedste maratonløber:%20Jeg forstod ikke, at man kunne gå til løb, uden at der var en bold med. Løber man så bare?"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=Somalisk flygtning blev Danmarks bedste maratonløber:%20Jeg forstod ikke, at man kunne gå til løb, uden at der var en bold med. Løber man så bare?&amp;url=http%3A%2F%2Fpolitiken.dk%2F6499817"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=Somalisk flygtning blev Danmarks bedste maratonløber:%20Jeg forstod ikke, at man kunne gå til løb, uden at der var en bold med. Løber man så bare?&amp;body=http%3A%2F%2Fpolitiken.dk%2F6499817"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6499817</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
            <div class="article-related u-clearfix">
                  <div class="article-related__card" data-category="Next article">
                    <h3 class="article-related__title ui-font ui-font--large ui-font--uppercase ui-font--gray">
                      Redaktionen anbefaler:
                    </h3>
                    <article class="teaser teaser--small card faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro article-intro--image-left">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: p3x2 lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img5955870.5aw92z/ALTERNATES/p3x2_450/vvmaraton 450w, https://politiken.dk/incoming/img5955870.5aw92z/ALTERNATES/p3x2_615/vvmaraton 615w, https://politiken.dk/incoming/img5955870.5aw92z/ALTERNATES/p3x2_750/vvmaraton 750w' sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px'/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow">

        <a href="https://politiken.dk/forbrugogliv/motion/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
              Motion</a>
          <h2 class="article-intro__title headline headline--large">
          »Der blev klippet fra en motionsløber til mig. Det var som at se en raket i forhold til et løbehjul«</h2>
        <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
    </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/forbrugogliv/motion/art5955359/De-sagde-vi-var-sindssyge"></a>
</article>
</div>
                  <div class="article-related__list u-padding--top-medium" data-category="Related content">
                      <h3 class="article-related__title ui-font ui-font--xlarge ui-font--bold ui-font--uppercase u-margin--bottom-small">
                        Læs mere:
                      </h3>
                      <ul class="list__items list__items--timestamp u-padding--horizontal-none u-padding--bottom-small">
                        <li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/forbrugogliv/art5956353/Du-l%C3%B8ber-maraton-med-hjernen'>
    <h3 class='list-item__title headline headline--xsmall'>
      Du løber maraton med hjernen<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class='list-item__time time'>
      søndag 21. maj 2017
</time>
  </a>
</li>
<li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/forbrugogliv/art5956463/Mens-du-venter-p%C3%A5-startskuddet'>
    <h3 class='list-item__title headline headline--xsmall'>
      Mens du venter på startskuddet<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class='list-item__time time'>
      fredag 19. maj 2017
</time>
  </a>
</li>
<li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/forbrugogliv/motion/loeb/copenhagenmarathon/art5623052/Fotobevis-S%C3%A5-h%C3%A5rdt-er-det-at-l%C3%B8be-Copenhagen-Marathon'>
    <h3 class='list-item__title headline headline--xsmall'>
      Fotobevis: Så hårdt er det at løbe Copenhagen Marathon</h3>
    <time class='list-item__time time'>
      søndag 22. maj 2016
</time>
  </a>
</li>
<li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/forbrugogliv/motion/loeb/copenhagenmarathon/art5623051/Efter-kogende-maraton-Arrang%C3%B8r-lover-mere-vand-n%C3%A6ste-%C3%A5r'>
    <h3 class='list-item__title headline headline--xsmall'>
      Efter kogende maraton: Arrangør lover mere vand næste år</h3>
    <time class='list-item__time time'>
      mandag 23. maj 2016
</time>
  </a>
</li>
</ul>
                    </div>
                  </div>
              </div>
        </div>
      </div>
    </section>
  </article>
<section class="frontpage__section u-bg--gray" data-page-section="Mest læste">
  <div class="container container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Mest læste</h2>
    <ul class="row u-clearfix">
  		<li class="col col--sm-8 col--md-10 col--lg-12">
  			<div class="list list--transparent " data-category="list" data-list-name="">
  <div class="list--summary__content">
    <ol class="list__items list__items--summary u-padding--top-none">
      <li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/kultur/img6504170.xbjmhi/ALTERNATES/p1x1_300/184238 300w, https://politiken.dk/kultur/img6504170.xbjmhi/ALTERNATES/p1x1_300/184238 300w, https://politiken.dk/kultur/img6504170.xbjmhi/ALTERNATES/p1x1_300/184238 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="De n&oslash;gne m&aelig;nd i datingprogrammet st&aring;r klar til at blive vurderet af kvinderne." title="De n&oslash;gne m&aelig;nd i datingprogrammet st&aring;r klar til at blive vurderet af kvinderne."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            <span class="article-intro__trumpet headline--theme">
                Nøgendating på TV 2:</span>
            Seks tissemænd på skærmen gør en paf. Men man kan ikke lade være med at kigge</h2>
          <h3 class="article-intro__summary summary summary--medium">
            Det er vanvittigt. Mærkeligt, ultrabritisk og meget grænseoverskridende. Det er faktisk svært at beskrive, fordi man bare er helt paf, skriver Simon Roliggaard i dagens tv-klumme.</h3>
          <h3 class="article-intro__byline ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">Af Simon Roliggaard</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">»Tror du, man kan se hendes skamlæber?«, spørger min hustru mig henslængt. Et på alle måder vanvittigt spørgsmål, mens man sidder en hverdagsaften og deler en bøtte vaniljeis i sofaen. Ungerne sover, og vores serie på Netflix er slut. Det var oplagt lige at zappe lidt rundt på det der flow-tv.</p><p class="article-intro__body__p">Nu kan vi ikke komme videre. Vores blikke er fanget af seks nøgne mænd stillet ind i 90’er-farvede kasser med en ubarmhjertig lyssætning. De bliver vurderet af en fra modsatte køn, der så til sidst selv skal være nøgen for derefter at gå på date med en af de udvalgte.</p><p class="article-intro__body__p">Nu kommer hun ind igen uden tøj på. Man se hendes skamlæber. Noget, kameravinklen ikke efterlader tvivl om. Hun vælger ham med de seje tatoveringer og den største pik.</p><p class="article-intro__body__p">»Sorry«, siger hun stille til taberen, der ellers stod helt klar med en halvfed og sved på overlæben. Inden han forlader studiet, nøgenkrammer de lige. Akavet.</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/kultur/filmogtv/art6504171/Seks-tissem%C3%A6nd-p%C3%A5-sk%C3%A6rmen-g%C3%B8r-en-paf.-Men-man-kan-ikke-lade-v%C3%A6re-med-at-kigge">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/filmogtv/art6504171/Seks-tissem%C3%A6nd-p%C3%A5-sk%C3%A6rmen-g%C3%B8r-en-paf.-Men-man-kan-ikke-lade-v%C3%A6re-med-at-kigge"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/kultur/img6503413.no6wjn/ALTERNATES/p1x1_300/DR-0260506 300w, https://politiken.dk/kultur/img6503413.no6wjn/ALTERNATES/p1x1_300/DR-0260506 300w, https://politiken.dk/kultur/img6503413.no6wjn/ALTERNATES/p1x1_300/DR-0260506 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="I f&oslash;rste program er det H. C. Andersen, der pludselig st&aring;r over for v&aelig;rten Mick &Oslash;gendahl. Programmet '&Oslash;gendahl og de store forfattere' kan ses p&aring; DR's hjemmeside." title="I f&oslash;rste program er det H. C. Andersen, der pludselig st&aring;r over for v&aelig;rten Mick &Oslash;gendahl. Programmet '&Oslash;gendahl og de store forfattere' kan ses p&aring; DR's hjemmeside."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            DR svarer på to hjerter: »Det er ikke Henrik Palle, vi har henvendt os til med serien«</h2>
          <h3 class="article-intro__summary summary summary--medium">
            Redaktionschef Mette Offenberg er ikke glad for hård anmeldelse af DR's nye forfatterprogram. På den anden side er det nogle gange sådan, at når anmelderne er sure, så er seerne glade, siger hun.</h3>
          <h3 class="article-intro__byline ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">Af Anders Legarth Schmidt</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">Politikens anmelder Henrik Palle er alt andet end begejstret for DR’s nye programserie om nogle af vores største forfattere med standupkomiker Mick Øgendahl som vært.</p><p class="article-intro__body__p">Palle kvitterer med to hjerter ud af seks mulige til <a href="https://www.dr.dk/tv/se/oegendahl-pa-laesehesten/-/oegendahl-og-de-store-forfattere-h-c-andersen-1-6">første afsnit</a>, der handler om Danmarks måske mest berømte forfatter, H. C. Andersen. Programmets tolkning af forfatterskabet er banal, og det hele er bundet sammen i en julekalenderagtig fortælling, mener anmelderen, der tvivler på, at DR får danskerne til at læse flere bøger med sine programmer.</p><p class="article-intro__body__p">Kritikken kommer ikke bag på redaktionschef i DR Kultur Mette Offenberg, der er programansvarlig for serien ’Øgendahl og de store forfattere'. Med den omtale, som den har fået allerede inden premieren, var det forventeligt, at litterater og anmeldere »ikke ville være blandt de største fans af programmerne og den måde, vi har formidlet forfatterne på«, som hun siger.</p><p class="article-intro__body__p">»Jeg er selvfølgelig ikke glad for den anmeldelse. Jeg ville godt have set en god anmeldelse fra Henrik Palle, ingen tvivl om det«, siger Mette Offenberg.</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/kultur/art6504619/DR-svarer-p%C3%A5-to-hjerter-%C2%BBDet-er-ikke-Henrik-Palle-vi-har-henvendt-os-til-med-serien%C2%AB">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/art6504619/DR-svarer-p%C3%A5-to-hjerter-%C2%BBDet-er-ikke-Henrik-Palle-vi-har-henvendt-os-til-med-serien%C2%AB"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6504579.tdoq2z/ALTERNATES/p1x1_300/Syria 300w, https://politiken.dk/incoming/img6504579.tdoq2z/ALTERNATES/p1x1_300/Syria 300w, https://politiken.dk/incoming/img6504579.tdoq2z/ALTERNATES/p1x1_300/Syria 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Raketter fra israelsk milit&aelig;r rammer de iranske milit&aelig;rbaser i Damaskus som respons p&aring; Irans angreb. Billedet stammer fra Syrian Central Military Media." title="Raketter fra israelsk milit&aelig;r rammer de iranske milit&aelig;rbaser i Damaskus som respons p&aring; Irans angreb. Billedet stammer fra Syrian Central Military Media."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            Forsker: Iran har ingen interesse i krig med Israel nu</h2>
          <h3 class="article-intro__summary summary summary--medium">
            Seniorforsker Lars Erslev Andersen undrer sig over, hvis iranske styrker har startet nattens missiludveksling.</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">Det vil undre seniorforsker ved Dansk Institut for Internationale Studier Lars Erslev Andersen, hvis det er iranske styrker i Syrien, der begyndte den store missiludveksling natten til torsdag.</p><p class="article-intro__body__p">Israelsk militær oplyste natten til torsdag, at iranske styrker i Syrien affyrede 20 missiler mod militære installationer i Golanhøjderne. Israel svarede igen med 'dusinvis' af missilangreb mod iranske mål i Syrien, udtaler landets forsvarsminister.</p><p class="article-intro__body__p">»Iran har ikke nogen interesse i at starte en militær konflikt med Israel nu. Derfor venter vi også på at få bekræftet, at det er iranske styrker, der har startet konflikten i nat«.</p><p class="article-intro__body__p">»Det virker ikke oplagt«, siger Lars Erslev Andersen.</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/udland/art6504512/Forsker-Iran-har-ingen-interesse-i-krig-med-Israel-nu">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/udland/art6504512/Forsker-Iran-har-ingen-interesse-i-krig-med-Israel-nu"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6505026.urfh98/ALTERNATES/p1x1_300/Landspokalfinale%20Br%C3%B8ndby-Silkeborg 300w, https://politiken.dk/incoming/img6505026.urfh98/ALTERNATES/p1x1_300/Landspokalfinale%20Br%C3%B8ndby-Silkeborg 300w, https://politiken.dk/incoming/img6505026.urfh98/ALTERNATES/p1x1_300/Landspokalfinale%20Br%C3%B8ndby-Silkeborg 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Med dette hovedst&oslash;dsm&aring;l og en scoring i overtiden blev Kamil Wilczek endnu en gang Br&oslash;ndbys matchvinder i pokalturneringen, hvor polakken har scoret 6 m&aring;l i 5 kampe.
  " title="Med dette hovedst&oslash;dsm&aring;l og en scoring i overtiden blev Kamil Wilczek endnu en gang Br&oslash;ndbys matchvinder i pokalturneringen, hvor polakken har scoret 6 m&aring;l i 5 kampe.
  "/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            Brøndby vinder den første titel i 10 år</h2>
          <h3 class="article-intro__summary summary summary--medium">
            Med 3-1 over Silkeborg vinder Brøndby finalen i DBU Pokalen for syvende gang.</h3>
          <div class="article-intro__body">
            </div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/sport/fodbold/art6498434/Br%C3%B8ndby-vinder-den-f%C3%B8rste-titel-i-10-%C3%A5r">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/sport/fodbold/art6498434/Br%C3%B8ndby-vinder-den-f%C3%B8rste-titel-i-10-%C3%A5r"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/kultur/img6334430.qvu4c5/ALTERNATES/p1x1_300/Holiday 300w, https://politiken.dk/kultur/img6334430.qvu4c5/ALTERNATES/p1x1_300/Holiday 300w, https://politiken.dk/kultur/img6334430.qvu4c5/ALTERNATES/p1x1_300/Holiday 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Hovedrollerne i filmen spilles af Victoria Carmen Sonne og Lai Yde. " title="Hovedrollerne i filmen spilles af Victoria Carmen Sonne og Lai Yde. "/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            Dansk debutfilm chokerer og skamroses i Cannes</h2>
          <h3 class="article-intro__summary summary summary--medium">
            'Holiday' lammer tilskueren med en meget voldelig sex-scene, mener kritikeren Todd McCarthy.  </h3>
          <h3 class="article-intro__byline ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">Af Kim Skotte</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">Den toneangivende amerikanske filmanmelder Todd McCarthy er i branchebladet Hollywood Reporter oppe på de helt store nagler i sin anmeldelse af Isabella Eklöfs ’Holiday’ efter en såkaldt markedsvisning af filmen på filmfestivalen i Cannes. </p><p class="article-intro__body__p">»Som et rovdyr ligger den danske fuldtræffer ’Holiday’ på lur, før den lammer sit bytte, tilskueren, med en scene, der katapulterer filmen op på et helt andet niveau«, skriver McCarthy begejstret. </p><p class="article-intro__body__p">Scenen, der har slået benene væk under ham, er en meget voldelig sex-scene, hvor den ferierende gangster Michael gør grimme ting ved sin unge kæreste Sascha.</p><p class="article-intro__body__p">Michael og Sascha er på ferie fra det hjemlige forbrydermiljø. De slår deres folder i et tyrkisk ferieparadis, hvor der ikke sker så forfærdelig meget. Indtil der pludselig sker en forfærdelig masse væmmeligt.</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/kultur/filmogtv/art6502127/Dansk-debutfilm-chokerer-og-skamroses-i-Cannes">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/filmogtv/art6502127/Dansk-debutfilm-chokerer-og-skamroses-i-Cannes"></a>
  </article>
</li>
</ol>
  </div>
</div>
</li>
  		<li class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="sticky-item js-sticky-item">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6375159',
                    type: 'halfpage',
                    bidders: {
                      adform: '338140',
                      rubicon: '808454',
                      pubmatic: 'Halfpage7',
                      xaxis: '12597762',
                      criteo: ' 1122514'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6375159" data-placement="6375159" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6375159">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</li>
  	</ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 1">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6274429',
                    type: 'monster',
                    bidders: {
                      adform: '311313',
                      rubicon: '808470',
                      pubmatic: 'Monster1',
                      xaxis: '12597797',
                      criteo: ' 1122522'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6274429" data-placement="6274429" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6274429">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section u-bg--gray" data-page-section="For abonnenterzone-artikel">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--small brand brand--gray-light">
        For abonnenter</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/mad/art6287812/Her-er-det-bedste-br%C3%B8d-du-nogensinde-kommer-til-at-bage">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6331322.92q7ra/ALTERNATES/p3x2_300/ecsImg1496051752302-mkh62y2Fbinary2F20182F12F122F152F3e27-test.qt_1515766845900-00001-2358368749845995521 300w, https://politiken.dk/incoming/img6331322.92q7ra/ALTERNATES/p3x2_300/ecsImg1496051752302-mkh62y2Fbinary2F20182F12F122F152F3e27-test.qt_1515766845900-00001-2358368749845995521 300w, https://politiken.dk/incoming/img6331322.92q7ra/ALTERNATES/p3x2_300/ecsImg1496051752302-mkh62y2Fbinary2F20182F12F122F152F3e27-test.qt_1515766845900-00001-2358368749845995521 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/mad/" class="article-intro__stamp  stamp stamp--theme">
            Mad</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/mad/art6287812/Her-er-det-bedste-br%C3%B8d-du-nogensinde-kommer-til-at-bage" class="faux-block-link__promote">
            Her er det bedste brød, du nogensinde kommer til at bage</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/art6247184/Hvorfor-voldtog-Tom-sin-k%C3%A6reste">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6303944.mwylwt/ALTERNATES/p3x2_300/ecsImgthordistomsamlet-8851909739736518052 300w, https://politiken.dk/incoming/img6303944.mwylwt/ALTERNATES/p3x2_300/ecsImgthordistomsamlet-8851909739736518052 300w, https://politiken.dk/incoming/img6303944.mwylwt/ALTERNATES/p3x2_300/ecsImgthordistomsamlet-8851909739736518052 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/debat/" class="article-intro__stamp  stamp stamp--theme">
            Debat</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/debat/art6247184/Hvorfor-voldtog-Tom-sin-k%C3%A6reste" class="faux-block-link__promote">
            Hvorfor voldtog Tom sin kæreste?</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow article-intro--centered">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/Admin_commercial/Relationsvinduer/img6021455.tcp3k7/ALTERNATES/p3x2_300/xfactor-eavis_splash 300w, https://politiken.dk/Admin_commercial/Relationsvinduer/img6021455.tcp3k7/ALTERNATES/p3x2_300/xfactor-eavis_splash 300w, https://politiken.dk/Admin_commercial/Relationsvinduer/img6021455.tcp3k7/ALTERNATES/p3x2_300/xfactor-eavis_splash 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            Få fuld adgang til Politiken</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Prøv første måned for 1 kr. </p></h3>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--center faux-block-link__promote btn btn--sales btn--medium"
          href="https://politiken.dk/bruger/koebabonnement/?promo_id=ds&promo_name=faa-fuld-adgang-til-politiken&promo_creative=proev-for-1-kr-packshot">
          Kom i gang med det samme</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/bruger/koebabonnement/?promo_id=ds&promo_name=faa-fuld-adgang-til-politiken&promo_creative=proev-for-1-kr-packshot" tabindex="-1"></a>
  </article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6379299.nhdzmy/ALTERNATES/p3x2_300/byrum_fb_1200x628%201-min 300w, https://politiken.dk/incoming/img6379299.nhdzmy/ALTERNATES/p3x2_300/byrum_fb_1200x628%201-min 300w, https://politiken.dk/incoming/img6379299.nhdzmy/ALTERNATES/p3x2_300/byrum_fb_1200x628%201-min 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Politiken Byrum</span>
            Danmarks nye medie om byudvikling og arkitektur.</h2>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          href="https://politikenbyrum.dk?utm_source=relation&utm_medium=internal&utm_campaign=politiken-byrum&utm_content=danmarks-nye-medie-om-byudvikling">
          Læs mere </a>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politikenbyrum.dk?utm_source=relation&utm_medium=internal&utm_campaign=politiken-byrum&utm_content=kommer-snart" tabindex="-1"></a>
  </article>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Post article banner 2">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6274382',
                    type: 'monster',
                    bidders: {
                      adform: '311310',
                      rubicon: '808472',
                      pubmatic: 'Monster2',
                      xaxis: '12597798',
                      criteo: ' 1122523'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6274382" data-placement="6274382" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6274382">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section" data-page-section="Forside lige nu">
  <div class="container container--dynamic u-bg--gray js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Forsiden</h2>
    <div class="row u-clearfix">
      <ul class="col col--sm-3 col--md-3 col--lg-4">
  			<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6504929/Trump-skal-m%C3%B8des-med-Kim-Jong-un-i-Singapore">
            <div class="article-intro__image">
              <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:73.33333333333333%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6504939.a0chl/ORIGINALS/original_300/Donald%20TrumpKim%20Jong%20Un 300w, https://politiken.dk/incoming/img6504939.a0chl/ORIGINALS/original_300/Donald%20TrumpKim%20Jong%20Un 300w, https://politiken.dk/incoming/img6504939.a0chl/ORIGINALS/original_300/Donald%20TrumpKim%20Jong%20Un 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="AP Photo/Manuel Balce Ceneta, Korea Summit Press Pool via AP" title="AP Photo/Manuel Balce Ceneta, Korea Summit Press Pool via AP"/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Donald_Trump" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Donald Trump</a>
          <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/udland/art6504929/Trump-skal-m%C3%B8des-med-Kim-Jong-un-i-Singapore" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Dato er på plads:</span>
            </a>
          <a href="https://politiken.dk/udland/art6504929/Trump-skal-m%C3%B8des-med-Kim-Jong-un-i-Singapore" class="faux-block-link__promote">
            Trump skal mødes med Kim Jong-un i Singapore</a>
        </h2>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art6504075/Frigivne-fanger-takker-Trump-USA-og-Gud"><span class='article-intro__trumpet headline--theme'>Ud af Nordkorea:</span></a>
      <a href="https://politiken.dk/udland/art6504075/Frigivne-fanger-takker-Trump-USA-og-Gud">Frigivne fanger takker Trump, USA og Gud</a>
    </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/klummer/art6503874/Selv-en-hykler-kan-tage-klimaansvar">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6503881.fr5bxu/ALTERNATES/p3x2_300/Friluftskokken%20Jakob%20Nusbaum%20Gourmensch 300w, https://politiken.dk/incoming/img6503881.fr5bxu/ALTERNATES/p3x2_300/Friluftskokken%20Jakob%20Nusbaum%20Gourmensch 300w, https://politiken.dk/incoming/img6503881.fr5bxu/ALTERNATES/p3x2_300/Friluftskokken%20Jakob%20Nusbaum%20Gourmensch 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Martin Kongstad, der er forfatter og madanmelder p&aring; Radio24syv, meldte for et par uger siden ud til sine lyttere, at han af hensyn til klimaet ikke l&aelig;ngere vil anmelde oksek&oslash;d." title="Martin Kongstad, der er forfatter og madanmelder p&aring; Radio24syv, meldte for et par uger siden ud til sine lyttere, at han af hensyn til klimaet ikke l&aelig;ngere vil anmelde oksek&oslash;d."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/debat/klummer/" class="article-intro__stamp  stamp stamp--theme">
            Klummer</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/debat/klummer/art6503874/Selv-en-hykler-kan-tage-klimaansvar" class="faux-block-link__promote">
            Selv en hykler kan tage klimaansvar</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/art6504619/DR-svarer-p%C3%A5-to-hjerter-%C2%BBDet-er-ikke-Henrik-Palle-vi-har-henvendt-os-til-med-serien%C2%AB">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/kultur/img6503413.no6wjn/ALTERNATES/p3x2_300/DR-0260506 300w, https://politiken.dk/kultur/img6503413.no6wjn/ALTERNATES/p3x2_300/DR-0260506 300w, https://politiken.dk/kultur/img6503413.no6wjn/ALTERNATES/p3x2_300/DR-0260506 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="I f&oslash;rste program er det H. C. Andersen, der pludselig st&aring;r over for v&aelig;rten Mick &Oslash;gendahl. Programmet '&Oslash;gendahl og de store forfattere' kan ses p&aring; DR's hjemmeside." title="I f&oslash;rste program er det H. C. Andersen, der pludselig st&aring;r over for v&aelig;rten Mick &Oslash;gendahl. Programmet '&Oslash;gendahl og de store forfattere' kan ses p&aring; DR's hjemmeside."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/" class="article-intro__stamp  stamp stamp--theme">
            Kultur</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/kultur/art6504619/DR-svarer-p%C3%A5-to-hjerter-%C2%BBDet-er-ikke-Henrik-Palle-vi-har-henvendt-os-til-med-serien%C2%AB" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">DR svarer på to hjerter: </span>
            </a>
          <a href="https://politiken.dk/kultur/art6504619/DR-svarer-p%C3%A5-to-hjerter-%C2%BBDet-er-ikke-Henrik-Palle-vi-har-henvendt-os-til-med-serien%C2%AB" class="faux-block-link__promote">
            »Det er ikke Henrik Palle, vi har henvendt os til med serien«</a>
        </h2>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/kultur/art6503414/Mick-%C3%98gendahl-leverer-banal-og-blyindfattet-litteraturformidling">Øgendahl leverer banal og blyindfattet litteratur­formidling</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/ibyen/anmeldelser/cafeanmeldelser/art6502253/Det-splinternye-madmarked-Broens-Gadek%C3%B8kken-byder-p%C3%A5-velkendte-hits-og-gode-k%C3%B8benhavner-darlings">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6502295.593nen/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6502295.593nen/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6502295.593nen/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Broens Gadek&oslash;kken har potentiale til at blive et godt sommer hang out med en buffet fra verdensk&oslash;kkenet." title="Broens Gadek&oslash;kken har potentiale til at blive et godt sommer hang out med en buffet fra verdensk&oslash;kkenet."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/ibyen/anmeldelser/cafeanmeldelser/" class="article-intro__stamp  stamp stamp--theme">
            Cafeanmeldelser</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/ibyen/anmeldelser/cafeanmeldelser/art6502253/Det-splinternye-madmarked-Broens-Gadek%C3%B8kken-byder-p%C3%A5-velkendte-hits-og-gode-k%C3%B8benhavner-darlings" class="faux-block-link__promote">
            Det splinternye madmarked Broens Gadekøkken byder på velkendte hits og gode darlings</a>
        </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/forbrugogliv/art6489094/Hvordan-doper-jeg-mig-fornuftigt-med-druesukker">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6489213.faaz8o/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6489213.faaz8o/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6489213.faaz8o/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Bente_Klarlund" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Bente Klarlund</a>
          <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/forbrugogliv/art6489094/Hvordan-doper-jeg-mig-fornuftigt-med-druesukker" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Klarlunds brevkasse:</span>
            </a>
          <a href="https://politiken.dk/forbrugogliv/art6489094/Hvordan-doper-jeg-mig-fornuftigt-med-druesukker" class="faux-block-link__promote">
            Hvordan doper jeg mig fornuftigt med druesukker?</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-5 col--md-7 col--lg-8">
  			<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/fodbold/art6498434/Br%C3%B8ndby-vinder-den-f%C3%B8rste-titel-i-10-%C3%A5r">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6505026.urfh98/ALTERNATES/p3x2_450/Landspokalfinale%20Br%C3%B8ndby-Silkeborg 450w, https://politiken.dk/incoming/img6505026.urfh98/ALTERNATES/p3x2_615/Landspokalfinale%20Br%C3%B8ndby-Silkeborg 615w, https://politiken.dk/incoming/img6505026.urfh98/ALTERNATES/p3x2_750/Landspokalfinale%20Br%C3%B8ndby-Silkeborg 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Med dette hovedst&oslash;dsm&aring;l og en scoring i overtiden blev Kamil Wilczek endnu en gang Br&oslash;ndbys matchvinder i pokalturneringen, hvor polakken har scoret 6 m&aring;l i 5 kampe.
  " title="Med dette hovedst&oslash;dsm&aring;l og en scoring i overtiden blev Kamil Wilczek endnu en gang Br&oslash;ndbys matchvinder i pokalturneringen, hvor polakken har scoret 6 m&aring;l i 5 kampe.
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/fodbold/" class="article-intro__stamp  stamp stamp--theme">
            Fodbold</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/sport/fodbold/art6498434/Br%C3%B8ndby-vinder-den-f%C3%B8rste-titel-i-10-%C3%A5r" class="faux-block-link__promote">
            Brøndby vinder den første titel i 10 år</a>
        </h2>
      <h3 class="article-intro__summary summary summary--medium">Med 3-1 over Silkeborg vinder Brøndby finalen i DBU Pokalen for syvende gang.</h3>
      <ul class="article-intro__related">
          <li class="list-item list-item--border faux-block-link__promote list-item__link list-item__link--padding-large">
  <h3 class="list-item__title list-item__title--mq headline headline--large">
    <a href="https://politiken.dk/sport/fodbold/art6504010/Br%C3%B8ndbys-udl%C3%A6ndinge-kan-s%C3%A6tte-rekord"><span class='article-intro__trumpet headline--theme'>Pokalfinalen i tal:</span></a>
    <a href="https://politiken.dk/sport/fodbold/art6504010/Br%C3%B8ndbys-udl%C3%A6ndinge-kan-s%C3%A6tte-rekord">Brøndbys udlændinge kan sætte rekord</a>
    </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/art6504958/%C2%BBDet-er-hans-kompositioner-og-farver.-De-er-totalt-levende%C2%AB">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6504967.8i8ah3/ALTERNATES/p3x2_450/Title%20mangler 450w, https://politiken.dk/incoming/img6504967.8i8ah3/ALTERNATES/p3x2_615/Title%20mangler 615w, https://politiken.dk/incoming/img6504967.8i8ah3/ALTERNATES/p3x2_750/Title%20mangler 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="N&aelig;rstudie. Thomas og Marianne Smalbro er taget fra Aarhus til Louisiana i Humleb&aelig;k. P&aring; grund af Per Kirkebys d&oslash;d bruger de mere tid p&aring; multikunstnerens v&aelig;rker, end det oprindeligt var planlagt." title="N&aelig;rstudie. Thomas og Marianne Smalbro er taget fra Aarhus til Louisiana i Humleb&aelig;k. P&aring; grund af Per Kirkebys d&oslash;d bruger de mere tid p&aring; multikunstnerens v&aelig;rker, end det oprindeligt var planlagt."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/" class="article-intro__stamp  stamp stamp--theme">
            Kultur</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/kultur/art6504958/%C2%BBDet-er-hans-kompositioner-og-farver.-De-er-totalt-levende%C2%AB" class="faux-block-link__promote">
            »Det er hans kompositioner og farver. De er totalt levende«</a>
        </h2>
      <h3 class="article-intro__summary summary summary--medium">Per Kirkeby og Louisiana har altid været tæt forbundet. Politiken har talt med en håndfuld museumsgæster om kunstnerens betydning.</h3>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/kultur/art6504123/%C2%BBN%C3%A5r-jeg-st%C3%A5r-over-for-hans-malerier-af-fantastisk-natur-f%C3%B8ler-jeg-mig-lille-og-m%C3%A6rker-at-verden-er-st%C3%B8rre-end-bare-mig%C2%AB"><span class='article-intro__trumpet headline--theme'>Direktøren, der fik overdraget hele Kirkebys arkiv: </span></a>
      <a href="https://politiken.dk/kultur/art6504123/%C2%BBN%C3%A5r-jeg-st%C3%A5r-over-for-hans-malerier-af-fantastisk-natur-f%C3%B8ler-jeg-mig-lille-og-m%C3%A6rker-at-verden-er-st%C3%B8rre-end-bare-mig%C2%AB">»Når jeg står over for hans malerier af fantastisk natur, føler jeg mig lille og mærker, at verden er større end bare mig«</a>
    </h3>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/kultur/art6503570/Per-Kirkeby-var-et-gr%C3%A6nsel%C3%B8st-geni"><span class='article-intro__trumpet headline--theme'>Nekrolog:</span></a>
      <a href="https://politiken.dk/kultur/art6503570/Per-Kirkeby-var-et-gr%C3%A6nsel%C3%B8st-geni">Per Kirkeby var et grænseløst geni</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/kultur/art6503770/Kongen-af-dansk-malerkunst-er-d%C3%B8d">Kongen af dansk malerkunst er død</a>
    </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6504512/Forsker-Iran-har-ingen-interesse-i-krig-med-Israel-nu">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6504579.tdoq2z/ALTERNATES/p3x2_450/Syria 450w, https://politiken.dk/incoming/img6504579.tdoq2z/ALTERNATES/p3x2_615/Syria 615w, https://politiken.dk/incoming/img6504579.tdoq2z/ALTERNATES/p3x2_750/Syria 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Raketter fra israelsk milit&aelig;r rammer de iranske milit&aelig;rbaser i Damaskus som respons p&aring; Irans angreb. Billedet stammer fra Syrian Central Military Media." title="Raketter fra israelsk milit&aelig;r rammer de iranske milit&aelig;rbaser i Damaskus som respons p&aring; Irans angreb. Billedet stammer fra Syrian Central Military Media."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--mega">
          <a href="https://politiken.dk/udland/art6504512/Forsker-Iran-har-ingen-interesse-i-krig-med-Israel-nu" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Forsker: </span>
            </a>
          <a href="https://politiken.dk/udland/art6504512/Forsker-Iran-har-ingen-interesse-i-krig-med-Israel-nu" class="faux-block-link__promote">
            Iran har ingen interesse i krig med Israel nu</a>
        </h2>
      <ul class="article-intro__related">
          <li class="list-item list-item--border faux-block-link__promote list-item__link list-item__link--padding-large">
  <h3 class="list-item__title list-item__title--mq headline headline--large">
    <a href="https://politiken.dk/udland/art6504895/USA-ford%C3%B8mmer-Iran-Provokerende-raketangreb-mod-Israel">USA fordømmer Iran: Provokerende raketangreb mod Israel</a>
    </h3>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art6504078/Iranske-styrker-angriber-israelske-m%C3%A5l-i-Golanh%C3%B8jderne">Iranske styrker angriber israelske mål i Golanhøjderne</a>
    </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/filmogtv/art6502595/Anmelderne-henholdsvis-hader-og-undres-over-Mads-Br%C3%BCggers-f%C3%B8rste-spillefilm">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6502599.tvcz8e/ALTERNATES/p3x2_450/sanktbernhardt07 450w, https://politiken.dk/incoming/img6502599.tvcz8e/ALTERNATES/p3x2_615/sanktbernhardt07 615w, https://politiken.dk/incoming/img6502599.tvcz8e/ALTERNATES/p3x2_750/sanktbernhardt07 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Sanktbernhardshunden Dollar er blandt hovedpersonerne i filmen. De to menneskelige hovedroller varetages af Rasmus Bruun og Frederik Cilius. " title="Sanktbernhardshunden Dollar er blandt hovedpersonerne i filmen. De to menneskelige hovedroller varetages af Rasmus Bruun og Frederik Cilius. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/filmogtv/" class="article-intro__stamp  stamp stamp--theme">
            Film og tv</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/kultur/filmogtv/art6502595/Anmelderne-henholdsvis-hader-og-undres-over-Mads-Br%C3%BCggers-f%C3%B8rste-spillefilm" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">»Tåkrummende« og »underlig«:</span>
            </a>
          <a href="https://politiken.dk/kultur/filmogtv/art6502595/Anmelderne-henholdsvis-hader-og-undres-over-Mads-Br%C3%BCggers-f%C3%B8rste-spillefilm" class="faux-block-link__promote">
            Anmelderne henholdsvis hader og undres over Mads Brüggers første spillefilm</a>
        </h2>
      <h3 class="article-intro__summary summary summary--medium">De flotte billeder er de fleste enige om, men ellers modtager anmelderne 'Sankt Bernhard Syndikatet' fra yderst kritisk til nogenlunde positivt.</h3>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/kultur/filmogtv/art6504120/%C2%BBDet-har-v%C3%A6ret-sk%C3%B8nt-ikke-at-skulle-v%C3%A6re-opm%C3%A6rksom-p%C3%A5-om-projektet-holder-vand-journalistisk%C2%AB"><span class='article-intro__trumpet headline--theme'>Mads Brügger med dansk premiere:</span></a>
      <a href="https://politiken.dk/kultur/filmogtv/art6504120/%C2%BBDet-har-v%C3%A6ret-sk%C3%B8nt-ikke-at-skulle-v%C3%A6re-opm%C3%A6rksom-p%C3%A5-om-projektet-holder-vand-journalistisk%C2%AB">»Det har været skønt ikke at skulle være opmærksom på, om projektet holder vand journalistisk«</a>
    </h3>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/kultur/filmogtv/art6502562/Mads-Br%C3%BCggers-spillefilm-er-en-sjov-id%C3%A9-men-hvad-skal-det-alt-sammen-til-for">Mads Brüggers spillefilm er en sjov idé, men hvad skal det alt sammen til for? </a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6504925/D%C3%A6mning-kollapser-i-Kenya-og-skyller-to-landsbyer-v%C3%A6k">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6504935.cprqtv/ALTERNATES/p3x2_450/Kenya%20Floods 450w, https://politiken.dk/incoming/img6504935.cprqtv/ALTERNATES/p3x2_615/Kenya%20Floods 615w, https://politiken.dk/incoming/img6504935.cprqtv/ALTERNATES/p3x2_750/Kenya%20Floods 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/udland/art6504925/D%C3%A6mning-kollapser-i-Kenya-og-skyller-to-landsbyer-v%C3%A6k" class="faux-block-link__promote">
            Dæmning kollapser i Kenya og skyller to landsbyer væk</a>
        </h2>
      <h3 class="article-intro__summary summary summary--medium">Mindst 47 personer skal være dræbt, efter en dæmning er kollapset i Kenya, oplyser lokalt politi. </h3>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/fodbold/art6498434/Br%C3%B8ndby-vinder-den-f%C3%B8rste-titel-i-10-%C3%A5r">
    <h3 class="list-item__title headline headline--xxsmall">
      Brøndby vinder den første titel i 10 år</h3>
    <time class="list-item__time time">
      5 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/art6499817/Jeg-forstod-ikke-at-man-kunne-g%C3%A5-til-l%C3%B8b-uden-at-der-var-en-bold-med.-L%C3%B8ber-man-s%C3%A5-bare">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Somalisk flygtning blev Danmarks bedste maratonløber:</span>
      Jeg forstod ikke, at man kunne gå til løb, uden at der var en bold med. Løber man så bare?</h3>
    <time class="list-item__time time">
      19 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art6495527/Alle-resultater-stillinger-og-program">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          VM-overblik:</span>
      Alle resultater, stillinger og program</h3>
    <time class="list-item__time time">
      22 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6504958/%C2%BBDet-er-hans-kompositioner-og-farver.-De-er-totalt-levende%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      »Det er hans kompositioner og farver. De er totalt levende«<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      34 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/filmogtv/art6502297/Antiracistisk-stykke-aflyst-efter-racismebeskyldninger">
    <h3 class="list-item__title headline headline--xxsmall">
      Antiracistisk stykke aflyst efter racismebeskyldninger</h3>
    <time class="list-item__time time">
      36 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/filmogtv/art6504643/Safe-er-den-Netflix-serie-man-ikke-skal-se-l%C3%B8rdag-aften-mens-man-venter-p%C3%A5-at-ens-egen-Emma-kommer-hjem-fra-fest">
    <h3 class="list-item__title headline headline--xxsmall">
      'Safe' er den Netflix-serie, man ikke skal se lørdag aften, mens man venter på, at ens egen Emma kommer hjem fra fest</h3>
    <time class="list-item__time time">
      43 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6504989/Imam-og-to-andre-er-blevet-knivstukket-i-mosk%C3%A9-i-Sydafrika">
    <h3 class="list-item__title headline headline--xxsmall">
      Imam og to andre er blevet knivstukket i moské i Sydafrika</h3>
    <time class="list-item__time time">
      46 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6504941/Alle-er-reddet-efter-k%C3%A6ntring-t%C3%A6t-ved-Esbjerg">
    <h3 class="list-item__title headline headline--xxsmall">
      Alle er reddet efter kæntring tæt ved Esbjerg</h3>
    <time class="list-item__time time">
      59 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/rejser/art6415514/Ingen-siger-stop-G%C3%A5-om-bord-i-det-store-kagebord">
    <h3 class="list-item__title headline headline--xxsmall">
      Ingen siger stop: Gå om bord i det store kagebord</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/art6489094/Hvordan-doper-jeg-mig-fornuftigt-med-druesukker">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Klarlunds brevkasse:</span>
      Hvordan doper jeg mig fornuftigt med druesukker?<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  </div>
</ul>
  	</div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Forside lige nu - x-faktor">

  <!-- special: right-->
<article class="teaser teaser--special teaser--flex teaser--min-height faux-block-link " data-category="x-faktor" data-element-type="article">
  <div class="article-intro article-intro--bg">

    <div class="article-intro--bg__media" style="background-color:rgba(0,0,0,0.39999998);">
          <!-- format: p3x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/kultur/img6500670.fs3aic/ALTERNATES/p3x1_960/128588849 960w, https://politiken.dk/kultur/img6500670.fs3aic/ALTERNATES/p3x1_1125/128588849 1125w, https://politiken.dk/kultur/img6500670.fs3aic/ALTERNATES/p3x1_1500/128588849 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Cecilie Nissen er aktuel med 'P&aring; sporet af Vitus Bering'." title="Cecilie Nissen er aktuel med 'P&aring; sporet af Vitus Bering'."/>
    </div>
    </figure>
</div>
      <div class="container container--dynamic">
      <div class="article-intro--bg__content article-intro--bg__content--padding-medium">
        <div class="row row--justify-end">
          <div class="article-intro--bg__top col col--6 col--overflow">
            <div class="article-intro__link">
              <a href="/tag/main/Kulturforbrugeren" class="article-intro__tag tag tag--small article-intro__tag--extra-spacing tag--theme">
                        Kulturforbrugeren</a>
                    <h2 class="article-intro__title headline headline--mega headline--white">
                <span class="article-intro__trumpet">Tv-vært Cecilie Nielsen:</span>
                »Noget med nogle stærke kvinder, der gør noget, det ikke er meningen, de skal gøre. Det er totalt fedt at se«</h2>
              <h3 class="article-intro__summary article-intro__summary--padding-medium article-intro__summary--mt--large summary summary--medium summary--white">Hver uge fortæller en aktuel kulturpersonlighed om sit kulturforbrug. I denne uge er det historiker og tv-vært Cecilie Nielsen.</h3>
            </div>

            <div class="premium-stamp u-text--center">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--white">
        FOR ABONNENTER
      </span>
    </div>
  </div>
        </div>
        </div>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/kultur/art6500673/%C2%BBNoget-med-nogle-st%C3%A6rke-kvinder-der-g%C3%B8r-noget-det-ikke-er-meningen-de-skal-g%C3%B8re.-Det-er-totalt-fedt-at-se%C2%AB" tabindex="-1"></a>
  </article>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Post article banner 3">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6274304',
                    type: 'monster',
                    bidders: {
                      adform: '311317',
                      rubicon: '808474',
                      pubmatic: 'Monster3',
                      xaxis: '12597799',
                      criteo: ' 1122524'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6274304" data-placement="6274304" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6274304">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<footer class="footer footer--bg-white container container--full" data-page-section="Footer">
  <div class="container container--dynamic">
    <div class="row row--justify-between">
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Om Politiken</h2>
            <div class="footer__summary">
              <p>Organet for den højeste oplysning siden 1884</p><p> </p><p>Rådhuspladsen 37</p><p>1785 Kbh. V.</p><p>Tlf: 33 11 85 11</p><p> </p><p><u><a href="/5636597" title="Kontakt os">Kontakt os</a></u></p><p><u><a href="http://politiken.dk/kultur/medier/art5928037/Politikens-vision">Politikens vision</a></u></p><p><u><a href="/5565827" title="Politikens journalistik og etik">Politikens journalistik og etik</a></u></p><p><u><a href="/arkiv/" title="Arkivet">Arkivet</a></u></p><p><u><a href="http://politikenannoncer.dk/" title="Arkivet">Annoncer</a></u></p><p> </p><p>Copyright Politiken 2018</p></div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Chefredaktionen</h2>
            <div class="footer__summary">
              <p>Christian Jensen (ansvarshavende)</p><p>Anne Mette Svane</p><p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Kommerciel direktør</h2>
            <div class="footer__summary">
              <p>Natasha Brandt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital direktør</h2>
            <div class="footer__summary">
              <p>Troels Behrendt Jørgensen</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Redaktionschef</h2>
            <div class="footer__summary">
              <p>Thomas Berndt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital udviklingschef</h2>
            <div class="footer__summary">
              <a href="mailto:aske.j.straede@pol.dk"><p>Aske Johan Koppel Stræde</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Annoncedirektør</h2>
            <div class="footer__summary">
              <a href="mailto:Thomas.R.Larsen@pol.dk"><p>Thomas Røn Larsen</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Forsideredaktør lige nu</h2>
            <div class="footer__summary">
              <a href="mailto:pia@pol.dk"><p>Pia Buhl</p></a>
                </div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Køb abonnement</h2>
            <div class="footer__summary">
              <p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-digital" title="Politiken Digital">Politiken Digital</a></p>
<p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-kombi" title="Politiken Kombi">Politiken Kombi</a></p>
<p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-komplet" title="Politiken Komplet">Politiken Komplet</a></p>
<p><a href="/kundecenter/" title="Kundecenter">Kundecenter</a></p></div>
          </div>
        <div class="footer__col-item">
          <h2 class="footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline ui-font--underline--theme ui-font--uppercase">Følg os</h2>
          <div class="footer__icons">
            <a href="http://instagram.com/politiken" class="footer__icon icon icon--instagram">
              </a>
            <a href="http://facebook.com/politiken" class="footer__icon icon icon--facebook">
              </a>
            <a href="http://twitter.com/politiken" class="footer__icon icon icon--twitter--circled">
              </a>
            </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="sticky-bottom u-fixed u-fixed--bottom">
  <div class="cookie-message">
    <div class="container container--dynamic">
      <div class="row row--wrap row--justify-between row--align-center">
        <div class="col">
          Vi bruger cookies og lokal lagring bl.a. for at huske dine indstillinger og målrette annoncer. Ved at bruge sitet accepterer du dette.
          <a class="cookie-message__link" href="/om_politiken/article4951194.ece">Læs mere</a>
        </div>
        <div class="col">
          <button class="btn btn--small btn--outline js-cookie-message__ok">Ok, jeg er med</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="ad ad--ctx-normal ad--cs300x250 ad--min-height  js-nofix interstitial">
        <div id="6274357" data-placement="6274357" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6499817,"key":"artikel+ece_frontpage+tjek+level2"};var placement = {"sizeid":"170","placementId":6274357,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
</div>
    </div>
    </main>

    <script type="text/javascript" src="/static/js/prebid-init.js?d=60522365"></script>

    <script type="text/javascript" src="/ad-server.js"></script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script>!function(e,n,t,o){"use strict";function a(){return"Microsoft Internet Explorer"==navigator.appName||navigator.userAgent.match(/MSIE\s+\d+\.\d+/)||navigator.userAgent.match(/Trident\/\d+\.\d+/)}function r(o,r){var d=r;return o.length?o.each(function(){e(this).data(l+".options",d)}):e.extend(s,d),e(n).bind("keydown",function(t){if(!t.ctrlKey||65!=t.keyCode)return!0;if(e("input:focus, textarea:focus").length>0)return!0;var o=new e.Event("onSelectAll");return o.parentEvent=t,e(n).trigger(o),!0}),o.bind("keydown",function(n){var t=e(":focusable",e(this));t.filter(":last").is(":focus")&&9==(n.which||n.keyCode)&&(n.preventDefault(),t.filter(":first").focus())}),{open:function(r){var d=o.get(0),u=e.extend({},s,e(d).data(l+".options"),r);e("."+u.overlayClass).length&&e.modal().close();var f=e("<div/>").addClass(u.overlayClass).prependTo("body");if(f.data(l+".options",u),function(n,t){var o=e("body"),r=o.outerWidth(!0);o.addClass(n.lockClass);var l=o.outerWidth(!0)-r;a()&&(c=o.css("margin-top"),o.css("margin-top",0)),0!=l&&(e("html, body").each(function(){var n=e(this);i[n.prop("tagName").toLowerCase()]=parseInt(n.css("margin-right"))}),e("html").css("margin-right",i.html+l),t.css("left",0-l))}(u,f),d){var p=null;u.cloning?p=e(d).clone(!0).appendTo(f).show():(f.data(l+".el",d),e(d).data(l+".parent",e(d).parent()),p=e(d).appendTo(f).show())}u.closeOnEsc&&e(t).bind("keyup."+l,function(n){27===n.keyCode&&e.modal().close(u)}),u.closeOnOverlayClick&&e("."+u.overlayClass).on("click."+l,function(n){n.target.className==u.overlayClass&&e.modal().close(u)}),e(t).bind("touchmove."+l,function(n){e(n).parents("."+u.overlayClass)||n.preventDefault()}),d&&e(n).bind("onSelectAll",function(e){e.parentEvent.preventDefault();var o=null,a=null,r=p.get(0);t.body.createTextRange?((o=t.body.createTextRange()).moveToElementText(r),o.select()):n.getSelection&&(a=n.getSelection(),(o=t.createRange()).selectNodeContents(r),a.removeAllRanges(),a.addRange(o))}),u.onOpen&&u.onOpen(f,u)},close:function(r){var d=o.get(0),u=e.extend({},s,e(d).data(l+".options"),r),f=e("."+u.overlayClass);e.isFunction(u.onBeforeClose)&&!1===u.onBeforeClose(f,u)||(u.cloning||(d||(d=f.data(l+".el")),e(d).hide().appendTo(e(d).data(l+".parent"))),f.remove(),function(n){a()&&e("body").css("margin-top",c);var t=e("body"),o=t.outerWidth(!0);t.removeClass(n.lockClass),0!=t.outerWidth(!0)-o&&e("html, body").each(function(){var n=e(this);n.css("margin-right",i[n.prop("tagName").toLowerCase()])})}(u),u.closeOnEsc&&e(t).unbind("keyup."+l),e(n).unbind("onSelectAll"),u.onClose&&u.onClose(f,u))}}}e.extend(e.expr[":"],{focusable:function(n){function t(n){return e.expr.filters.visible(n)&&!e(n).parents().addBack().filter(function(){return"hidden"===e.css(this,"visibility")}).length}var o,a,r,l=n.nodeName.toLowerCase(),s=!isNaN(e.attr(n,"tabindex"));if("area"===l)return o=n.parentNode,a=o.name,!(!n.href||!a||"map"!==o.nodeName.toLowerCase())&&(!!(r=e("img[usemap=#"+a+"]")[0])&&t(r));var i=s;return/input|select|textarea|button|object/.test(l)?i=!n.disabled:"a"===l&&(i=n.href||s),i&&t(n)}});var l="the-modal",s={lockClass:"themodal-lock",overlayClass:"themodal-overlay",closeOnEsc:!0,closeOnOverlayClick:!0,onBeforeClose:null,onClose:null,onOpen:null,cloning:!0},i={},c=0;e.modal=function(n){return r(e(),n)},e.fn.modal=function(e){return r(this,e)}}(jQuery,window,document);</script><script src="/static/js/desktop.js?d=60522365" async></script>

    <script>
var pageConfigParams = {"grp":6499817,"key":"artikel+ece_frontpage+tjek+level2"};var placements = placements || [{"sizeid":"170","placementId":6375159,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6274429,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6274382,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6274304,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false}];
</script>
<script>
      if (!prebidPresent && window.dacmodule && window.pageConfigParams && window.placements) {
        dacmodule.enqueueAds(pageConfigParams, placements);
      }
    </script>

    <script>"use strict";window._adftrack=Array.isArray(window._adftrack)?window._adftrack:window._adftrack?[window._adftrack]:[],window._adftrack.push({pm:"1223320",divider:encodeURIComponent("|"),pagename:encodeURIComponent("Retargeting"),order:{sv1:window.location.href,sv2:window.polContext__.page.articleTitle?window.polContext__.page.articleTitle:"",sv3:window.polContext__.page.articleSubTitle?window.polContext__.page.articleSubTitle:"",sv4:document.referrer?document.referrer:"",sv5:window.polContext__.page.articleTags?window.polContext__.page.articleTags:"",sv6:"",sv7:"",sv8:window.polContext__.user?window.polContext__.user.ssoId:""}}),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://track.adform.net/serving/scripts/trackpoint/async/";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();var chartbeatCurrentSection=1===location.pathname.length?"Forsiden":location.pathname.split("/")[1],chartbeatDomain="politiken.dk";void 0!==window.polContext__.page&&(chartbeatCurrentSection=window.polContext__.page.sectionHierarchy.split("|").join(","),"skoleliv"===window.polContext__.page.subbrand&&(chartbeatDomain="skoleliv.dk"),"byrum"===window.polContext__.page.subbrand&&(chartbeatDomain="politikenbyrum.dk"),"advertorial"===window.polContext__.page.subbrand&&(chartbeatDomain="politikenadvertorial.dk"));var _sf_async_config=_sf_async_config||{uid:38516,domain:chartbeatDomain,sections:chartbeatCurrentSection,flickerControl:!1},userTypes={subscriber:"paid",registered:"lgdin",anonymous:"anon"};_cbq=window._cbq=window._cbq||[],_cbq.push(["_acct",userTypes[polContext__.user.type]]),function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}()}(),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat_mab.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}(),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="/static/js/spring.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();</script><script type="text/javascript">
    
    dataLayer.push({event: 'template-ab-testing', abtest: {testcase: 'AB test monsterbanner under artikel', testscenario: 'A'}});
    </script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
      <img src="https://track.adform.net/Serving/TrackPoint/?pm=327666&ADFPageName=Master_Tag&ADFdivider=|" width="1" height="1" alt="" />
    </p>
    </noscript>
    <noscript>
    <img src="https://politiken.tns-gallup.dk/j0=,,,;+,cp=politiken/noscript+url=http://politiken.dk/;;;" alt=""/>
    </noscript>
  </body>
</html>
