<!DOCTYPE html>
<html lang="da-DK" class="desktop  theme--politiken">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta name="application-name" content="politiken.dk" />
    <meta name="msapplication-config" content="/browserconfig.xml"  />
    <meta name="msapplication-starturl" content="http://politiken.dk" />
<meta name="msapplication-navbutton-color" content="#CC0000" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-tooltip" content="Politiken.dk" />
<meta name="msapplication-task" content="name=Nyheder;action-uri=http://politiken.dk/nyheder/;icon-uri=http://politiken.dk/favicon.ico" />
<meta name="publisher" content="JP/Politikens Hus A/S" />
<meta name="copyright" content="Copyright 2017 JP/Politikens Hus A/S" />
<meta name="description" content="Læs de seneste nyheder online fra Danmark og udlandet." />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="robots" content="noarchive, noodp" />
<meta property="article:published_time" content="2017-12-31T22:55:54+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Knægte skyder fyrværkeri mod brandvæsen vest for København" />
<meta name="twitter:site" content="@politiken" />
<meta name="twitter:creator" content="@politiken" />
<meta name="twitter:description" content="Københavns Vestegns Politi opfordrer folk til at tænke sig om, når nytårskrudtet skal fyres af." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content="Knægte skyder fyrværkeri mod brandvæsen vest for København" />
<meta property="og:site_name" content="Politiken" />
<meta property="og:description" content="Københavns Vestegns Politi opfordrer folk til at tænke sig om, når nytårskrudtet skal fyres af." />
<meta property="og:url" content="https://politiken.dk/indland/art6274488/Kn%C3%A6gte-skyder-fyrv%C3%A6rkeri-mod-brandv%C3%A6sen-vest-for-K%C3%B8benhavn" />
<meta property="fb:app_id" content="70778147787" />
<meta property="fb:admins" content="100001945610301" />
<link rel="canonical" href="https://politiken.dk/indland/art6274488/Kn%C3%A6gte-skyder-fyrv%C3%A6rkeri-mod-brandv%C3%A6sen-vest-for-K%C3%B8benhavn" />
<title>Knægte skyder fyrværkeri mod brandvæsen vest for København - politiken.dk</title>
<meta property="fb:pages" content="12860228293" />


    <script>
      window.polContext__ = {
       "ecommerce": {
              "productId": "",
              "productName": ""
       },
       "page": {
              "articleAuthors": "",
              "articleId": 6274488,
              "articleSubTitle": "Københavns Vestegns Politi opfordrer folk til at tænke sig om, når nytårskrudtet skal fyres af.",
              "articleTags": "",
              "articleTitle": "Knægte skyder fyrværkeri mod brandvæsen vest for København",
              "brand": "polmedier",
              "contentType": "article",
              "deviceType": "desktop",
              "isPremium": false,
              "msBrowser": "",
              "pageType": "artikel",
              "publishDate": "201712312255",
              "sectionHierarchy": "indland",
              "sectionId": 4,
              "sectionName": "Danmark",
              "subbrand": "politiken",
              "templateContext": "art"
       },
       "user": {
              "canDebate": false,
              "ipAccessFor": null,
              "isAuthenticated": false,
              "isPayingCustomer": false,
              "isPremium": false,
              "name": "Anonym Bruger",
              "productCodes": [],
              "ssoId": "aa6b9165-17ca-47b4-8ca8-4f6e19f6f00f",
              "subscriptionName": "Anonymous",
              "type": "anonymous"
       }
};"use strict";!function(){if("undefined"!=typeof window.polContext__){var e=window.polContext__,t=e.page,i=e.user,a=e.ecommerce,r={};"artikel"===t.pageType&&(r.article={cid:t.articleId,title:t.articleTitle.trim(),type:t.contentType,tags:"|"+t.articleTags+"|",pubdate:t.publishDate,authors:t.articleAuthors}),r.user={id:i.ssoId,loggedin:i.type,subscriptiontype:i.trackingName||"anonymous",productCodes:i.productCodes,auth:i.isAuthenticated},r.page={brand:"polmedier",subbrand:"politiken",type:t.pageType,sectionid:t.sectionId,restricted:t.isPremium,auth:i.isAuthenticated,ip_iptitle:i.ipAccessFor},r.ecommerce={impressions:[{name:a.productName,id:a.productId,price:"0"}]};for(var o=["","","","","",""],n=t.sectionHierarchy.split("|"),d=n.concat(o.slice(0,6-n.length)),p=1;p<=6;p++)r.page["page_lvl"+p]=d[p-1];var s="subscriber"===i.type?"premium_ulaast_abo":"premium_laast";switch(r.page.Premium=t.isPremium?s:"ikke_premium",t.pageType){case"artikel":r.page.name=n.join(".")+"."+t.articleId+".art";break;case"sektionsforside":r.page.name=n.join(".")+".forside";break;case"forside":r.page.name="forside",r.page.page_lvl1="forside";break;default:r.page.name=window.location.pathname.replace(/^\//,"").replace(/\/$/,"").replace(/\//g,".").toLowerCase()}window.addEventListener("DOMContentLoaded",function(){var e=document.getElementsByTagName("video");if(e.length)for(var i=function(i){var a=e[i],r=a.dataset,o=r.videoId,n=r.videoTitle;a.addEventListener("playing",function e(i){window.dataLayer.push({event:"videoeventtrigger",video:{cid:"artikel"===t.pageType?t.articleId:"",sectionId:t.sectionId,pageType:t.pageType,action:"playerStarted",videoId:o||"",videoTitle:n||"",device:t.deviceType}}),i.target.removeEventListener("playing",e,!1)},!1)},a=0;a<e.length;a++)i(a)},!1),window.dataLayer=[r]}}();</script>



    <style>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</style><link rel="stylesheet" href="/static/css/desktop-content.jsp?d=591d353a" media="only x" />

    <style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumBold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumBold-c802297d47.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumBold-9b991de117.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumBold-cb8f3c248b.ttf.css"
></style>
<style class="pol-webfont" data-font-name="EgyptienneRegular"
	data-font-file-woff2="/static/assets/fonts64/EgyptienneRegular-b081e4b0af.woff2.css"
	data-font-file-woff="/static/assets/fonts64/EgyptienneRegular-d02c4fcaab.woff.css"
	data-font-file-ttf="/static/assets/fonts64/EgyptienneRegular-a2f6573dff.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaSemibold"
	data-font-file-woff2="/static/assets/fonts64/FlamaSemibold-732384ca8d.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaSemibold-5bfa244044.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaSemibold-fae2815934.ttf.css"
></style><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=w4ERo3HXKXOSNKX0IHeuSQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRSNTR');
</script><script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script>!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}function n(o){function t(n,r,i){var c;if("undefined"!=typeof document){if(arguments.length>1){if(i=e({path:"/"},t.defaults,i),"number"==typeof i.expires){var a=new Date;a.setMilliseconds(a.getMilliseconds()+864e5*i.expires),i.expires=a}i.expires=i.expires?i.expires.toUTCString():"";try{c=JSON.stringify(r),/^[\{\[]/.test(c)&&(r=c)}catch(e){}r=o.write?o.write(r,n):encodeURIComponent(String(r)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=encodeURIComponent(String(n)),n=n.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent),n=n.replace(/[\(\)]/g,escape);var s="";for(var f in i)i[f]&&(s+="; "+f,i[f]!==!0&&(s+="="+i[f]));return document.cookie=n+"="+r+s}n||(c={});for(var p=document.cookie?document.cookie.split("; "):[],d=/(%[0-9A-Z]{2})+/g,u=0;u<p.length;u++){var l=p[u].split("="),C=l.slice(1).join("=");this.json||'"'!==C.charAt(0)||(C=C.slice(1,-1));try{var g=l[0].replace(d,decodeURIComponent);if(C=o.read?o.read(C,g):o(C,g)||C.replace(d,decodeURIComponent),this.json)try{C=JSON.parse(C)}catch(e){}if(n===g){c=C;break}n||(c[g]=C)}catch(e){}}return c}}return t.set=t,t.get=function(e){return t.call(t,e)},t.getJSON=function(){return t.apply({json:!0},[].slice.call(arguments))},t.defaults={},t.remove=function(n,o){t(n,"",e(o,{expires:-1}))},t.withConverter=n,t}return n(function(){})});</script><script>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</script><script src="https://tags.bluekai.com/site/35350?ret=js&limit=1"></script>
    <script src="/static/js/dac.js?d=591d353a"></script>
    <script>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</script><link rel="alternate" type="application/rss+xml" title="RSS Feed - Seneste Nyt" href="/rss/senestenyt.rss" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/assets/favicon/politiken/ios-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/assets/favicon/politiken/ios-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/assets/favicon/politiken/ios-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/assets/favicon/politiken/ios-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/assets/favicon/politiken/ios-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/assets/favicon/politiken/ios-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/assets/favicon/politiken/ios-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/assets/favicon/politiken/ios-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon.ico" />

  </head>
  <body>    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRSNTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="test-grid"></div>

    <main class="main">
      <div class="page page--article">
        <header class="topbar topbar--regular js-topbar--regular" data-page-section="Navigation" data-category="Header">
  <div class="search-inline">
    <gcse:searchbox-only resultsUrl="/search/?ie=utf8&amp;oe=utf8&amp;hl=da" autoCompleteValidLanguages="da" gl="da"></gcse:searchbox-only>
    <span class="search-inline-modal__close js-search-inline-modal__close icon icon--close--black"></span>
  </div>
  <div class="container container--dynamic">
    <nav class="topbar-service row row--justify-between">
      <div class="col col--overflow">
        <ul class="topbar-service__list">
          <li class="topbar-service__item ">
            <a class="topbar-service__item--search search-inline__btn icon icon--search js-search-inline" href="/search/">
              <span class="u-sr-only">Søg på politiken.dk</span>
            </a>
          </li>

          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="/kundecenter">Kundecenter</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/plus?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=plus">Plus</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/live/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=live">Live</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politikenbillet.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=billet">Billet</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/nyhedsbreve?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=nyhedsbreve">Nyhedsbreve</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="http://hyperurl.co/p86oyk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=eavis">E-avis</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://www.politikenannoncer.dk/">Annoncer</a>
            </li>
          <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray icon icon--personal-data">
            <a href="http://politiken.dk/4951194">Persondata</a>
          </li>
        </ul>
      </div>
      <div class="col col--overflow u-text--right">
  <div class="topbar-service__buttons">
    <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind
      </a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?int_source=header&amp;int_medium=internal&amp;int_campaign=subscription&amp;int_content=buy_btn">
        Køb abonnement
      </a>
    </div>
</div>
</nav>

    <table border="0" cellspacing="0" cellpadding="0" class="topbar-logo">
  <tr>
    <td class="topbar-logo__brand">
      <a class="pol-logo" href="/">
        <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
    </td>
    <td class="topbar-logo__weekday-box">
      <span class="topbar-logo__weekday-text ui-font ui-font--bold ui-font--white">mandag</span>
    </td>
  </tr>
</table>
<nav class="topbar-nav js-topbar-nav">
      <div class="topbar-nav__content">
        <ul class="topbar-nav__list js-topbar-nav__list">
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/indland/">
                Danmark</a>

              <nav class="topbar-circlepop">
                  <div class="topbar-circlepop__content">
                    <span class="topbar-circlepop__icon-wrap"></span>
                  </div>
                </nav>
              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/politik/kommunalvalg_2017/">
                Kommunalvalg</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/uddannelse/ungdomsuddannelse/">
                Ungdomsuddannelse</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/samfund/">
                Samfund</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/politik/">
                Politik</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/uddannelse/">
                Uddannelse</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/kobenhavn/">
                København</a>

              </li>
          </ul>
        <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
          <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
          <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
          Menu
        </button>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </div>
    </nav>
  </div>
</header>

<header class="topbar topbar--sticky js-topbar--sticky" data-page-section="Navigation" data-category="Header">
  <div class="container container--dynamic">
    <div class="topbar--sticky__content row row--align-center row--justify-between">

      <div class="col col--sm-2">
        <div class="topbar-logo">
          <a class="pol-logo" href="/">
            <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
        </div>
      </div>

      <nav class="topbar-nav js-topbar-nav col col--shrink">
        <div class="topbar-nav__content">
          <ul class="topbar-nav__list js-topbar-nav__list">
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/indland/">
                  Danmark</a>
                <nav class="topbar-circlepop">
                    <div class="topbar-circlepop__content">
                      <span class="topbar-circlepop__icon-wrap"></span>
                    </div>
                  </nav>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/politik/kommunalvalg_2017/">
                  Kommunalvalg</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/uddannelse/ungdomsuddannelse/">
                  Ungdomsuddannelse</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/samfund/">
                  Samfund</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/politik/">
                  Politik</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/uddannelse/">
                  Uddannelse</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/kobenhavn/">
                  København</a>
                </li>
            </ul>
          <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
            <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
            <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
            Menu
          </button>
        </div>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </nav>

      <div class="col col--overflow u-text--right">
  <div class="topbar-service__buttons">
    <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind
      </a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?int_source=header&amp;int_medium=internal&amp;int_campaign=subscription&amp;int_content=buy_btn">
        Køb abonnement
      </a>
    </div>
</div>
</div>
  </div>
</header>

<aside class="mainmenu js-mainmenu" data-page-section="Navigation" data-category="Supermenu">

  <section class="mainmenu__content container container--full">

    <section class="mainmenu__section mainmenu__section--products ">

      <ul class="mainmenu-products row">
        <li class="mainmenu-products__item col col--33p">
            <a href="http://hyperurl.co/p86oyk/?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=eavis">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                E-avisen</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650442.ece/ORIGINALS/original_150/e-avis.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/plus?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=plus">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Plus</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650441.ece/ORIGINALS/original_150/plus.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/live/?utm_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=live">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Live</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="sport/vinter-ol2014/static/6104895-mikrofonx2.png" />
            </a>
          </li>
        </ul>

    </section>

    <section class="mainmenu__section container container--dynamic">
      <div class="row">
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/bagsiden/">Bagsiden</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bagsiden/atsbagsiden/">ATS</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/indland/">Danmark</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/kommunalvalg_2017/">Kommunalvalg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/ungdomsuddannelse/">Ungdomsuddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/samfund/">Samfund</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/">Politik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/">Uddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/kobenhavn/">København</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/debat/">Debat</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/ledere/">Leder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kroniken/">Kroniken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/klummer/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/debatindlaeg/">Debatindlæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/dagenstegning/">Dagens tegning</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bruger/DebateArticle/AvisDebatforms">Indsend debatindlæg</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/forbrugogliv/">Forbrug og liv</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/boligogdesign/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/">Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/digitalt/">Digitalt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/motion/">Motion</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/biler/">Biler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/livsstil/">Livsstil</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/guides/">Guides</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/test/">Test</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/fotografier/">Foto</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/ibyen/">iBYEN</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/byliv/">Byliv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/listen/">Listen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/nyheder/skudtibyen/">Skudt i byen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/udland/">Internationalt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/kultur/">Kultur</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/filmogtv/">Film og tv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/musik/">Musik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/medier/">Medier</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/boger/">Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/kunst/">Kunst</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/scene/">Scene</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/Erotik/">Erotik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/design/">Design</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/arkitektur/">Arkitektur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/mode/">Mode</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/historie/">Historie</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/live/">Live</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politikenbillet.dk/politikenlive">PolitikenBillet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/Kunstkritikerskolen/">Kunstkritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kurser/">Kurser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kritikerskolen/">Kritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/margueritloebet/">Margueritløbet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livepodcast/">Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livevideo/">Video</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/mad/">Mad</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/opskrifter/">Opskrifter</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/madnyt/">Nyt om mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/vin/">Vin</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/magasinet/">Magasinet</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/interview/">Interview</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/feature/">Feature</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/fortaelling/">Fortælling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/essay/">Essay</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/klassiker/">Klassiker</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/portraet/">Portræt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/tag/main/Sket_i_Ugen">Sket i Ugen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/anmeldelse/">Anmeldelse</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/navne/">Navne</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/foedselsdage/">Fødselsdage</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsfald/">Dødsfald</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsannoncer/">Dødsannoncer</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/podcast/">Podcast</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/om_podcast/art5637278/S%C3%A5dan-fungerer-Politiken-Podcast">Om Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/bogfolk/">Bogfolk</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/politikens_poptillaeg/">Politikens Poptillæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Kestlers_Kaffeklub/">Kestlers Kaffeklub</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/plus_en/">Plus En</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/thirdear_podcast/">Third Ear</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dokumentar/">Dokumentar</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/musikkens_historier/">Musikkens historier</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/rejser/">Rejser</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/nyheder/">Nyheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/storbyogkultur/">Storby og kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/sologstrand/">Sol og strand</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/temarejser/">Temarejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/hoteller/">Hoteller</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyheder/">Seneste nyt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/sport/">Sport</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/fodboldresultater/">Resultater</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/">Fodbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/cykling/">Cykling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/haandbold/">Håndbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/golf/">Golf</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/tennis/">Tennis</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/formel1/">Formel 1</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/ishockey/">Ishockey</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/svomning/">Svømning</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/striber/">Striber</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/wulffmorgenthaler/">Wulffmorgenthaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/tingjeggjorde/">Ting jeg gjorde</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/video/">Video</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/viden/">Viden og tech</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden/">Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Tech/">Tech</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden_og_Tech_analyser/">Viden og Tech analyser</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/oekonomi/">Økonomi</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/dkoekonomi/">Dansk økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/gloekonomi/">Global økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/privatoekonomi/">Privatøkonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/arbejdsmarked/">Arbejdsmarked</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/bolig/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/virksomheder/">Virksomheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/2050/">2050</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyhedsbreve/">Nyhedsbreve</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbreve_-_Politiken_Morgen/">Politiken Morgen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_dagens_overblik/">Dagens Overblik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbreve_-_Politiken_Mad/">Politiken Mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbreve_-_Politiken_Debat/">Politiken Debat</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbreve_-_Politiken_Sport/">Politiken Sport</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbreve_-_Politiken_Kultur/">Politiken Kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbreve_-_Politiken_Foto/">Politiken Foto</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbreve_-_Politiken_Weekend/">Politiken Weekend</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_borgen_indefra/">Borgen indefra</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbrev_-_Rejser/">Politiken Rejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_forbrug_liv/">Forbrug & liv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbrev_-_Politiken_B_ger/">Politiken Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbrev_-_Politiken_Film/">Politiken film</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbrev_-_Tech_og_Viden/">Tech og Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_kommunalvalg_2017/">Kommunalvalg 2017</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_penge/">Politiken Penge</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_sundhed/">Politiken Sundhed</a>
                    </li>
                  </ul>
              </li>
            </ul>
        </div>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-social__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Følg os</h3>

      <ul class="mainmenu-social__list">
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--instagram" href="https://www.instagram.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--facebook" href="https://www.facebook.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--twitter--circled" href="https://twitter.com/politiken"></a>
        </li>
      </ul>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-other__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Andre tjenester</h3>

      <ul class="mainmenu-other__list">
        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenannoncer.dk/">Annoncer</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenbillet.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=billet">Billet</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://kundecenter.politiken.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=kontakt-kundecenter">Kundecenter</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/nyhedsbreve/mine/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=nyhedsbreve">Nyhedsbreve</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5632635">Politikens oplysning</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5609216">RSS-feeds</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase mainmenu-other__icon icon icon--personal-data" href="http://politiken.dk/4951194">Persondata</a>
        </li>
      </ul>
    </section>

  </section>

</aside>
<article class="article page__content">
  <div class="ad--horseshoe" data-page-section="Hestesko">
  <div id="adtechWallpaper"></div>
  <div class="ad--horseshoe__content">
    <div class="ad ad--horseshoe__center">
      <div class="ad ad--ctx-normal ad--cs930x180 ad--min-height ">
        <div id="6273795" data-placement="6273795" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__left">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <div id="6273892" data-placement="6273892" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__right">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <div id="6273851" data-placement="6273851" class="adtech-container"></div>
</div>
    </div>
  </div>
</div><section class="article__section article__section--top">
  <div class="container container--12-fixed u-padding--top-medium u-bg--white">
    <div class="row row--justify-center">
        <div class="col col--10 col--overflow">
            <div class="article-top article-top--centered article-top--margin-top">
              <h2 class="article__title headline headline--minijumbo">
                Knægte skyder fyrværkeri mod brandvæsen vest for København</h2>
              <h3 class="article__summary article__summary--narrow summary summary--large">Københavns Vestegns Politi opfordrer folk til at tænke sig om, når nytårskrudtet skal fyres af.</h3>
            </div>

            <div class="article__stamps u-text--center">
              <a href="https://politiken.dk/indland/">
                <span class="article__sectionstamp stamp stamp--large u-float--none u-margin--vertical-none">Danmark</span>
              </a>
              <span class="article__timestamp time time--large time--uppercase u-float--none u-margin--vertical-none">31. dec. 2017 kl. 22.55</span>
            </div>
            <div class="pagetools pagetools--intro">
              <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6274488&amp;title=%20Knægte skyder fyrværkeri mod brandvæsen vest for København"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%20Knægte skyder fyrværkeri mod brandvæsen vest for København&amp;url=http%3A%2F%2Fpolitiken.dk%2F6274488"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Knægte skyder fyrværkeri mod brandvæsen vest for København&amp;body=http%3A%2F%2Fpolitiken.dk%2F6274488"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6274488</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
          </div>
        </div>
    </div>
</section>
<section class="article__section" data-page-section="Artikel 1/1">
  <div class="container container--dynamic u-padding--top-medium u-bg--white js-lazyload-image-container">
    <div class="row row--justify-center u-clearfix">
      <div class="col col--sm-0 col--md-0 col--lg-4">
        <div class="article__aside">
  </div>
</div>
      <div class="col col--sm-8 col--md-8 col--lg-8 col--overflow">
        <div class="article__body article__body--regular  u-clearfix" data-category="Article body">
  <p class="body__p">Politiet har nytårsaften været kaldt ud til to episoder, hvor brandfolk er blevet beskudt med fyrværkeri.</p><p class="body__p">Det oplyser Lars Guldborg, der er vagtchef ved Københavns Vestegns Politi.</p><p class="body__p">»Vi mistænker, at det er nogle knægte, altså store drenge. Brandfolk er ikke sarte, men det her har været over stregen«, siger han.</p><p class="body__p">Det var i forbindelse med to containerbrande i Hvidovre og Albertslund, at det lokale brandvæsen tog kontakt til politiet.</p><p class="body__p">Ingen personer er blevet anholdt, og ingen personer er kommet til skade.</p><p class="body__p">»Vi har også fået flere henvendelser fra folk rundtomkring i kredsen om folk, der teer sig åndssvagt med fyrværkeri«.</p><p class="body__p">»Anmeldelserne går på, at raketter bliver skudt af vandret og mod folks altaner. Det er ikke for smart«, siger Lars Guldborg.</p><p class="body__p">Vagtchefen fortæller, at Københavns Vestegns Politi har fået anmeldelserne fra Herlev, Vallensbæk, Hedehusene og Måløv.</p><p class="ui-font--bold">ritzau</p>
    <div class="article__pagetools">
        <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6274488&amp;title=%20Knægte skyder fyrværkeri mod brandvæsen vest for København"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%20Knægte skyder fyrværkeri mod brandvæsen vest for København&amp;url=http%3A%2F%2Fpolitiken.dk%2F6274488"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Knægte skyder fyrværkeri mod brandvæsen vest for København&amp;body=http%3A%2F%2Fpolitiken.dk%2F6274488"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6274488</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
    </div>

<div class="article-bottom">
    <div class="teaser teaser--small card js-int-links faux-block-link" data-element-type="relation">

  <div class="article-intro article-intro--image-left article-intro--align-center">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:71.66666666666667%'>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6267951.6lb1gy/ORIGINALS/original_300/Relationersvindue_jul_nyt%C3%A5r 300w, https://politiken.dk/incoming/img6267951.6lb1gy/ORIGINALS/original_300/Relationersvindue_jul_nyt%C3%A5r 300w, https://politiken.dk/incoming/img6267951.6lb1gy/ORIGINALS/original_300/Relationersvindue_jul_nyt%C3%A5r 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow ">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xxlarge">
            Start 2018 med et nyhedsfortsæt: Læs Politiken hver dag i en måned for kun 1 krone</h2>
        <a
            class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium"
            href="https://politiken.dk/bruger/koebabonnement/?utm_source=relation&utm_medium=internal&utm_campaign=nyhedsfortsaet&utm_content=artikel-bund">
            Kom i gang med det samme</a>
        </div>
    </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/bruger/koebabonnement/?utm_source=relation&utm_medium=internal&utm_campaign=nyhedsfortsaet&utm_content=artikel-bund" tabindex="-1"></a>
  </div>
</div>
</div>
      <div class="col col--sm-4 col--md-4 col--lg-4" data-category="third_column">
        </div>
    </div>
  </div>
</section>
</article>
<section class="frontpage__section u-bg--gray" data-page-section="Mest læste">
  <div class="container container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Mest læste</h2>
    <ul class="row u-clearfix">
  		<li class="col col--sm-8 col--md-10 col--lg-12">
  			<div class="list list--transparent " data-category="list" data-list-name="">
  <div class="list--summary__content">
    <ol class="list__items list__items--summary u-padding--top-none">
      <li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/migration_catalog/article5166088.ece/ALTERNATES/p1x1_300/Langt%20f%C3%A6rre%20melder%20sig%20ud%20af%20folkekirken 300w, https://politiken.dk/migration_catalog/article5166088.ece/ALTERNATES/p1x1_300/Langt%20f%C3%A6rre%20melder%20sig%20ud%20af%20folkekirken 300w, https://politiken.dk/migration_catalog/article5166088.ece/ALTERNATES/p1x1_300/Langt%20f%C3%A6rre%20melder%20sig%20ud%20af%20folkekirken 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Forts&aelig;tter udviklingen, vil folkekirken allerede om f&aring; &aring;rtier ikke l&aelig;ngere v&aelig;re flertallets kirke. S&aring; vil den v&aelig;re en mindretalsinstitution blandt andre, f.eks. islamiske, katolske, hinduistiske, buddhistiske, nyhedenske, ateistiske og humanistiske, sp&aring;r Jens-Andr&eacute; P. Herbener. " title="Forts&aelig;tter udviklingen, vil folkekirken allerede om f&aring; &aring;rtier ikke l&aelig;ngere v&aelig;re flertallets kirke. S&aring; vil den v&aelig;re en mindretalsinstitution blandt andre, f.eks. islamiske, katolske, hinduistiske, buddhistiske, nyhedenske, ateistiske og humanistiske, sp&aring;r Jens-Andr&eacute; P. Herbener. "/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            <span class="article-intro__trumpet headline--theme">
                Religionshistoriker ser ny tendens: </span>
            Et stort religionsskifte er undervejs i Danmark</h2>
          <h3 class="article-intro__summary summary summary--medium">
            Man kan altså godt forstå, at nogle folkekirkekristne stritter imod udviklingen, mener Jens-André P. Herbener. </h3>
          <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <div class="article-intro__body">
            <p class="article-intro__body__p">Nytår er et janushoved. Her kigger folk tilbage og frem. Jeg vil gøre det samme.</p><p class="article-intro__body__p">I december brød helvede løs i Nordsjælland, da en skole i Græsted aflyste den årlige julegudstjeneste. Det udløste en landsdækkende opvisning i hysteri, og intet ville være lettere end at gøre sig morsom på bekostning af det.</p><p class="article-intro__body__p">Men måske er det også for let. Når en del kristne i Danmark i dag frygter, at kristne traditioner er på retræte, så har de ret. I de sidste par århundreder har kristendom oplevet et gigantisk tilbagetog. En spektakulær deroute. Der har været speed bumps og modeksempler, men den overordnede udvikling synes at stå klar: Et stort religionsskifte er under vejs i Danmark. </p><p class="article-intro__body__p">Det sker nok i slowmotion – det meste af tiden. Men det sker. Den lutherske folkekirke er på vej mod at ophøre med at være flertallets religion. Fortsætter den nedadgående spiral længe nok, vil den afgå ved døden. Ligesom det er sket for talløse andre religioner i historiens løb.</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/debat/klummer/art6273014/Et-stort-religionsskifte-er-undervejs-i-Danmark">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/debat/klummer/art6273014/Et-stort-religionsskifte-er-undervejs-i-Danmark"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/kultur/img6274368.3m9qcg/ALTERNATES/p1x1_300/2017%20TIME%20100%20Gala 300w, https://politiken.dk/kultur/img6274368.3m9qcg/ALTERNATES/p1x1_300/2017%20TIME%20100%20Gala 300w, https://politiken.dk/kultur/img6274368.3m9qcg/ALTERNATES/p1x1_300/2017%20TIME%20100%20Gala 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Ronan Farrow med mor, Mia Farrow." title="Ronan Farrow med mor, Mia Farrow."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            Manden, der afslørede Harvey Weinsteins sex- og magtmisbrug</h2>
          <h3 class="article-intro__summary summary summary--medium">
            Den amerikanske freelancejournalist Ronan Farrow arbejdede længe på at afsløre filmmogulen.  Det er langtfra første gang, at Mia Farrow og Woody Allens søn beskæftiger sig med sager,  som kun få tør grave i. En af dem drejer sig om hans far. </h3>
          <h3 class="article-intro__byline ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">Af Dorte Hygum Sørensen</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">Egentlig skulle Ronan Farrows historie om filmmogulen Harvey Weinsteins mangeårige magt- og sexmisbrug have været bragt som undersøgende tv-journalistik på kanalen NBC, som han havde lavet så mange andre ting for før. </p><p class="article-intro__body__p">Siden juni 2015 havde Farrow haft sit eget program på NBC. Titlen var ’Undercover With Ronan Farrow’, og i indholdet stræbte han efter at afdække ofte oversete temaer ved hjælp af mange kilder.</p><p class="article-intro__body__p">Til historien om Harvey Weinstein havde han i mere end et år indsamlet en lang række vidnesbyrd fra kvinder, der var blevet voldtaget eller på anden måde krænket af Weinstein.</p><p class="article-intro__body__p">Nogle kilder ønskede at være anonyme. Andre ville stå frem. Tv-stationen NBC ville eller turde imidlertid ikke bringe Ronan Farrows afsløring af en af filmbranchens mest magtfulde mænd. </p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/kultur/art6274370/Manden-der-afsl%C3%B8rede-Harvey-Weinsteins-sex-og-magtmisbrug">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/art6274370/Manden-der-afsl%C3%B8rede-Harvey-Weinsteins-sex-og-magtmisbrug"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6273982.do9tse/ALTERNATES/p1x1_300/tyndelefanthud1 300w, https://politiken.dk/incoming/img6273982.do9tse/ALTERNATES/p1x1_300/tyndelefanthud1 300w, https://politiken.dk/incoming/img6273982.do9tse/ALTERNATES/p1x1_300/tyndelefanthud1 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            Forbrugerrådet er rystet over kvaliteten - men netbutiks danske kunder er ligeglade</h2>
          <h3 class="article-intro__summary summary summary--medium">
            Forbrugerrådet Tænk har »aldrig oplevet så ringe« varer og advarer mod at købe børneting på danskernes nye favorit, Wish.com. Men for Wish.coms danske fans er det »juleaften«, når postbuddet kommer med pakker fra Kina.</h3>
          <h3 class="article-intro__byline ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">Af Lars Dahlager</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">Man skal ikke tro, at man får topkvalitet, eller at tingene nødvendigvis virker særlig længe.</p><p class="article-intro__body__p">Og man skal have ret lave forventninger til f.eks. tøj, der ofte ankommer med dårlige syninger, i ringe materiale eller med besynderlige fejl. F.eks. en kjole uden ærmegab, så man ikke kan stikke sin arm igennem den.</p><p class="article-intro__body__p">Man kan være uheldig at modtage en Fjällräven-rygsæk-kopi, hvor lommen kun er halvt syet på, og man kan modtage deciderede fupprodukter, f.eks. et iPhonekabel, hvor den ene ende er er en plast-attrap.</p><p class="article-intro__body__p">Men der er også masser af gode, solide og ikke mindst sjove tilbud på Wish.com, den onlinebutik som flest danskerne senest har købt en vare på ifølge en ny undersøgelse fra Audience Project.</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/forbrugogliv/forbrug/art6273883/Forbrugerr%C3%A5det-er-rystet-over-kvaliteten-men-netbutiks-danske-kunder-er-ligeglade">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/forbrugogliv/forbrug/art6273883/Forbrugerr%C3%A5det-er-rystet-over-kvaliteten-men-netbutiks-danske-kunder-er-ligeglade"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6273066.d9d2g5/ALTERNATES/p1x1_300/EKSTRA%20redaktionen 300w, https://politiken.dk/incoming/img6273066.d9d2g5/ALTERNATES/p1x1_300/EKSTRA%20redaktionen 300w, https://politiken.dk/incoming/img6273066.d9d2g5/ALTERNATES/p1x1_300/EKSTRA%20redaktionen 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Nu kan du igen f&aring; efterl&oslash;nnen udbetalt uden at betale skat. " title="Nu kan du igen f&aring; efterl&oslash;nnen udbetalt uden at betale skat. "/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            <span class="article-intro__trumpet headline--theme">
                Skattefrit tilbud: </span>
            Få efterlønnen nu og bliv længere på arbejdsmarkedet</h2>
          <h3 class="article-intro__summary summary summary--medium">
            Efterlønsordningen får atter et skub mod graven, når 450.000 danskere tilbydes at få den udbetalt skattefrit fra i dag og et halvt år frem. </h3>
          <h3 class="article-intro__byline ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">Af Helene Navne</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">I det næste halve år kan du sælge din efterløn skattefrit, hvis du altså er en af de 450.000 danskere, som fortsat betaler til den 40 år gamle efterlønsordning.</p><p class="article-intro__body__p">»Det glæder mig, at vi i en tid med mangel på arbejdskraft nu gør det mere attraktivt at gå senere på pension«, lyder det fra beskæftigelsesminister Troels Lund Poulsen (V), som fik vedtaget et lovforslag i de hektiske dage op til jul. </p><p class="article-intro__body__p">Loven betyder, at man får mulighed for at fravælge efterlønsordningen og i stedet få tidligere indbetalte bidrag udbetalt kontant og skattefrit frem til 28. juni 2018. Formålet er at gøre det mere attraktivt at blive et par år ekstra på arbejdsmarkedet.</p><p class="article-intro__body__p">I stedet for at betale efterlønskontingent kan du stå med mere end 105.000 skattefri kontanter i hånden. Til gengæld siger du også farvel en mulighed for at trække dig tidligere tilbage fra arbejdslivet end den obligatoriske folkepensionsalder. Det er hele ideen med loven, forklarer ministeren:</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/forbrugogliv/art6273030/F%C3%A5-efterl%C3%B8nnen-nu-og-bliv-l%C3%A6ngere-p%C3%A5-arbejdsmarkedet">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/forbrugogliv/art6273030/F%C3%A5-efterl%C3%B8nnen-nu-og-bliv-l%C3%A6ngere-p%C3%A5-arbejdsmarkedet"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/indland/img6273532.wquaf9/ALTERNATES/p1x1_300/doc6y1wqu9p4qx11pwgq2i8 300w, https://politiken.dk/indland/img6273532.wquaf9/ALTERNATES/p1x1_300/doc6y1wqu9p4qx11pwgq2i8 300w, https://politiken.dk/indland/img6273532.wquaf9/ALTERNATES/p1x1_300/doc6y1wqu9p4qx11pwgq2i8 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Afskeden med Helena skulle foreg&aring;r derhjemme. Det fort&aelig;ller hendes mor Theresa Lundberg her." title="Afskeden med Helena skulle foreg&aring;r derhjemme. Det fort&aelig;ller hendes mor Theresa Lundberg her."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            <span class="article-intro__trumpet headline--theme">
                Det sværeste farvel:</span>
            Theresa og familien tog deres afdøde datter med hjem </h2>
          <h3 class="article-intro__summary summary summary--medium">
            Forældre, der mister et barn, er den gruppe af sørgende, som bliver hårdest ramt, siger sorgforsker. </h3>
          <h3 class="article-intro__byline ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">Af Per Munch</h3>
          <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <div class="article-intro__body">
            <p class="article-intro__body__p">Jeg havde givet Helena et løfte om, at når hun kom fri af respiratoren, skulle vi give hinanden det skønneste og længste abeungekram, det kaldte vi det, når vi gav hinanden kæmpe dejlige kram, og jeg havde lovet hende, hun skulle hjem. </p><p class="article-intro__body__p">De løfter kunne jeg ikke holde, og det tætteste, vi kom på et kram igen, var, da Helena blev sluppet fri af dialysemaskine, respirator, sonder og andre slanger, der havde overtaget alle hendes krops funktioner på Odense Universitetshospital.</p><p class="article-intro__body__p">Selv om Helena kun var tre, næsten fire år, havde hun været igennem mange indlæggelser og været i respirator før, for hun var født med muskelsvind.</p><p class="article-intro__body__p">Da lægerne havde målt sig frem til, at hjerneaktiviteten var væk, at hendes organer var holdt op med at fungere, fik hun endelig lov til at komme over i mine arme og dø. Hun trak vejret få gange i min arme og døde. Ind- og udåndinger, og så stilhed. Så var livet forsvundet. </p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/indland/art6273546/Theresa-og-familien-tog-deres-afd%C3%B8de-datter-med-hjem">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6273546/Theresa-og-familien-tog-deres-afd%C3%B8de-datter-med-hjem"></a>
  </article>
</li>
</ol>
  </div>
</div>
</li>
  		<li class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="sticky-item js-sticky-item">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <div id="6375128" data-placement="6375128" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6375128">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</li>
  	</ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 1">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <div id="6273828" data-placement="6273828" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273828">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section u-bg--gray" data-page-section="For abonnenterzone-artikel">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--small brand brand--gray-light">
        For abonnenter</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/indland/img6175133.jf1r9x/ALTERNATES/p3x2_300/Den%20forgiftede%20Congo%20familie 300w, https://politiken.dk/indland/img6175133.jf1r9x/ALTERNATES/p3x2_300/Den%20forgiftede%20Congo%20familie 300w, https://politiken.dk/indland/img6175133.jf1r9x/ALTERNATES/p3x2_300/Den%20forgiftede%20Congo%20familie 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Her i en ventesal p&aring; Rigshospitalet interviewede Politiken for&aelig;ldrene fra den congolesiske familie, der angiveligt er blevet ramt af en tragisk forgiftning og nu har mistet to b&oslash;rn." title="Her i en ventesal p&aring; Rigshospitalet interviewede Politiken for&aelig;ldrene fra den congolesiske familie, der angiveligt er blevet ramt af en tragisk forgiftning og nu har mistet to b&oslash;rn."/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--large">
        Congolesisk familie: Vi har ikke plukket svampe, ellers havde vi sagt det</h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6175134/Congolesisk-familie-Vi-har-ikke-plukket-svampe-ellers-havde-vi-sagt-det"></a>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link  teaser-size--small" data-category="small" data-element-type="article">  
  <div class="article-intro">
    
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/filmogtv/art6174224/Instrukt%C3%B8r-Christina-Rosendahl-voksede-op-med-en-voldelig-far-%C2%BBJeg-er-tr%C3%A6net-i-at-v%C3%A6re-i-et-rum-hvor-nogle-er-ved-at-sl%C3%A5-hinanden-ihjel%C2%AB"></a>
    <div class="article-intro__image">
      














<div class="vid-min js-vid-min--scrollplay  is-muted-js  " 
     
       data-playtype="scrollplay" 
     
     
       data-scrollbuffer="-150"
     >
  <video class="vid-min__element js-vid-min__element" data-video-id="6174527" data-video-title="Rosendahl2a.mp4"
         playsinline loop muted 
         
           data-src-hls="https://d2s16lg4p2rvcl.cloudfront.net/binary/2017/10/25/14/art_6174527/69fc_rosendahl2a.m3u8?Expires=1672364420&Signature=OIBIgDwtMxT~nPa8RGvnTuTnrNc-gj0WMQcp6MHQ-WGfKfXw7awiMMQjPh4uzw5fSyChuxeisSxvBVVOVf7bVWcrNi5Ji~NsqAIWRzqcZao9zLlLXqLrR1vjQrRNxK19ovyh7PvlEUR1rwWE4LShcp4ycANh7sTFhQdAw2aqjcQmMalj01ikMMP7KspgCAuSRpNaCmv7umFXatuodKzb4QyiTjO0ZZSQ1jpq7YjE3AEysDy6xGMsuEuWYK7Uo09QvIQrJIWsXLVPhEo2DLtYfszRNlGPXK7GAu4a5XNeR9cw60d80DBDvNxVi71ypr0-g3VCiZ9FNuZtHEuzbHPzaA__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         
         
           data-src-mp4="https://d2s16lg4p2rvcl.cloudfront.net/binary/2017/10/25/14/1496053425408-48zr65/69fc-rosendahl2a-1508934573663.mp4?Expires=1672364420&Signature=Y~m5gKJAbzdx8xmaC7dR7eeDnZh7h7oXMB9Itt5eyZi1pzWudN-x47FC8iC6W2WLpkebc5NKZStuXupoyNHTn1k7jqEA4n5g9XRhsmiso~t2HHZt3aepsf4fueiY8FSulOzOYQlHtT0OBR0bWUTrITUu1UdrV41WsPyxDMmc1Tbs~N9EMWaR0An52qS9i5G1deO9T6TnAlCwsc1YnPJ2Y4OPqQj5vz3pan2Jxuzfk3DWP4X6xISerxbJ023V5JOZ~NfB7g4lqTES2~4uk5NvPb-LGZYtEmc9kivWPQNVW5SD5qLGHTp19r3hzlwP9SeMQJasTBcGRAnFuM3BnhvrBw__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         
         poster="https://politiken.dk/incoming/img6174813.he2i1b/ORIGINALS/original_1275/toprosen" preload="none" >
  </video>
  
  
  
  
    <div class="vid-min__controls">
      <div class="vid-min__button vid-min__button--small vid-min__unmute-button js-vid-min__unmute-button icon icon--video-muted--theme">
      </div>
      <div class="vid-min__button vid-min__button--small vid-min__mute-button js-vid-min__mute-button icon icon--video-unmuted--theme">
      </div>
    </div>
  
</div>

</div>

    <div class="article-intro__text article-intro__text--no-padding">
      
      <a href="https://politiken.dk/kultur/filmogtv/" class="article-intro__stamp  stamp stamp--theme">
            Film og tv</a>
        <h2 class="article-intro__title headline headline--large">
        <span class="article-intro__trumpet headline--theme">Instruktør Christina Rosendahl er vokset op med en voldelig far: </span>
        »Jeg er trænet i at være i et rum, hvor nogle er ved at slå hinanden ihjel«</h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6267951.6lb1gy/ALTERNATES/p3x2_300/Relationersvindue_jul_nyt%C3%A5r 300w, https://politiken.dk/incoming/img6267951.6lb1gy/ALTERNATES/p3x2_300/Relationersvindue_jul_nyt%C3%A5r 300w, https://politiken.dk/incoming/img6267951.6lb1gy/ALTERNATES/p3x2_300/Relationersvindue_jul_nyt%C3%A5r 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Start 2018 med et nyhedsfortsæt:</span>
            Læs Politiken hver dag i en måned for kun 1 krone</h2>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          href="https://politiken.dk/bruger/koebabonnement/?utm_source=relation&utm_medium=internal&utm_campaign=nyhedsfortsaet&utm_content=miljoe">
          Kom i gang med det samme</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/bruger/koebabonnement/?utm_source=relation&utm_medium=internal&utm_campaign=nyhedsfortsaet&utm_content=miljoe" tabindex="-1"></a>
  </article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6260132.gii0tr/ALTERNATES/p3x2_300/Skrivebord_Spisebordsstol_preview 300w, https://politiken.dk/incoming/img6260132.gii0tr/ALTERNATES/p3x2_300/Skrivebord_Spisebordsstol_preview 300w, https://politiken.dk/incoming/img6260132.gii0tr/ALTERNATES/p3x2_300/Skrivebord_Spisebordsstol_preview 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow article-intro__text--no-padding">

      <div class="article-intro__stamp article-intro__stamp--inline">
          <span class="stamp stamp--black">Politiken</span>
          <span class="stamp stamp--theme">Plus</span>
          </div>
      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Nyhed:</span>
            Skrivebord af bæredygtigt bambus</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Fleksibelt skrivebord fra danske We Do Wood</p></h3>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          href="http://politiken.dk/plus/shop/husoghave/interioer/skrivebord-af-baredygtigt-bambus/#?id=29106&utm_source=relation&utm_medium=internal&utm_campaign=plus-kampagne&utm_content=bambus-skrivebord">
          Køb her</a>
      <footer class="article-intro__footer ui-font ui-font--gray-dark ui-font--small">
          <p class="article-intro__p">Pluspris 4.499 kr.</p><p class="article-intro__p">Pris uden abonnement 5.400 kr.</p></footer>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="http://politiken.dk/plus/shop/husoghave/interioer/skrivebord-af-baredygtigt-bambus/#?id=29106&utm_source=relation&utm_medium=internal&utm_campaign=plus-kampagne&utm_content=bambus-skrivebord" tabindex="-1"></a>
  </article>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 2">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <div id="6273836" data-placement="6273836" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273836">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section" data-page-section="Forside lige nu">
  <div class="container container--dynamic u-bg--gray js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Forsiden</h2>
    <div class="row u-clearfix">
      <ul class="col col--sm-3 col--md-3 col--lg-4">
  			<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/kultur/img6274368.3m9qcg/ALTERNATES/p3x2_300/2017%20TIME%20100%20Gala 300w, https://politiken.dk/kultur/img6274368.3m9qcg/ALTERNATES/p3x2_300/2017%20TIME%20100%20Gala 300w, https://politiken.dk/kultur/img6274368.3m9qcg/ALTERNATES/p3x2_300/2017%20TIME%20100%20Gala 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Ronan Farrow med mor, Mia Farrow." title="Ronan Farrow med mor, Mia Farrow."/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/" class="article-intro__stamp  stamp stamp--theme">
            Kultur</a>
        <h2 class="article-intro__title headline headline--large">
        Mia Farrow og Woody Allens søn beskæftiger sig med sager, som kun få tør grave i. En af dem drejer sig om hans far </h2>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/art6274370/Manden-der-afsl%C3%B8rede-Harvey-Weinsteins-sex-og-magtmisbrug"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/migration_catalog/article5166088.ece/ALTERNATES/p3x2_300/Langt%20f%C3%A6rre%20melder%20sig%20ud%20af%20folkekirken 300w, https://politiken.dk/migration_catalog/article5166088.ece/ALTERNATES/p3x2_300/Langt%20f%C3%A6rre%20melder%20sig%20ud%20af%20folkekirken 300w, https://politiken.dk/migration_catalog/article5166088.ece/ALTERNATES/p3x2_300/Langt%20f%C3%A6rre%20melder%20sig%20ud%20af%20folkekirken 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Forts&aelig;tter udviklingen, vil folkekirken allerede om f&aring; &aring;rtier ikke l&aelig;ngere v&aelig;re flertallets kirke. S&aring; vil den v&aelig;re en mindretalsinstitution blandt andre, f.eks. islamiske, katolske, hinduistiske, buddhistiske, nyhedenske, ateistiske og humanistiske, sp&aring;r Jens-Andr&eacute; P. Herbener. " title="Forts&aelig;tter udviklingen, vil folkekirken allerede om f&aring; &aring;rtier ikke l&aelig;ngere v&aelig;re flertallets kirke. S&aring; vil den v&aelig;re en mindretalsinstitution blandt andre, f.eks. islamiske, katolske, hinduistiske, buddhistiske, nyhedenske, ateistiske og humanistiske, sp&aring;r Jens-Andr&eacute; P. Herbener. "/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/debat/klummer/" class="article-intro__stamp  stamp stamp--theme">
            Klummer</a>
        <h2 class="article-intro__title headline headline--large">
        <span class="article-intro__trumpet headline--theme">Religionshistoriker ser ny tendens: </span>
        Et stort religionsskifte er undervejs i Danmark</h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/debat/klummer/art6273014/Et-stort-religionsskifte-er-undervejs-i-Danmark"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/indland/img6273532.wquaf9/ALTERNATES/p3x2_300/doc6y1wqu9p4qx11pwgq2i8 300w, https://politiken.dk/indland/img6273532.wquaf9/ALTERNATES/p3x2_300/doc6y1wqu9p4qx11pwgq2i8 300w, https://politiken.dk/indland/img6273532.wquaf9/ALTERNATES/p3x2_300/doc6y1wqu9p4qx11pwgq2i8 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Afskeden med Helena skulle foreg&aring;r derhjemme. Det fort&aelig;ller hendes mor Theresa Lundberg her." title="Afskeden med Helena skulle foreg&aring;r derhjemme. Det fort&aelig;ller hendes mor Theresa Lundberg her."/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--large">
        <span class="article-intro__trumpet headline--theme">Det sværeste farvel:</span>
        Theresa og familien tog deres afdøde datter med hjem </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6273546/Theresa-og-familien-tog-deres-afd%C3%B8de-datter-med-hjem"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6274489.npuvqk/ALTERNATES/p3x2_300/Costa%20Rica%20Plane%20Crash 300w, https://politiken.dk/incoming/img6274489.npuvqk/ALTERNATES/p3x2_300/Costa%20Rica%20Plane%20Crash 300w, https://politiken.dk/incoming/img6274489.npuvqk/ALTERNATES/p3x2_300/Costa%20Rica%20Plane%20Crash 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Flyet styrtede i et bjergomr&aring;de t&aelig;t p&aring; strandbyen Punta Islita p&aring; halv&oslash;en Guanacaste." title="Flyet styrtede i et bjergomr&aring;de t&aelig;t p&aring; strandbyen Punta Islita p&aring; halv&oslash;en Guanacaste."/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--large">
        10 udenlandske turister dræbt i flystyrt i Costa Rica</h2>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/udland/art6274485/10-udenlandske-turister-dr%C3%A6bt-i-flystyrt-i-Costa-Rica"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:48.0%'>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6274437.lznz1e/ORIGINALS/original_300/godd%C3%A5rlig 300w, https://politiken.dk/incoming/img6274437.lznz1e/ORIGINALS/original_300/godd%C3%A5rlig 300w, https://politiken.dk/incoming/img6274437.lznz1e/ORIGINALS/original_300/godd%C3%A5rlig 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/debat/klummer/" class="article-intro__stamp  stamp stamp--theme">
            Klummer</a>
        <h2 class="article-intro__title headline headline--large">
        En god dag for menneskeheden - og en dårlig dag for brudte løfter</h2>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/debat/klummer/art6274436/En-god-dag-for-menneskeheden-og-en-d%C3%A5rlig-dag-for-brudte-l%C3%B8fter"></a>
</article>
</ul>
      <ul class="col col--sm-5 col--md-7 col--lg-8">
  			<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        Unge mænd beskyder politi og brandvæsen med nytårsraketter</h2>
      <h3 class="article-intro__summary summary summary--medium">Flere steder på Sjælland er politipatruljer og brandfolk blevet beskudt med raketter og bomberør nytårsaften. </h3>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6274494/Unge-m%C3%A6nd-beskyder-politi-og-brandv%C3%A6sen-med-nyt%C3%A5rsraketter"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6274458.dzhe7u/ALTERNATES/p3x2_450/B%C3%B8rnehaveb%C3%B8rn%20i%20Vestskoven 450w, https://politiken.dk/incoming/img6274458.dzhe7u/ALTERNATES/p3x2_615/B%C3%B8rnehaveb%C3%B8rn%20i%20Vestskoven 615w, https://politiken.dk/incoming/img6274458.dzhe7u/ALTERNATES/p3x2_750/B%C3%B8rnehaveb%C3%B8rn%20i%20Vestskoven 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="I de obligatoriske unders&oslash;gelser skal b&oslash;rn ned til 6 &aring;r bl.a. svare p&aring;, om de har ondt i maven eller i hovedet, n&aring;r de er i skole, om de f&oslash;ler sig ensomme, og om de bliver drillet. " title="I de obligatoriske unders&oslash;gelser skal b&oslash;rn ned til 6 &aring;r bl.a. svare p&aring;, om de har ondt i maven eller i hovedet, n&aring;r de er i skole, om de f&oslash;ler sig ensomme, og om de bliver drillet. "/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Digital_sikkerhed" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Digital sikkerhed</a>
          <h2 class="article-intro__title headline headline--xxlarge">
        <span class="article-intro__trumpet headline--theme">Misinformation:</span>
        Følsomme data om børn gemmes i strid med lov </h2>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6274451/F%C3%B8lsomme-data-om-b%C3%B8rn-gemmes-i-strid-med-lov"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6273066.d9d2g5/ALTERNATES/p3x2_450/EKSTRA%20redaktionen 450w, https://politiken.dk/incoming/img6273066.d9d2g5/ALTERNATES/p3x2_615/EKSTRA%20redaktionen 615w, https://politiken.dk/incoming/img6273066.d9d2g5/ALTERNATES/p3x2_750/EKSTRA%20redaktionen 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Nu kan du igen f&aring; efterl&oslash;nnen udbetalt uden at betale skat. " title="Nu kan du igen f&aring; efterl&oslash;nnen udbetalt uden at betale skat. "/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/forbrugogliv/" class="article-intro__stamp  stamp stamp--theme">
            Forbrug og liv</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <span class="article-intro__trumpet headline--theme">Skattefrit tilbud: </span>
        Få efterlønnen nu og bliv længere på arbejdsmarkedet</h2>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/forbrugogliv/art6273030/F%C3%A5-efterl%C3%B8nnen-nu-og-bliv-l%C3%A6ngere-p%C3%A5-arbejdsmarkedet"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6233511.ypnlby/ALTERNATES/p3x2_450/War%20Crimes%20Croatia 450w, https://politiken.dk/incoming/img6233511.ypnlby/ALTERNATES/p3x2_615/War%20Crimes%20Croatia 615w, https://politiken.dk/incoming/img6233511.ypnlby/ALTERNATES/p3x2_750/War%20Crimes%20Croatia 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <span class="article-intro__trumpet headline--theme">FN-domstol: </span>
        Vi kunne ikke have forhindret, at krigsforbryder drak gift </h2>
      <ul class="article-intro__related">
          <li class="list-item list-item--border">
  <a class="faux-block-link__promote list-item__link list-item__link--padding-large " href="https://politiken.dk/udland/art6228786/Den-intellektuelle-dr%C3%A6ber-slog-sig-selv-ihjel-med-gift">
    <h3 class="list-item__title   headline headline--xsmall headline--black">
      Den intellektuelle dræber med de tre universitetsgrader sætter punktum med en lille flaske gift<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
</ul>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/udland/art6274487/Vi-kunne-ikke-have-forhindret-at-krigsforbryder-drak-gift"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6273556.q52tnn/ALTERNATES/p3x2_450/Mark%20Zuckerberg 450w, https://politiken.dk/incoming/img6273556.q52tnn/ALTERNATES/p3x2_615/Mark%20Zuckerberg 615w, https://politiken.dk/incoming/img6273556.q52tnn/ALTERNATES/p3x2_750/Mark%20Zuckerberg 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Facebooks stifter, Mark Zuckerberg, b&oslash;jede sig og unders&oslash;gte russisk indblanding i USA's valgkamp gennem sociale medier. Men briterne f&aring;r ingen informationer. 

  " title="Facebooks stifter, Mark Zuckerberg, b&oslash;jede sig og unders&oslash;gte russisk indblanding i USA's valgkamp gennem sociale medier. Men briterne f&aring;r ingen informationer. 

  "/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        Facebook  og Twitter nægter at undersøge russisk påvirkning af Brexit </h2>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/udland/art6273602/Facebook-og-Twitter-n%C3%A6gter-at-unders%C3%B8ge-russisk-p%C3%A5virkning-af-Brexit"></a>
</article>
</ul>
      <ul class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6274494/Unge-m%C3%A6nd-beskyder-politi-og-brandv%C3%A6sen-med-nyt%C3%A5rsraketter">
    <h3 class="list-item__title headline headline--xxsmall">
      Unge mænd beskyder politi og brandvæsen med nytårsraketter</h3>
    <time class="list-item__time time">
      18 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/klummer/art6274414/Gid-kirkens-rummelighed-fandtes-overalt">
    <h3 class="list-item__title headline headline--xxsmall">
      Gid kirkens rummelighed fandtes overalt<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      3 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/kroniken/art6274427/Kan-Kinas-v%C3%A6kstmirakel-forts%C3%A6tte">
    <h3 class="list-item__title headline headline--xxsmall">
      Kan Kinas vækstmirakel fortsætte?<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      3 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/ledere/art6274466/Asociale-medier">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Politiken mener:</span>
      Asociale medier<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      3 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/bagsiden/art6271554/Mandlig-feminist-opfordrer-alle-m%C3%A6nd-til-at-f%C3%A5-fjernet-deres-k%C3%B8nsorganer-i-2018">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          ATS:</span>
      Mandlig feminist opfordrer alle mænd til at få fjernet deres kønsorganer i 2018<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      3 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/boger/art6273418/L%C3%A6ngst-inde-i-alle-hans-b%C3%B8ger-br%C3%A6nder-den-samme-intense-vision-af-menneskelig-skr%C3%B8belighed">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Nobelprisen i Litteratur:</span>
      Længst inde i alle hans bøger brænder den samme intense vision af menneskelig skrøbelighed<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      3 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6274487/Vi-kunne-ikke-have-forhindret-at-krigsforbryder-drak-gift">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          FN-domstol: </span>
      Vi kunne ikke have forhindret, at  krigsforbryder drak gift </h3>
    <time class="list-item__time time">
      3 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6274488/Kn%C3%A6gte-skyder-fyrv%C3%A6rkeri-mod-brandv%C3%A6sen-vest-for-K%C3%B8benhavn">
    <h3 class="list-item__title headline headline--xxsmall">
      Knægte skyder fyrværkeri mod brandvæsen vest for København</h3>
    <time class="list-item__time time">
      4 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/art6273030/F%C3%A5-efterl%C3%B8nnen-nu-og-bliv-l%C3%A6ngere-p%C3%A5-arbejdsmarkedet">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Skattefrit tilbud: </span>
      Få efterlønnen nu og bliv længere på arbejdsmarkedet</h3>
    <time class="list-item__time time">
      4 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6274451/F%C3%B8lsomme-data-om-b%C3%B8rn-gemmes-i-strid-med-lov">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Misinformation:</span>
      Følsomme data om børn gemmes i strid med lov </h3>
    <time class="list-item__time time">
      4 timer siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <div id="6375127" data-placement="6375127" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6375127">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</ul>
  	</div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Forsiden lige nu - x-faktor">

  <!-- special: center-->
<article class="teaser teaser--special teaser--flex teaser--min-height faux-block-link " data-category="x-faktor" data-element-type="article">
  <div class="article-intro article-intro--bg">
    
    <div class="article-intro--bg__video">
          














<div class="vid-min js-vid-min--scrollplay  is-muted-js  vjs--xfactor vid-min--center-vertical" 
     
       data-playtype="scrollplay" 
     
     
       data-scrollbuffer="-150"
     >
  <video class="vid-min__element js-vid-min__element" data-video-id="6270991" data-video-title="Top"
         playsinline loop muted 
         
           data-src-hls="https://d2s16lg4p2rvcl.cloudfront.net/binary/2017/12/28/12/art_6270991/71ab_top.m3u8?Expires=1672462025&Signature=UrWg-Hi~MMnAJuQh2IpWksuyS-nA-Jc~uN7mFYbUWjGOk~8YoN-r5kHUI1NN2VnjB5upgr1mnbLDo7svZuuCghvhoxNxYRTVIlIXaCkArZYyX~Nrh3ED9l~r7Q8cDaeAT4oZmaDGV401ryaBsFKdYAKqCcEuHws~IjxnwrjhqOMu05~j2oBNkb9VaySnJKN8E~T7K7CgHptSS-YZjOGCTxOjkVxAbGTvtgqa3pL65-hiX6QQa5IytXb33H8NoWkZo-QDGQ00QdKaB8-D-2~75zNHk6Uj8Aepi-mU81eH7NNBS0QQVw2j3aEtcQecUoHfK~72fdXZmdM3copnaZwz8A__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         
         
           data-src-mp4="https://d2s16lg4p2rvcl.cloudfront.net/binary/2017/12/28/12/1496053425408-48zr65/71ab-top-1514459107814.mp4?Expires=1672462025&Signature=ZbJQM1~HbaaGvLxvr7vuqvppJOSbOq7q7K2rmHvmX4L8Py20ngcZgBhmyY1vEflJE5q83YSPMJxuRAdExubtAy4xHAFFVadnZS32ddcKroEckBbWEl3FL24K9a82NZOJZRC2XF8zhzHv-Bq35yA0J7x3DCK67D1IZJUptSXVbriKkf4Kw3XPqGtDky6thlDFoVc1q~y4Olqj5geFEz9giKrhQSuwkt50LXXS0Znpl1ElfSHl8P35AwRrfN6lAxmZ8-27Njt3f05EvuWND7mWHReYuxg-Ll8rNaMBN3~TP7Fb8SV02-iUcepXXLBTVPWkzd~y6G2ZPDvBKy4YpoA8nQ__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         
         poster="https://politiken.dk/video/img6270993.s0fm5h/ORIGINALS/original_1275/Top" preload="none" >
  </video>
  
  
  
  
</div>

</div>
      <div class="container container--dynamic">
      <div class="article-intro--bg__content ">
        <div class="row row--wrap row--justify-center">
          <div class="article-intro--bg__top col col--50p col--overflow">
            <div class="article-intro__link">
              <a href="https://politiken.dk/video/" class=" article-intro--bg__stamp article-intro__stamp--extra-spacing stamp stamp--white">
                      Video</a>
                  <h2 class="article-intro__title headline headline--mega headline--white">
                <span class="article-intro__trumpet">Se de bedste videoer fra Politiken i 2017: </span>
                62-årige Jette Elisabeth og 32-årige Frederik mødte hinanden på Tinder og er smaskforelskede</h2>
              <h3 class="article-intro__summary article-intro__summary--padding-large article-intro__summary--mt--large summary summary--medium summary--white"></h3>
            </div>

            </div>
          </div>
      </div>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/video/art6270518/62-%C3%A5rige-Jette-Elisabeth-og-32-%C3%A5rige-Frederik-m%C3%B8dte-hinanden-p%C3%A5-Tinder-og-er-smaskforelskede" tabindex="-1"></a>
  </article>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 3">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <div id="6273880" data-placement="6273880" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273880">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<footer class="footer footer--bg-white container container--full" data-page-section="Footer">
  <div class="container container--dynamic">
    <div class="row row--justify-between">
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Om Politiken</h2>
            <div class="footer__summary">
              <p>Organet for den højeste oplysning siden 1884</p><p> </p><p>Rådhuspladsen 37</p><p>1785 Kbh. V.</p><p>Tlf: 33 11 85 11</p><p> </p><p><u><a href="/5636597" title="Kontakt os">Kontakt os</a></u></p><p><u><a href="http://politiken.dk/kultur/medier/art5928037/Politikens-vision">Politikens vision</a></u></p><p><u><a href="/5565827" title="Politikens journalistik og etik">Politikens journalistik og etik</a></u></p><p><u><a href="/arkiv/" title="Arkivet">Arkivet</a></u></p><p><u><a href="http://politikenannoncer.dk/" title="Arkivet">Annoncer</a></u></p><p> </p><p>Copyright Politiken 2017</p></div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Chefredaktionen
<script>
if(!polContext__.user.isPremium){

var domReady = function(callback) {
    document.readyState === "interactive" 
    || document.readyState === "complete" ? callback() 
    : document.addEventListener("DOMContentLoaded", callback);
};

domReady(function() {
    var isMobile = polContext__.page.deviceType === 'mobile';



       var desktopHtml = '<h3 class="ui-font ui-font--xXlarge u-margin--top-large u-margin--bottom-large u-text--center"><a href="https://politiken.dk/bruger/koebabonnement/?int_source=frontpage&int_medium=internal&int_campaign=subscription&int_content=yellow_top_offer">Få fuld adgang i dag. <span class="ui-font--bold" style="background-color: yellow; padding: 4px;">Prøv 30 dage for 1 kr.</span></a></h3>';

      var mobileHtml = '<h3 class="ui-font ui-font--small u-margin--top-medium u-margin--bottom-medium u-text--center"><a href="https://politiken.dk/bruger/koebabonnement/?int_source=frontpage&int_medium=internal&int_campaign=subscription&int_content=yellow_top_offer">Få fuld adgang i dag. <span style="white-space: nowrap; padding-bottom: 4px;"> </span><span class="ui-font--bold" style="white-space: nowrap; background-color: yellow; padding: 4px; display: inline-block;">Prøv 30 dage for 1 kr.</span></a></h3>';

       var beforeThis = $( isMobile ? '.frontpage__section.frontpage__section--top' : '.ad--horseshoe');
       var outer = $('<div/>').addClass('frontpage__section');
       var inner = $('<div/>').addClass( isMobile ? 'container container--mobile' : 'container container--12-fixed').html(isMobile ? mobileHtml:desktopHtml);

       
          $(beforeThis).before($(outer).append(inner));
       
       
});
}
</script>

<script>
/* fixing issue with interstitial ads on mobile */
window.addEventListener('DOMContentLoaded', function () {
 var main = document.getElementsByClassName('main')[0];
 var interstitials = document.getElementsByClassName('interstitial');
  if (main && interstitials.length) {
   for (var i = 0; i < interstitials.length; i++) {
    main.appendChild(interstitials[i]);
   }
  }
}, false);
</script>
</h2>
            <div class="footer__summary">
              <p>Christian Jensen (ansvarshavende)</p><p>Anne Mette Svane (orlov)</p><p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Ledende redaktør</h2>
            <div class="footer__summary">
              <p>Amalie Kestler</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Kommerciel direktør</h2>
            <div class="footer__summary">
              <p>Natasha Brandt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital direktør</h2>
            <div class="footer__summary">
              <p>Troels Behrendt Jørgensen</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Redaktionschef</h2>
            <div class="footer__summary">
              <p>Thomas Berndt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital udviklingschef</h2>
            <div class="footer__summary">
              <a href="mailto:aske.j.straede@pol.dk"><p>Aske Johan Koppel Stræde</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Annoncedirektør</h2>
            <div class="footer__summary">
              <a href="mailto:troels.nielsen@pol.dk"><p>Troels Engstrøm Nielsen</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Forsideredaktør lige nu</h2>
            <div class="footer__summary">
              <a href="mailto:karen.marie.holk@pol.dk"><p>Karen Marie Holk</p></a>
                </div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Køb abonnement</h2>
            <div class="footer__summary">
              <p><a href="/bruger/koebabonnement/?int_source=footer&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=koeb-digital" title="Politiken Digital">Politiken Digital</a></p><p><a href="/bruger/koebabonnement/?int_source=footer&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=koeb-kombi" title="Politiken Kombi">Politiken Kombi</a></p><p><a href="/bruger/koebabonnement/?int_source=footer&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=koeb-komplet" title="Politiken Komplet">Politiken Komplet</a></p><p><a href="/kundecenter/" title="Kundecenter">Kundecenter</a></p></div>
          </div>
        <div class="footer__col-item">
          <h2 class="footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline ui-font--underline--theme ui-font--uppercase">Følg os</h2>
          <div class="footer__icons">
            <a href="http://instagram.com/politiken" class="footer__icon icon icon--instagram">
              </a>
            <a href="http://facebook.com/politiken" class="footer__icon icon icon--facebook">
              </a>
            <a href="http://twitter.com/politiken" class="footer__icon icon icon--twitter--circled">
              </a>
            </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="sticky-bottom u-fixed u-fixed--bottom">
  <div class="cookie-message">
    <div class="container container--dynamic">
      <div class="row row--wrap row--justify-between row--align-center">
        <div class="col">
          Vi bruger cookies og lokal lagring bl.a. for at huske dine indstillinger og målrette annoncer. Ved at bruge sitet accepterer du dette.
          <a class="cookie-message__link" href="/om_politiken/article4951194.ece">Læs mere</a>
        </div>
        <div class="col">
          <button class="btn btn--small btn--outline js-cookie-message__ok">Ok, jeg er med</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="ad ad--ctx-normal ad--cs300x250 ad--min-height  js-nofix interstitial">
        <div id="6273872" data-placement="6273872" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6274488,"key":"artikel+ece_frontpage+indland+level2"};var placement = {"sizeid":"170","placementId":6273872,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
</div>
    </div>
    </main>

    <script type="text/javascript" src="/ad-server.js"></script>

    <!-- Late-loaded libraries -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script>!function(e,n,t,o){"use strict";function a(){return"Microsoft Internet Explorer"==navigator.appName||navigator.userAgent.match(/MSIE\s+\d+\.\d+/)||navigator.userAgent.match(/Trident\/\d+\.\d+/)}function r(n,t){var o=e("body"),r=o.outerWidth(!0);o.addClass(n.lockClass);var l=o.outerWidth(!0)-r;if(a()&&(u=o.css("margin-top"),o.css("margin-top",0)),0!=l){var s=e("html, body");s.each(function(){var n=e(this);d[n.prop("tagName").toLowerCase()]=parseInt(n.css("margin-right"))}),e("html").css("margin-right",d.html+l),t.css("left",0-l)}}function l(n){a()&&e("body").css("margin-top",u);var t=e("body"),o=t.outerWidth(!0);t.removeClass(n.lockClass);var r=t.outerWidth(!0)-o;0!=r&&e("html, body").each(function(){var n=e(this);n.css("margin-right",d[n.prop("tagName").toLowerCase()])})}function s(o,a){var s=a;return o.length?o.each(function(){e(this).data(i+".options",s)}):e.extend(c,s),e(n).bind("keydown",function(t){if(!t.ctrlKey||65!=t.keyCode)return!0;if(e("input:focus, textarea:focus").length>0)return!0;var o=new e.Event("onSelectAll");return o.parentEvent=t,e(n).trigger(o),!0}),o.bind("keydown",function(n){var t=e(":focusable",e(this));t.filter(":last").is(":focus")&&9==(n.which||n.keyCode)&&(n.preventDefault(),t.filter(":first").focus())}),{open:function(a){var l=o.get(0),s=e.extend({},c,e(l).data(i+".options"),a);e("."+s.overlayClass).length&&e.modal().close();var d=e("<div/>").addClass(s.overlayClass).prependTo("body");if(d.data(i+".options",s),r(s,d),l){var u=null;s.cloning?u=e(l).clone(!0).appendTo(d).show():(d.data(i+".el",l),e(l).data(i+".parent",e(l).parent()),u=e(l).appendTo(d).show())}s.closeOnEsc&&e(t).bind("keyup."+i,function(n){27===n.keyCode&&e.modal().close(s)}),s.closeOnOverlayClick&&e("."+s.overlayClass).on("click."+i,function(n){n.target.className==s.overlayClass&&e.modal().close(s)}),e(t).bind("touchmove."+i,function(n){e(n).parents("."+s.overlayClass)||n.preventDefault()}),l&&e(n).bind("onSelectAll",function(e){e.parentEvent.preventDefault();var o=null,a=null,r=u.get(0);t.body.createTextRange?(o=t.body.createTextRange(),o.moveToElementText(r),o.select()):n.getSelection&&(a=n.getSelection(),o=t.createRange(),o.selectNodeContents(r),a.removeAllRanges(),a.addRange(o))}),s.onOpen&&s.onOpen(d,s)},close:function(a){var r=o.get(0),s=e.extend({},c,e(r).data(i+".options"),a),d=e("."+s.overlayClass);e.isFunction(s.onBeforeClose)&&s.onBeforeClose(d,s)===!1||(s.cloning||(r||(r=d.data(i+".el")),e(r).hide().appendTo(e(r).data(i+".parent"))),d.remove(),l(s),s.closeOnEsc&&e(t).unbind("keyup."+i),e(n).unbind("onSelectAll"),s.onClose&&s.onClose(d,s))}}}e.extend(e.expr[":"],{focusable:function(n){function t(n){return e.expr.filters.visible(n)&&!e(n).parents().addBack().filter(function(){return"hidden"===e.css(this,"visibility")}).length}var o,a,r,l=n.nodeName.toLowerCase(),s=!isNaN(e.attr(n,"tabindex"));if("area"===l)return o=n.parentNode,a=o.name,!(!n.href||!a||"map"!==o.nodeName.toLowerCase())&&(r=e("img[usemap=#"+a+"]")[0],!!r&&t(r));var i=s;return/input|select|textarea|button|object/.test(l)?i=!n.disabled:"a"===l&&(i=n.href||s),i&&t(n)}});var i="the-modal",c={lockClass:"themodal-lock",overlayClass:"themodal-overlay",closeOnEsc:!0,closeOnOverlayClick:!0,onBeforeClose:null,onClose:null,onOpen:null,cloning:!0},d={},u=0;e.modal=function(n){return s(e(),n)},e.fn.modal=function(e){return s(this,e)}}(jQuery,window,document);</script><script src="/static/js/desktop.js?d=591d353a" async></script>

    <script>
(function(){var pageConfigParams = {"grp":6274488,"key":"artikel+ece_frontpage+indland+level2"};var placements = [{"sizeid":"959","placementId":6273795,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"154","placementId":6273892,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"}},{"sizeid":"154","placementId":6273851,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"}},{"sizeid":"170","placementId":6375128,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"959","placementId":6273828,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"959","placementId":6273836,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"170","placementId":6375127,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"959","placementId":6273880,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}}];dacmodule.enqueueAds(pageConfigParams, placements)}());
</script>
<script>"use strict";!function(){var e=document.createElement("iframe");e.frameBorder=0,e.width=0,e.height=0,e.id="__bkframe",e.setAttribute("style","display:none;position:absolute;clip:rect(0px 0px 0px 0px)"),e.setAttribute("src","about:blank"),window.bk_async=function(){bk_allow_multiple_calls=!0,bk_use_multiple_iframes=!0,window.polContext__.user=window.polContext__.user||{},window.polContext__.page=window.polContext__.page||{},bk_addPageCtx("SsoId",window.polContext__.user.ssoId),bk_addPageCtx("SubcriptionName",window.polContext__.user.subscriptionName),bk_addPageCtx("SubscriptionStatus",window.polContext__.user.subscriptionName),bk_addPageCtx("isLoggedIn",window.polContext__.user.isAuthenticated),bk_addPageCtx("isPayingCustomer",window.polContext__.user.isPayingCustomer),bk_addPageCtx("type",window.polContext__.user.type),window.polContext__.page.articleSubTitle&&window.polContext__.page.articleSubTitle.length&&bk_addPageCtx("Page_Description",window.polContext__.page.articleSubTitle),bk_doJSTag(34326,4)};var t=document.createElement("script");t.type="text/javascript",t.src="https://tags.bkrtx.com/js/bk-coretag.js",t.async=!0,t.onload=function(){window.bk_allow_multiple_calls=!0,window.bk_use_multiple_iframes=!0},document.getElementsByTagName("body").length>0&&(document.getElementsByTagName("body")[0].appendChild(e),document.getElementsByTagName("body")[0].appendChild(t))}();for(var tempwin=window.win=window;tempwin!=tempwin.top;){try{tempwin.frameElement&&(win=tempwin.parent)}catch(e){}tempwin=tempwin.parent}if(!win.__WS_BOOT){var e=function(e){var t=encodeURIComponent(e);return t.replace(/%(?![0-9a-fA-F]{2})/g,"%25")},h=function(){return e((window.location.href||"").split("?")[0].split("#")[0])};win.__WS_BOOT=1;var wsHost=("https:"==win.location.protocol?"https:":"http:")+"//webservices.webspectator.com",s=document.createElement("script");s.type="text/javascript",s.async=!0,s.src=wsHost+"/init?appId=2117E2F0&h="+h()+"&t="+ +new Date;var x=win.document.getElementsByTagName("script")[0];x.parentNode.insertBefore(s,x);var _comscore=_comscore||[];_comscore.push({c1:"7",c2:"22153319"}),function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0];e.async=!0,e.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",t.parentNode.insertBefore(e,t)}();var _qevents=_qevents||[];!function(){var e=document,t=e.createElement("script"),n=e.getElementsByTagName("script")[0];t.src=("https:"===e.location.protocol?"https://secure":"http://edge")+".quantserve.com/quant.js",t.async=!0,t.type="text/javascript",n.parentNode.insertBefore(t,n)}(),_qevents.push({qacct:"p-HGAVM7nQJ_sep"})}!function(){var e=document.createElement("script");e.type="text/javascript",e.src="https://track.adform.net/serving/scripts/trackpoint/",e.async=!0,e.onload=function(){window.adf&&window.adf.Params&&(window.adf.Params.PageName=encodeURIComponent("Master_Tag"),window.adf.Params.Divider=encodeURIComponent("|"),window.adf.Container(327666))},document.getElementsByTagName("body").length>0&&document.getElementsByTagName("body")[0].appendChild(e)}();</script><script>"use strict";var chartbeatCurrentSection=1===location.pathname.length?"Forsiden":location.pathname.split("/")[1],chartbeatDomain="politiken.dk";"undefined"!=typeof window.polContext__.page&&(chartbeatCurrentSection=window.polContext__.page.sectionHierarchy.split("|").join(","),"skoleliv"===window.polContext__.page.subbrand&&(chartbeatDomain="skoleliv.dk"));var _sf_async_config=_sf_async_config||{uid:38516,domain:chartbeatDomain,sections:chartbeatCurrentSection},userTypes={subscriber:"paid",registered:"lgdin",anonymous:"anon"};_cbq=window._cbq=window._cbq||[],_cbq.push(["_acct",userTypes[polContext__.user.type]]),function(){function t(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}t()}(),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="/static/js/spring.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();</script><noscript>
    <p style="margin:0;padding:0;border:0;">
      <img src="https://track.adform.net/Serving/TrackPoint/?pm=327666&ADFPageName=Master_Tag&ADFdivider=|" width="1" height="1" alt="" />
    </p>
    </noscript>
    <noscript>
    <img src="https://politiken.tns-gallup.dk/j0=,,,;+,cp=politiken/noscript+url=http://politiken.dk/;;;" alt=""/>
    </noscript>
  </body>
</html>
