<!DOCTYPE html>
<html lang="da-DK" class="desktop  theme--politiken">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta name="application-name" content="politiken.dk" />
    <meta name="msapplication-config" content="/browserconfig.xml"  />
    <meta name="msapplication-starturl" content="http://politiken.dk" />
<meta name="msapplication-navbutton-color" content="#CC0000" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-tooltip" content="Politiken.dk" />
<meta name="msapplication-task" content="name=Nyheder;action-uri=http://politiken.dk/nyheder/;icon-uri=http://politiken.dk/favicon.ico" />
<meta name="publisher" content="JP/Politikens Hus A/S" />
<meta name="copyright" content="Copyright 2018 JP/Politikens Hus A/S" />
<meta name="description" content="Læs de seneste nyheder online fra Danmark og udlandet." />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="robots" content="noarchive, noodp" />
<meta property="article:published_time" content="2018-02-05T16:13:40+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="17-årig fængslet i sag om ekstremt stærk narko" />
<meta name="twitter:site" content="@politiken" />
<meta name="twitter:creator" content="@politiken" />
<meta name="twitter:description" content="Siden fredag har en 15-årig dreng fra Haslev, der indtog en kraftig udgave af stoffet MDMA, ligget i koma." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content="17-årig fængslet i sag om ekstremt stærk narko" />
<meta property="og:site_name" content="Politiken" />
<meta property="og:description" content="Siden fredag har en 15-årig dreng fra Haslev, der indtog en kraftig udgave af stoffet MDMA, ligget i koma." />
<meta property="og:url" content="https://politiken.dk/indland/art6326942/17-%C3%A5rig-f%C3%A6ngslet-i-sag-om-ekstremt-st%C3%A6rk-narko" />
<meta property="fb:app_id" content="70778147787" />
<meta property="fb:admins" content="100001945610301" />
<link rel="canonical" href="https://politiken.dk/indland/art6326942/17-%C3%A5rig-f%C3%A6ngslet-i-sag-om-ekstremt-st%C3%A6rk-narko" />
<title>17-årig fængslet i sag om ekstremt stærk narko - politiken.dk</title>
<meta property="fb:pages" content="12860228293" />


    <script>
      window.polContext__ = {
       "ecommerce": {
              "productId": "",
              "productName": ""
       },
       "page": {
              "deviceType": "desktop",
              "msBrowser": "",
              "articleTitle": "17-årig fængslet i sag om ekstremt stærk narko",
              "sectionHierarchy": "indland",
              "articleId": 6326942,
              "publishDate": "201802051613",
              "articleAuthors": "",
              "articleTags": "",
              "sectionId": 4,
              "sectionName": "Danmark",
              "subbrand": "politiken",
              "templateContext": "art",
              "pageType": "artikel",
              "articleSubTitle": "Siden fredag har en 15-årig dreng fra Haslev, der indtog en kraftig udgave af stoffet MDMA, ligget i koma.",
              "isPremium": false,
              "contentType": "article",
              "brand": "polmedier"
       },
       "user": {
              "ssoId": "23b31532-efe4-4ed9-8b00-90589db499dc",
              "ipAccessFor": null,
              "isPayingCustomer": false,
              "access": {
                     "features": [],
                     "brands": []
              },
              "subscriptionName": "Anonymous",
              "name": "Anonym Bruger",
              "isAuthenticated": false,
              "isPremium": false,
              "productCodes": [],
              "canDebate": false,
              "type": "anonymous"
       }
};"use strict";!function(){if("undefined"!=typeof window.polContext__){var e=window.polContext__,i=e.page,t=e.user,a=e.ecommerce,o={};"artikel"===i.pageType&&(o.article={cid:i.articleId,title:i.articleTitle.trim(),type:i.contentType,tags:"|"+i.articleTags+"|",pubdate:i.publishDate,authors:i.articleAuthors}),o.user={id:t.ssoId,loggedin:t.type,subscriptiontype:t.trackingName||"anonymous",productCodes:t.productCodes,auth:t.isAuthenticated},o.page={brand:"polmedier",subbrand:"politiken",type:i.pageType,sectionid:i.sectionId,restricted:i.isPremium,auth:t.isAuthenticated,ip_iptitle:t.ipAccessFor},"undefined"!=typeof a&&a.productId.length&&(o.ecommerce={impressions:[{name:a.productName,id:a.productId,price:"0"}]});for(var d=["","","","","",""],r=i.sectionHierarchy.split("|"),n=r.concat(d.slice(0,6-r.length)),p=1;p<=6;p++)o.page["page_lvl"+p]=n[p-1];var s="subscriber"===t.type?"premium_ulaast_abo":"premium_laast";switch(o.page.Premium=i.isPremium?s:"ikke_premium",i.pageType){case"artikel":o.page.name=r.join(".")+"."+i.articleId+".art";break;case"sektionsforside":o.page.name=r.join(".")+".forside";break;case"forside":o.page.name="forside",o.page.page_lvl1="forside";break;default:o.page.name=window.location.pathname.replace(/^\//,"").replace(/\/$/,"").replace(/\//g,".").toLowerCase()}window.addEventListener("DOMContentLoaded",function(){var e=document.getElementsByTagName("video");if(window.GTMVideoTracking={},e.length)for(var t=function(t){function a(){window.dataLayer.push({event:"videoeventtrigger",video:{cid:"artikel"===i.pageType?i.articleId:"",sectionId:i.sectionId,pageType:i.pageType,action:"playerStarted",videoId:r||"",videoTitle:n||"",device:i.deviceType}})}var o=e[t],d=o.dataset,r=d.videoId,n=d.videoTitle;$(o).hasClass("vid-min__element")?$(o).one("play",a):window.GTMVideoTracking[o.dataset.videoId]=a},a=0;a<e.length;a++)t(a)},!1),window.dataLayer=[o]}}();</script>



    <style>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</style><link rel="stylesheet" href="/static/css/desktop-content.jsp?d=0613eb8b" media="only x" />

    <style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumBold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumBold-c802297d47.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumBold-9b991de117.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumBold-cb8f3c248b.ttf.css"
></style>
<style class="pol-webfont" data-font-name="EgyptienneRegular"
	data-font-file-woff2="/static/assets/fonts64/EgyptienneRegular-b081e4b0af.woff2.css"
	data-font-file-woff="/static/assets/fonts64/EgyptienneRegular-d02c4fcaab.woff.css"
	data-font-file-ttf="/static/assets/fonts64/EgyptienneRegular-a2f6573dff.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaSemibold"
	data-font-file-woff2="/static/assets/fonts64/FlamaSemibold-732384ca8d.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaSemibold-5bfa244044.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaSemibold-fae2815934.ttf.css"
></style><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=w4ERo3HXKXOSNKX0IHeuSQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRSNTR');
</script><script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script>!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}function n(o){function t(n,r,i){var c;if("undefined"!=typeof document){if(arguments.length>1){if(i=e({path:"/"},t.defaults,i),"number"==typeof i.expires){var a=new Date;a.setMilliseconds(a.getMilliseconds()+864e5*i.expires),i.expires=a}i.expires=i.expires?i.expires.toUTCString():"";try{c=JSON.stringify(r),/^[\{\[]/.test(c)&&(r=c)}catch(e){}r=o.write?o.write(r,n):encodeURIComponent(String(r)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=encodeURIComponent(String(n)),n=n.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent),n=n.replace(/[\(\)]/g,escape);var s="";for(var f in i)i[f]&&(s+="; "+f,i[f]!==!0&&(s+="="+i[f]));return document.cookie=n+"="+r+s}n||(c={});for(var p=document.cookie?document.cookie.split("; "):[],d=/(%[0-9A-Z]{2})+/g,u=0;u<p.length;u++){var l=p[u].split("="),C=l.slice(1).join("=");this.json||'"'!==C.charAt(0)||(C=C.slice(1,-1));try{var g=l[0].replace(d,decodeURIComponent);if(C=o.read?o.read(C,g):o(C,g)||C.replace(d,decodeURIComponent),this.json)try{C=JSON.parse(C)}catch(e){}if(n===g){c=C;break}n||(c[g]=C)}catch(e){}}return c}}return t.set=t,t.get=function(e){return t.call(t,e)},t.getJSON=function(){return t.apply({json:!0},[].slice.call(arguments))},t.defaults={},t.remove=function(n,o){t(n,"",e(o,{expires:-1}))},t.withConverter=n,t}return n(function(){})});</script><script>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</script><script src="https://tags.bluekai.com/site/35350?ret=js&limit=1"></script>
    <script src="/static/js/dac.js?d=0613eb8b"></script>
    <script>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</script><link rel="alternate" type="application/rss+xml" title="RSS Feed - Seneste Nyt" href="/rss/senestenyt.rss" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/assets/favicon/politiken/ios-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/assets/favicon/politiken/ios-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/assets/favicon/politiken/ios-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/assets/favicon/politiken/ios-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/assets/favicon/politiken/ios-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/assets/favicon/politiken/ios-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/assets/favicon/politiken/ios-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/assets/favicon/politiken/ios-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon.ico" />

  </head>
  <body>    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRSNTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="test-grid"></div>

    <main class="main">
      <div class="page page--article">
        <header class="topbar topbar--regular js-topbar--regular" data-page-section="Navigation" data-category="Header">
  <div class="search-inline">
    <gcse:searchbox-only resultsUrl="/search/?ie=utf8&amp;oe=utf8&amp;hl=da" autoCompleteValidLanguages="da" gl="da"></gcse:searchbox-only>
    <span class="search-inline-modal__close js-search-inline-modal__close icon icon--close--black"></span>
  </div>
  <div class="container container--dynamic">
    <nav class="topbar-service row row--justify-between">
      <div class="col col--overflow">
        <ul class="topbar-service__list">
          <li class="topbar-service__item ">
            <a class="topbar-service__item--search search-inline__btn icon icon--search js-search-inline" href="/search/">
              <span class="u-sr-only">Søg på politiken.dk</span>
            </a>
          </li>

          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="/kundecenter">Kundecenter</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/plus?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=plus">Plus</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/live/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=live">Live</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politikenbillet.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=billet">Billet</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/nyhedsbreve?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=nyhedsbreve">Nyhedsbreve</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="http://eavis.politiken.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=eavis">E-avis</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://www.politikenannoncer.dk/">Annoncer</a>
            </li>
          <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray icon icon--personal-data">
            <a href="http://politiken.dk/4951194">Persondata</a>
          </li>
        </ul>
      </div>
      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
      Log ind
    </a>
  <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?int_source=header&amp;int_medium=internal&amp;int_campaign=subscription&amp;int_content=buy_btn">
      Køb abonnement
    </a>
  </div>
</div>
    </nav>

    <table border="0" cellspacing="0" cellpadding="0" class="topbar-logo">
  <tr>
    <td class="topbar-logo__brand">
      <a class="pol-logo" href="/">
        <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
    </td>
    <td class="topbar-logo__weekday-box">
      <span class="topbar-logo__weekday-text ui-font ui-font--bold ui-font--white">mandag</span>
    </td>
  </tr>
</table>
<nav class="topbar-nav js-topbar-nav">
      <div class="topbar-nav__content">
        <ul class="topbar-nav__list js-topbar-nav__list">
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/indland/">
                Danmark</a>

              <nav class="topbar-circlepop">
                  <div class="topbar-circlepop__content">
                    <span class="topbar-circlepop__icon-wrap"></span>
                  </div>
                </nav>
              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/politik/kommunalvalg_2017/">
                Kommunalvalg</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/uddannelse/ungdomsuddannelse/">
                Ungdomsuddannelse</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/samfund/">
                Samfund</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/politik/">
                Politik</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/uddannelse/">
                Uddannelse</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/kobenhavn/">
                København</a>

              </li>
          </ul>
        <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
          <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
          <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
          Menu
        </button>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </div>
    </nav>
  </div>
</header>

<header class="topbar topbar--sticky js-topbar--sticky" data-page-section="Navigation" data-category="Header">
  <div class="container container--dynamic">
    <div class="topbar--sticky__content row row--align-center row--justify-between">

      <div class="col col--sm-2">
        <div class="topbar-logo">
          <a class="pol-logo" href="/">
            <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
        </div>
      </div>

      <nav class="topbar-nav js-topbar-nav col col--shrink">
        <div class="topbar-nav__content">
          <ul class="topbar-nav__list js-topbar-nav__list">
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/indland/">
                  Danmark</a>
                <nav class="topbar-circlepop">
                    <div class="topbar-circlepop__content">
                      <span class="topbar-circlepop__icon-wrap"></span>
                    </div>
                  </nav>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/politik/kommunalvalg_2017/">
                  Kommunalvalg</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/uddannelse/ungdomsuddannelse/">
                  Ungdomsuddannelse</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/samfund/">
                  Samfund</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/politik/">
                  Politik</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/uddannelse/">
                  Uddannelse</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/kobenhavn/">
                  København</a>
                </li>
            </ul>
          <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
            <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
            <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
            Menu
          </button>
        </div>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </nav>

      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
      Log ind
    </a>
  <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?int_source=header&amp;int_medium=internal&amp;int_campaign=subscription&amp;int_content=buy_btn">
      Køb abonnement
    </a>
  </div>
</div>

    </div>
  </div>
</header>

<aside class="mainmenu js-mainmenu" data-page-section="Navigation" data-category="Supermenu">

  <section class="mainmenu__content container container--full">

    <section class="mainmenu__section mainmenu__section--products ">

      <ul class="mainmenu-products row">
        <li class="mainmenu-products__item col col--33p">
            <a href="http://hyperurl.co/p86oyk/?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=eavis">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                E-avisen</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650442.ece/ORIGINALS/original_150/e-avis.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/plus?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=plus">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Plus</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650441.ece/ORIGINALS/original_150/plus.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/live/?utm_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=live">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Live</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sport/vinter-ol2014/static/6104895-mikrofonx2.png" />
            </a>
          </li>
        </ul>

    </section>

    <section class="mainmenu__section container container--dynamic">
      <div class="row">
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/bagsiden/">Bagsiden</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bagsiden/atsbagsiden/">ATS</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/indland/">Danmark</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/kommunalvalg_2017/">Kommunalvalg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/ungdomsuddannelse/">Ungdomsuddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/samfund/">Samfund</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/">Politik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/">Uddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/kobenhavn/">København</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/debat/">Debat</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/ledere/">Leder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kroniken/">Kroniken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/klummer/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/debatindlaeg/">Debatindlæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/dagenstegning/">Dagens tegning</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bruger/DebateArticle/AvisDebatforms">Indsend debatindlæg</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/forbrugogliv/">Forbrug og liv</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/boligogdesign/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/">Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/digitalt/">Digitalt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/motion/">Motion</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/biler/">Biler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/livsstil/">Livsstil</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/guides/">Guides</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/test/">Test</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/fotografier/">Foto</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/ibyen/">iBYEN</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/byliv/">Byliv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/listen/">Listen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/nyheder/skudtibyen/">Skudt i byen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/udland/">Internationalt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/kultur/">Kultur</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/filmogtv/">Film og tv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/musik/">Musik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/medier/">Medier</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/boger/">Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/kunst/">Kunst</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/scene/">Scene</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/Erotik/">Erotik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/design/">Design</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/arkitektur/">Arkitektur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/mode/">Mode</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/historie/">Historie</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/live/">Live</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politikenbillet.dk/politikenlive">PolitikenBillet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/Kunstkritikerskolen/">Kunstkritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kurser/">Kurser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kritikerskolen/">Kritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/skoleledernetvaerket/">Skoleledernetværket</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livepodcast/">Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livevideo/">Video</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/mad/">Mad</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/opskrifter/">Opskrifter</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/madnyt/">Nyt om mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/vin/">Vin</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/magasinet/">Magasinet</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/interview/">Interview</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/feature/">Feature</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/fortaelling/">Fortælling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/essay/">Essay</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/klassiker/">Klassiker</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/portraet/">Portræt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/tag/main/Sket_i_Ugen">Sket i Ugen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/anmeldelse/">Anmeldelse</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/navne/">Navne</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/foedselsdage/">Fødselsdage</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsfald/">Dødsfald</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsannoncer/">Dødsannoncer</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/podcast/">Podcast</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/om_podcast/art5637278/S%C3%A5dan-fungerer-Politiken-Podcast">Om Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/bogfolk/">Bogfolk</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/politikens_poptillaeg/">Politikens Poptillæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Kestlers_Kaffeklub/">Kestlers Kaffeklub</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/plus_en/">Plus En</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/thirdear_podcast/">Third Ear</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dokumentar/">Dokumentar</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/musikkens_historier/">Musikkens historier</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/rejser/">Rejser</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/nyheder/">Nyheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/storbyogkultur/">Storby og kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/sologstrand/">Sol og strand</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/temarejser/">Temarejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/hoteller/">Hoteller</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyheder/">Seneste nyt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/sport/">Sport</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/fodboldresultater/">Resultater</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/">Fodbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/cykling/">Cykling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/haandbold/">Håndbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/golf/">Golf</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/tennis/">Tennis</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/formel1/">Formel 1</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/ishockey/">Ishockey</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/svomning/">Svømning</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/striber/">Striber</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/wulffmorgenthaler/">Wulffmorgenthaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/tingjeggjorde/">Ting jeg gjorde</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/video/">Video</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/viden/">Viden og tech</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden/">Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Tech/">Tech</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden_og_Tech_analyser/">Viden og Tech analyser</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/oekonomi/">Økonomi</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/dkoekonomi/">Dansk økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/gloekonomi/">Global økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/privatoekonomi/">Privatøkonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/arbejdsmarked/">Arbejdsmarked</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/bolig/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/virksomheder/">Virksomheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/2050/">2050</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyhedsbreve/">Nyhedsbreve</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_morgen/">Politiken Morgen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_dagens_overblik/">Dagens Overblik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_mad/">Politiken Mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_debat/">Politiken Debat</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_sport/">Politiken Sport</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_kultur/">Politiken Kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_foto/">Politiken Foto</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_weekend/">Politiken Weekend</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_borgen_indefra/">Borgen indefra</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_rejser/">Politiken Rejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_forbrug_liv/">Forbrug & liv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_boger/">Politiken Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_film/">Politiken film</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_tech_og_viden/">Tech og Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_kommunalvalg_2017/">Kommunalvalg 2017</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_penge/">Politiken Penge</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_sundhed/">Politiken Sundhed</a>
                    </li>
                  </ul>
              </li>
            </ul>
        </div>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-social__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Følg os</h3>

      <ul class="mainmenu-social__list">
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--instagram" href="https://www.instagram.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--facebook" href="https://www.facebook.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--twitter--circled" href="https://twitter.com/politiken"></a>
        </li>
      </ul>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-other__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Andre tjenester</h3>

      <ul class="mainmenu-other__list">
        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenannoncer.dk/">Annoncer</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenbillet.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=billet">Billet</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://kundecenter.politiken.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=kontakt-kundecenter">Kundecenter</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/nyhedsbreve/mine/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=nyhedsbreve">Nyhedsbreve</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5632635">Politikens oplysning</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5609216">RSS-feeds</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase mainmenu-other__icon icon icon--personal-data" href="http://politiken.dk/4951194">Persondata</a>
        </li>
      </ul>
    </section>

  </section>

</aside>
<article class="article page__content">
  <div class="ad--horseshoe" data-page-section="Hestesko">
  <div id="adtechWallpaper"></div>
  <div class="ad--horseshoe__content">
    <div class="ad ad--horseshoe__center">
      <div class="ad ad--ctx-normal ad--cs930x180 ad--min-height ">
        <div id="6273795" data-placement="6273795" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__left">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <div id="6273892" data-placement="6273892" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__right">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <div id="6273851" data-placement="6273851" class="adtech-container"></div>
</div>
    </div>
  </div>
</div><section class="article__section article__section--top">
  <div class="container container--12-fixed u-padding--top-medium u-bg--white">
    <div class="row row--justify-center">
        <div class="col col--10 col--overflow">
            <div class="article-top article-top--centered article-top--margin-top">
              <h2 class="article__title headline headline--minijumbo">
                17-årig fængslet i sag om ekstremt stærk narko</h2>
              <h3 class="article__summary article__summary--narrow summary summary--large">Siden fredag har en 15-årig dreng fra Haslev, der indtog en kraftig udgave af stoffet MDMA, ligget i koma.</h3>
            </div>

            <div class="article__stamps u-text--center">
              <a href="https://politiken.dk/indland/">
                <span class="article__sectionstamp stamp stamp--large u-float--none u-margin--vertical-none">Danmark</span>
              </a>
              <span class="article__timestamp time time--large time--uppercase u-float--none u-margin--vertical-none">5. feb. 2018 kl. 16.13</span>
            </div>
            <div class="pagetools pagetools--intro">
              <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6326942&amp;title=%2017-årig fængslet i sag om ekstremt stærk narko"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%2017-årig fængslet i sag om ekstremt stærk narko&amp;url=http%3A%2F%2Fpolitiken.dk%2F6326942"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%2017-årig fængslet i sag om ekstremt stærk narko&amp;body=http%3A%2F%2Fpolitiken.dk%2F6326942"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6326942</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
          </div>
        </div>
    </div>
</section>
<section class="article__section" data-page-section="Artikel 1/1">
  <div class="container container--dynamic u-padding--top-medium u-bg--white js-lazyload-image-container">
    <div class="row row--justify-center u-clearfix">
      <div class="col col--sm-0 col--md-0 col--lg-4">
        <div class="article__aside">
  </div>
<div class="newsletter-widget  newsletter-widget--transparent js-newsletter-widget">
  <div class="newsletter-widget__header">
      <span class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase u-text--center js-can-hide">
        Borgen indefra<span class="newsletter-widget__premium icon icon--premium icon--premium--theme inline-icon inline-icon--fixed inline-icon--baseline"></span>
        </span>
      <span class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase u-text--center u-hidden js-can-hide">
        Tak for din tilmelding!</span>
    </div>
  <div class="newsletter-widget__description ui-font--large">
      <span class="js-can-hide">Nyhedsbrevet, der skraber nyhedsflimmeret væk og giver dig perspektiv på ugens politiske debat. 

Udsendes hver fredag. </span>
      <span class="u-hidden js-can-hide">Du er nu tilmeldt nyhedsbrevet Borgen indefra.</span>
    </div>
  <form action="/webservice/newsletter/subscribe" method="post" class="newsletter-widget__form js-newsletter-widget__form">
    <input type="hidden" name="newsletterid" value="politik">
    <div class="newsletter-widget__email-container js-can-hide">
      <div class="newsletter-widget__row">
        <input type="email" name="email" value="" placeholder="Indtast din email" class="newsletter-widget__email input" required >
        <button
          type="submit"
          class="newsletter-widget__submit btn btn--medium btn--sales  js-premium-tease-cta"
          data-newslettername="Borgen indefra"
          data-modal-id="borgen-indefra-87">
          Tilmeld</button>
      </div>
      <div class="newsletter-widget__error-message ui-font--theme ui-font--small u-text--left u-margin--top-xsmall u-hidden">
        Der gik noget galt. Prøv igen!
      </div>
    </div>
    <div class="newsletter-widget__legal permission-checkbox js-can-hide">
      <input id="permission" type="checkbox" name="permission" class="permission-checkbox__input">
      <label for="permission" class="permission-checkbox__label ui-font--xxsmall ui-font--gray">
        Ja tak. Politiken må lejlighedsvis gerne kontakte mig med nyheder, tilbud om gratis e-bøger og andre gode tilbud, på mail, sms og telefon. Jeg kan, til en hver tid, framelde mig. <a target="_blank" href="http://politiken.dk/kundecenter/sporgsmalogsvar/abonnementsvilkaar/samtykkeerklaering/">Læs mere her.</a></label>
    </div>
    </form>
  <a class="newsletter-widget__more-link link--default ui-font ui-font--small ui-font--bold ui-font--uppercase u-hidden js-can-hide" href="//politiken.dk/nyhedsbreve/">
    Vis alle nyhedsbreve <span class="newsletter-widget__link-icon icon icon--inline-block icon--chevron--red"></span></a>
  <div class="premium-tease-modal modal modal--small u-text--center js-premium-tease-modal borgen-indefra-87">
  <a class="premium-tease-modal__close modal__close icon icon--close--theme js-premium-tease-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="premium-tease-modal__body">
    <h4 class="premium-tease-modal__title ui-font ui-font--xlarge ui-font--bold">
      Nyhedsbrevet <span class="ui-font--uppercase js-premium-tease-modal__newsletter">Borgen indefra</span> er kun for abonnenter!
    </h4>
    <p class="u-margin--top-large">
      Med et digitalt abonement får du fuld adgang til hele politiken.dk, alle nyhedsbreve og e-avisen leveret hver aften.
    </p>
    <div class="u-margin--top-medium">
      <a href="/bruger/koebabonnement" class="btn btn--sales">Første måned 1 kr.</a>
      <div class="u-margin--top-small">
          <a href="/medielogin/login" class="link--subtle link--underline ui-font--small">Log ind</a>
        </div>
      </div>
  </main>
</div>
</div>
</div>
      <div class="col col--sm-8 col--md-8 col--lg-8 col--overflow">
        <div class="article__body article__body--regular  u-clearfix" data-category="Article body">
  <p class="body__p">En 17-årig dreng er blevet varetægtsfængslet i 16 dage på en ungdomsinstitution, sigtet for at have solgt narko og for at have bragt andres liv og førlighed i fare.</p><p class="body__p">Han erkender, at han har solgt det MDMA, som har bragt en 15-årig dreng i livsfare.</p><p class="body__p">Men han nægter sig skyldig i sigtelsen om, at han skulle have bragt andres liv i fare, oplyser specialanklager Susanne Bluhm.</p><p class="body__p">Siden fredag har en 15-årig dreng fra Haslev, der indtog stoffet, ligget i koma. Hans kammerat, der også er 15, blev lørdag meldt uden for livsfare.</p><div class="body__ad body__ad--fullwidth u-clearfix">
        <div class="ad ad--ctx-normal ad--cs600x400 ad--min-height video">
          <div id="6436248" data-placement="6436248" class="adtech-container"></div>
</div>
      </div>
    <p class="body__p">Søndag fortalte politiet, at den 17-årige var blevet sigtet for at sælge MDMA, også kendt som ecstasy.</p><p class="body__p">»Han har fortalt, at han var klar over, at det var meget stærk MDMA, men han har altså stadig solgt det videre«, har politiinspektør Kim Kliver sagt.</p><aside class="body__readmore readmore card ui-font ui-font--medium theme--adnative faux-block-link js-int-links readmore--mq" data-element-type="native">
  <div class="readmore__image-container">
      <!-- format: p3x2 lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 2-4-6, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  readmore__image ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  "  srcset='https://politiken.dk/incoming/img6320162.ws3jhh/ALTERNATES/p3x2_150/Retnemt_udgave3-1 150w, https://politiken.dk/incoming/img6320162.ws3jhh/ALTERNATES/p3x2_300/Retnemt_udgave3-1 300w, https://politiken.dk/incoming/img6320162.ws3jhh/ALTERNATES/p3x2_300/Retnemt_udgave3-1 450w' sizes='(max-width: 960px) 150px, (max-width: 1117px) 300px, 450px'/>
    </div>
    </figure>
</div>
  <div class="readmore__text-container">
    <h5 class="readmore__stamp stamp stamp--theme">Annoncørbetalt indhold fra RetNemt Måltidskasser</h5>
    <h4 class="readmore__kicker ui-font--large ui-font--bold">Grøntsager ser bare bedst ud på Instagram - og stenaldermanden er død</h4>
    <div class="readmore__bottom ui-font--theme">
      <a href="https://politiken.dk/annoncoerbetaltindhold/RetNemt/art6320170/Gr%C3%B8ntsager-ser-bare-bedst-ud-p%C3%A5-Instagram-og-stenaldermanden-er-d%C3%B8d" class="readmore__link icon icon--arrow--basic--theme ui-font--bold ui-font--theme">Læs mere</a>

      <div class="readmore__logo ">
          <!-- format: original lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 4-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--transparent" style=''>
    <img class="media__image image--fullwidth media__image--landscape-02   "  srcset='https://politiken.dk/incoming/img6303676.5cr7nc/ORIGINALS/original_300/RetNemt_logo 300w, https://politiken.dk/incoming/img6303676.5cr7nc/ORIGINALS/original_300/RetNemt_logo 300w, https://politiken.dk/incoming/img6303676.5cr7nc/ORIGINALS/original_300/RetNemt_logo 300w' sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/annoncoerbetaltindhold/RetNemt/art6320170/Gr%C3%B8ntsager-ser-bare-bedst-ud-p%C3%A5-Instagram-og-stenaldermanden-er-d%C3%B8d"></a>
</aside>
<p class="body__p">De to 15-årige købte det farlige stof fredag eftermiddag og indtog det. Begge blev fredag aften dårlige og indlagt akut.</p><p class="body__p">Lørdag anholdt politiet en yngre mand, der indrømmede at have solgt stoffet til de to drenge.</p><p class="body__p">Han blev imidlertid løsladt igen, da der ifølge politiet ikke var grundlag for at kræve ham varetægtsfængslet.</p><p class="body__p">Søndag foretog politiet så anholdelse af den 17-årige, der nu er blevet fængslet. Tilsyneladende har han forsynet pusheren i Haslev med stof.</p><p class="body__p">I forbindelse med anholdelsen af den 17-årige blev der desuden fundet narko, der er identisk med det stof, som de to drenge indtog.</p><p class="body__p">Siden har det vist sig, at også andre har indtaget det farlige stof.</p><p class="body__p">»Samme stof er købt og indtaget af en person i Næstved i fredags. Pågældende har mærket på egen krop, hvor stærkt stoffet er«, siger politiinspektør Kim Kliver til TV Øst.</p><p class="ui-font--bold">ritzau</p>
    <div class="article__pagetools">
        <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6326942&amp;title=%2017-årig fængslet i sag om ekstremt stærk narko"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%2017-årig fængslet i sag om ekstremt stærk narko&amp;url=http%3A%2F%2Fpolitiken.dk%2F6326942"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%2017-årig fængslet i sag om ekstremt stærk narko&amp;body=http%3A%2F%2Fpolitiken.dk%2F6326942"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6326942</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
    </div>

<div class="article-bottom">
    <div class="teaser teaser--small card js-int-links faux-block-link" data-element-type="relation">

  <div class="article-intro article-intro--image-left article-intro--align-center">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:85.66666666666667%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6315398.hap1l6/ORIGINALS/original_300/ungdom_under30 300w, https://politiken.dk/incoming/img6315398.hap1l6/ORIGINALS/original_300/ungdom_under30 300w, https://politiken.dk/incoming/img6315398.hap1l6/ORIGINALS/original_300/ungdom_under30 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow ">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xxlarge">
            Få Politiken til ungdomspris, hvis du er under 30 år. Prøv 3 mdr. til kun 199 kr.</h2>
        <a
            class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium"
            href="https://politiken.dk/bruger/koebabonnement/kampagne/ungdom-februar-indhold?utm_source=relation&utm_medium=internal&utm_campaign=ungdom-februar&utm_content=indhold-artikel-salgsvindue
">
            3 mdr. kun 199 kr.</a>
        </div>
    </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/bruger/koebabonnement/kampagne/ungdom-februar-indhold?utm_source=relation&utm_medium=internal&utm_campaign=ungdom-februar&utm_content=indhold-artikel-salgsvindue
" tabindex="-1"></a>
  </div>
</div>
</div>
      <div class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container" data-category="third_column">
        <div class="ad ad--ctx-normal ad--cs300x250 ">
        <div id="6553789" data-placement="6553789" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6326942,"key":"artikel+ece_frontpage+indland+level2"};var placement = {"sizeid":"170","placementId":6553789,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
<div class="ad__label ad__label--bottom ad__label--bottom--6553789">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="list card " data-category="list" data-list-name="Læs mere">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Læs mere</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6326862/Ranglister-over-skoler-er-guf-for-frygtsomme-for%C3%A6ldre">
    <h3 class="list-item__title headline headline--xxsmall">
      Ranglister over skoler er guf for frygtsomme forældre </h3>
    <time class="list-item__time time">
      5 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6327079/Popf%C3%A6nomenet-Justin-Timberlake-kommer-til-Danmark">
    <h3 class="list-item__title headline headline--xxsmall">
      Popfænomenet Justin Timberlake kommer til Danmark</h3>
    <time class="list-item__time time">
      40 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6327071/19-%C3%A5rig-mand-id%C3%B8mt-40-dages-betinget-f%C3%A6ngsel-for-at-have-delt-sexvideoer">
    <h3 class="list-item__title headline headline--xxsmall">
      19-årig mand idømt 40 dages betinget fængsel for at have delt sexvideoer</h3>
    <time class="list-item__time time">
      50 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6327041/Nu-skal-dommen-lige-bundf%C3%A6lde-sig">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Forsvarer i sag om sexvideo: </span>
      Nu skal dommen lige bundfælde sig</h3>
    <time class="list-item__time time">
      56 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6327015/Direkt%C3%B8r-d%C3%B8mt-for-at-hvidvaske-40-millioner-i-vekselbureau">
    <h3 class="list-item__title headline headline--xxsmall">
      Direktør dømt for at hvidvaske 40 millioner i vekselbureau</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="carousel js-carousel u-clearfix">
  <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <div id="6273808" data-placement="6273808" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273808">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <div id="6377961" data-placement="6377961" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6377961">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <div id="6273787" data-placement="6273787" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273787">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</div>
</div>
    </div>
  </div>
</section>
</article>
<section class="frontpage__section u-bg--gray" data-page-section="Mest læste">
  <div class="container container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Mest læste</h2>
    <ul class="row u-clearfix">
  		<li class="col col--sm-8 col--md-10 col--lg-12">
  			<div class="list list--transparent " data-category="list" data-list-name="">
  <div class="list--summary__content">
    <ol class="list__items list__items--summary u-padding--top-none">
      <li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6325928.if2gy7/ALTERNATES/p1x1_300/Valby%20Station%201 300w, https://politiken.dk/incoming/img6325928.if2gy7/ALTERNATES/p1x1_300/Valby%20Station%201 300w, https://politiken.dk/incoming/img6325928.if2gy7/ALTERNATES/p1x1_300/Valby%20Station%201 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="En ulykke p&aring; Valby Station har givet betydelige forstyrrelser i regional- og fjerntrafikken, som de kommende timer vil v&aelig;re pr&aelig;get af forsinkelser." title="En ulykke p&aring; Valby Station har givet betydelige forstyrrelser i regional- og fjerntrafikken, som de kommende timer vil v&aelig;re pr&aelig;get af forsinkelser."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            Kvinde i livsfare - blev ramt af mand, der kastede sig ud foran tog</h2>
          <h3 class="article-intro__summary summary summary--medium">
            På Valby Station stod en kvinde tidligt mandag morgen og ventede, da et tog slyngede selvmorder ind i hende.</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">En kvindelig togpassager er i kritisk tilstand, efter at hun mandag morgen blev ramt af en mandlig selvmorder. </p><p class="article-intro__body__p">På Valby Station kastede manden ifølge Københavns Politi sig ud foran et gennemkørende tog. Da toget ramte, blev manden slynget tilbage på perronen.</p><p class="article-intro__body__p">Her blev den ventende kvinde ramt så uheldigt, at også hun er i livsfare. Mandag formiddag er hun under behandling på Rigshospitalet.</p><p class="article-intro__body__p">Ved nitiden ønsker Københavns Politi ikke at kommentere sagen yderligere. Men tidligere på morgenen sagde vagtchef Michael Andersen til Jyllands-Posten, at kvinden har pådraget sig et hovedtraume.</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/indland/kobenhavn/art6325924/Kvinde-i-livsfare-blev-ramt-af-mand-der-kastede-sig-ud-foran-tog">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/kobenhavn/art6325924/Kvinde-i-livsfare-blev-ramt-af-mand-der-kastede-sig-ud-foran-tog"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/indland/img6302241.cs71k2/ALTERNATES/p1x1_300/Sagen%20forfra%20sexvideo%20100%20sigtelser%20og%20Facebook 300w, https://politiken.dk/indland/img6302241.cs71k2/ALTERNATES/p1x1_300/Sagen%20forfra%20sexvideo%20100%20sigtelser%20og%20Facebook 300w, https://politiken.dk/indland/img6302241.cs71k2/ALTERNATES/p1x1_300/Sagen%20forfra%20sexvideo%20100%20sigtelser%20og%20Facebook 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            20-årig idømmes 30 dages betinget fængsel for deling af sexvideo</h2>
          <h3 class="article-intro__summary summary summary--medium">
            </h3>
          <h3 class="article-intro__byline ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">Af Laura Labarca</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">En 20-årig mand fra Syddjurs er ved Retten i Randers blevet idømt betinget fængsel i 30 dage for at have delt en meget omtalt sexvideo.</p><p class="article-intro__body__p">Manden var tiltalt for at have delt videoen til 12 personer via Facebooks chatrum Messenger.</p><p class="article-intro__body__p">Den 20-årige mand har erkendt, at han delte videoen med flere venner i perioden fra december 2015 til maj 2016.</p><p class="article-intro__body__p">»Det var bare noget amatørporno. Jeg tænkte ikke mere over det«, forklarede han mandag formiddag i retten.</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/indland/art6326789/20-%C3%A5rig-id%C3%B8mmes-30-dages-betinget-f%C3%A6ngsel-for-deling-af-sexvideo">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6326789/20-%C3%A5rig-id%C3%B8mmes-30-dages-betinget-f%C3%A6ngsel-for-deling-af-sexvideo"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/indland/img6302241.cs71k2/ALTERNATES/p1x1_300/Sagen%20forfra%20sexvideo%20100%20sigtelser%20og%20Facebook 300w, https://politiken.dk/indland/img6302241.cs71k2/ALTERNATES/p1x1_300/Sagen%20forfra%20sexvideo%20100%20sigtelser%20og%20Facebook 300w, https://politiken.dk/indland/img6302241.cs71k2/ALTERNATES/p1x1_300/Sagen%20forfra%20sexvideo%20100%20sigtelser%20og%20Facebook 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            Pige og dreng fra massedelt sexvideo kræver 175.000 kroner i godtgørelse</h2>
          <h3 class="article-intro__summary summary summary--medium">
            De to medvirkende i en sexvideo, der er delt tusindvis af gange, kræver 175.000 kroner i godtgørelse for tort.</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">De medvirkende i en meget omtalt sexvideo, der er blev delt tusindvis af gange, kræver en godtgørelse på tilsammen 175.000 kroner.</p><p class="article-intro__body__p">Det oplyser de to krænkede unges bistandsadvokater, da en af de første sager om deling af videoen mandag prøves ved Retten i Randers.</p><p class="article-intro__body__p">»Man kan ikke fjerne den her video. Hvis man fjerner det et sted, dukker den bare op et andet sted«, siger Ole Søgaard-Nielsen, der repræsenterer pigen, der var 15 år, da optagelserne fandt sted.</p><p class="article-intro__body__p">Han kræver 100.000 kroner i tortgodtgørelse til kvinden.</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/indland/art6326153/Pige-og-dreng-fra-massedelt-sexvideo-kr%C3%A6ver-175.000-kroner-i-godtg%C3%B8relse">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6326153/Pige-og-dreng-fra-massedelt-sexvideo-kr%C3%A6ver-175.000-kroner-i-godtg%C3%B8relse"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6325951.9aqtz4/ALTERNATES/p1x1_300/RB%20PLUS%20Dansk%20overv%C3%A5gningsfly%20redder%20migranter 300w, https://politiken.dk/incoming/img6325951.9aqtz4/ALTERNATES/p1x1_300/RB%20PLUS%20Dansk%20overv%C3%A5gningsfly%20redder%20migranter 300w, https://politiken.dk/incoming/img6325951.9aqtz4/ALTERNATES/p1x1_300/RB%20PLUS%20Dansk%20overv%C3%A5gningsfly%20redder%20migranter 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="En menneskesmuglerb&aring;d med migranter st&aelig;vner ud fra Libyen med kurs mod Europa. Nu vil Socialdemokratiet fjerne muligheden for at s&oslash;ge asyl ved gr&aelig;nsen og i stedet lade det ske fra lejre i f. eks. Nordafrika. Men der er ikke grund til at tro, at det er realistisk, p&aring;peger ekspert." title="En menneskesmuglerb&aring;d med migranter st&aelig;vner ud fra Libyen med kurs mod Europa. Nu vil Socialdemokratiet fjerne muligheden for at s&oslash;ge asyl ved gr&aelig;nsen og i stedet lade det ske fra lejre i f. eks. Nordafrika. Men der er ikke grund til at tro, at det er realistisk, p&aring;peger ekspert."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            <span class="article-intro__trumpet headline--theme">
                Ekspert om S-udspil:</span>
            Det er helt mærkeligt, at Socialdemokraterne nu foreslår det, som Frankrig måtte opgive </h2>
          <h3 class="article-intro__summary summary summary--medium">
            Hvilket land skal dog huse Socialdemokraternes modtagecentre?, spørger Nordafrika-kender, som peger på de store sikkerhedsproblemer i regionen.</h3>
          <h3 class="article-intro__byline ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">Af Søren Astrup</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">Det vil være svært at oprette modtagecentre i Nordafrika. Der er ingen steder, de kan etableres under sikre og ordentlige forhold. Det fastslår en kender af forholdene i regionen, Rikke Haugbølle.</p><p class="article-intro__body__p">»Det her var en stor sag i sommer, da Frankrig kom med et tilsvarende forslag. Men det gik i sig selv igen«, siger Haugbølle, der er ekspert i tunesiske forhold og rådgiver for blandt andre Udenrigsministeriet i spørgsmål om Nordafrika.</p><p class="article-intro__body__p">Det franske forslag mødte kritik fra både menneskerettighedseksperter og flygtningeorganisationer og endte med at blive opgivet igen.</p><p class="article-intro__body__p">»Derfor er det helt mærkeligt at komme med det igen«, mener Haugsbølle.</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/indland/art6325894/Det-er-helt-m%C3%A6rkeligt-at-Socialdemokraterne-nu-foresl%C3%A5r-det-som-Frankrig-m%C3%A5tte-opgive">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6325894/Det-er-helt-m%C3%A6rkeligt-at-Socialdemokraterne-nu-foresl%C3%A5r-det-som-Frankrig-m%C3%A5tte-opgive"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6326175.o0ff26/ALTERNATES/p1x1_300/Reportage%20fra%20X%20factor%20forberedelserne 300w, https://politiken.dk/incoming/img6326175.o0ff26/ALTERNATES/p1x1_300/Reportage%20fra%20X%20factor%20forberedelserne 300w, https://politiken.dk/incoming/img6326175.o0ff26/ALTERNATES/p1x1_300/Reportage%20fra%20X%20factor%20forberedelserne 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="F&aelig;llestillidsmanden i DR har ingen forst&aring;else for nye udtalelser fra bestyrelsesformand Michael Christiansen, der siger, at besparelser p&aring; omkring 12,5 procent er &raquo;i orden&laquo; og kan lade sig g&oslash;re." title="F&aelig;llestillidsmanden i DR har ingen forst&aring;else for nye udtalelser fra bestyrelsesformand Michael Christiansen, der siger, at besparelser p&aring; omkring 12,5 procent er &raquo;i orden&laquo; og kan lade sig g&oslash;re."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            <span class="article-intro__trumpet headline--theme">
                Tillidsmand efter DR-formands accept af flere besparelser:</span>
            »Jeg er dybt forundret. Jeg kan virkelig ikke forstå det«</h2>
          <h3 class="article-intro__summary summary summary--medium">
            Det er »i orden« og kan godt lade sig gøre at spare 12,5 procent i DR, lyder meldingen i dag fra bestyrelsesformand. Medarbejderne frygter, at politikerne vil bruge udtalelserne imod mediehuset. </h3>
          <h3 class="article-intro__byline ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">Af Johan Moe Fejerskov</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">I DR fik fællestillidsmanden sig noget af en overraskelse, da han mandag morgen hørte nyheden om, at bestyrelsesformanden i mediehuset nu går de borgerlige drømme om at skære i DR i møde.</p><p class="article-intro__body__p">»Jeg er dybt forundret«, siger Henrik Friis Vilmar.</p><p class="article-intro__body__p">»Jeg kan virkelig ikke forstå det, og jeg er slet ikke enig i, at vi kan spare 12,5 procent, uden at det får alvorlige konsekvenser for vores brugere«.</p><p class="article-intro__body__p">Michael Christiansen har tidligere i skarpe vendinger advaret mod regeringens planer om besparelser i DR, men i et interview i dagens Politiken siger bestyrelsesformanden, at et ønske om besparelser i mediehuset på omkring 12,5 procent er »i orden«.</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/kultur/medier/art6325978/%C2%BBJeg-er-dybt-forundret.-Jeg-kan-virkelig-ikke-forst%C3%A5-det%C2%AB">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/medier/art6325978/%C2%BBJeg-er-dybt-forundret.-Jeg-kan-virkelig-ikke-forst%C3%A5-det%C2%AB"></a>
  </article>
</li>
</ol>
  </div>
</div>
</li>
  		<li class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="sticky-item js-sticky-item">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <div id="6375128" data-placement="6375128" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6375128">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</li>
  	</ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 1">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <div id="6273828" data-placement="6273828" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273828">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section u-bg--gray" data-page-section="For abonnenterzone-artikel">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--small brand brand--gray-light">
        For abonnenter</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6301376.ynk495/ALTERNATES/p3x2_300/GILLELEJE-S%C3%B8ndagsinterview 300w, https://politiken.dk/incoming/img6301376.ynk495/ALTERNATES/p3x2_300/GILLELEJE-S%C3%B8ndagsinterview 300w, https://politiken.dk/incoming/img6301376.ynk495/ALTERNATES/p3x2_300/GILLELEJE-S%C3%B8ndagsinterview 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/" class="article-intro__stamp  stamp stamp--theme">
            Kultur</a>
        <h2 class="article-intro__title headline headline--large">
        »Hallo, venner. I holder mig i sygdommen. Hold nu op. Jeg har bevist, at jeg er tilbage«</h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/art6301206/%C2%BBSelvf%C3%B8lgelig-er-der-mennesker-jeg-ikke-kan-lide.-Jeg-elsker-dem-bare-alligevel%C2%AB"></a>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/udland/img6278135.p8cgwn/ALTERNATES/p3x2_300/doc6xzbjb65i7osbfeb9wh 300w, https://politiken.dk/udland/img6278135.p8cgwn/ALTERNATES/p3x2_300/doc6xzbjb65i7osbfeb9wh 300w, https://politiken.dk/udland/img6278135.p8cgwn/ALTERNATES/p3x2_300/doc6xzbjb65i7osbfeb9wh 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Alex Tizon (nr. 2 fra venstre) sammen med sine for&aelig;ldre og s&oslash;skende fem &aring;r efter ankomsten til USA. Husslaven Lola ses yderst til h&oslash;jre." title="Alex Tizon (nr. 2 fra venstre) sammen med sine for&aelig;ldre og s&oslash;skende fem &aring;r efter ankomsten til USA. Husslaven Lola ses yderst til h&oslash;jre."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--large">
        <span class="article-intro__trumpet headline--theme">Prisbelønnet forfatter fortæller utrolig historie om sin opvækst: </span>
        Min families husslave hed Lola </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/udland/art6278138/Min-families-husslave-hed-Lola"></a>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6315425.awbt1t/ALTERNATES/p3x2_300/ungdom_under30 300w, https://politiken.dk/incoming/img6315425.awbt1t/ALTERNATES/p3x2_300/ungdom_under30 300w, https://politiken.dk/incoming/img6315425.awbt1t/ALTERNATES/p3x2_300/ungdom_under30 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            Få Politiken til ungdomspris, hvis du er under 30 år. Prøv 3 mdr. til kun 199 kr.</h2>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          href="https://politiken.dk/bruger/koebabonnement/kampagne/ungdom-februar-indhold?utm_source=relation&utm_medium=internal&utm_campaign=ungdom-februar&utm_content=indhold-artikel-salgsvindue
">
          3 mdr. kun 199 kr.</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/bruger/koebabonnement/kampagne/ungdom-februar-indhold?utm_source=relation&utm_medium=internal&utm_campaign=ungdom-februar&utm_content=indhold-artikel-salgsvindue
" tabindex="-1"></a>
  </article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6297109.bb99ti/ALTERNATES/p3x2_300/facebook_kina 300w, https://politiken.dk/incoming/img6297109.bb99ti/ALTERNATES/p3x2_300/facebook_kina 300w, https://politiken.dk/incoming/img6297109.bb99ti/ALTERNATES/p3x2_300/facebook_kina 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            Gå ikke glip af alt det, vi taler om</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Vil du have dagens væsentligste historier? Den nyeste udvikling inden for tech og viden? Eller inspiration til mad og rejser?</p></h3>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          href="https://politiken.dk/nyhedsbreve/">
          Tilmeld dig Politikens nyhedsbreve</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/nyhedsbreve/" tabindex="-1"></a>
  </article>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 2">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <div id="6273836" data-placement="6273836" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273836">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section" data-page-section="Forside lige nu">
  <div class="container container--dynamic u-bg--gray js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Forsiden</h2>
    <div class="row u-clearfix">
      <ul class="col col--sm-3 col--md-3 col--lg-4">
  			<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/indland/img6325384.faqz8n/ALTERNATES/p3x2_300/doc6yoi82dnx2srpgpnj9p 300w, https://politiken.dk/indland/img6325384.faqz8n/ALTERNATES/p3x2_300/doc6yoi82dnx2srpgpnj9p 300w, https://politiken.dk/indland/img6325384.faqz8n/ALTERNATES/p3x2_300/doc6yoi82dnx2srpgpnj9p 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Alaa Shamasneh og hendes veninder p&aring; caf&eacute; p&aring; vej til politikerne med h&aring;b om, at hun kan undg&aring; Sj&aelig;lsmark." title="Alaa Shamasneh og hendes veninder p&aring; caf&eacute; p&aring; vej til politikerne med h&aring;b om, at hun kan undg&aring; Sj&aelig;lsmark."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--large">
        <span class="article-intro__trumpet headline--theme">Udvisningssag stoppet:</span>
        »Jeg vil bare gerne have en god begrundelse for, at vi skal til Sjælsmark«</h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6325385/%C2%BBJeg-vil-bare-gerne-have-en-god-begrundelse-for-at-vi-skal-til-Sj%C3%A6lsmark%C2%AB"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6324328.rw282z/ALTERNATES/p3x2_300/statslige-arbejdspladser-og-opstillingskredse_1 300w, https://politiken.dk/incoming/img6324328.rw282z/ALTERNATES/p3x2_300/statslige-arbejdspladser-og-opstillingskredse_1 300w, https://politiken.dk/incoming/img6324328.rw282z/ALTERNATES/p3x2_300/statslige-arbejdspladser-og-opstillingskredse_1 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/bagsiden/" class="article-intro__stamp  stamp stamp--theme">
            Bagsiden</a>
        <h2 class="article-intro__title headline headline--large">
        <span class="article-intro__trumpet headline--theme">Bagsiden: </span>
        Mange ministre var heldige at få udflyttede jobs hjem til valgkredsen </h2>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/bagsiden/art6324036/Mange-ministre-var-heldige-at-f%C3%A5-udflyttede-jobs-hjem-til-valgkredsen"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/kultur/img6325360.eawhzz/ALTERNATES/p3x2_300/Billede%2014 300w, https://politiken.dk/kultur/img6325360.eawhzz/ALTERNATES/p3x2_300/Billede%2014 300w, https://politiken.dk/kultur/img6325360.eawhzz/ALTERNATES/p3x2_300/Billede%2014 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/boger/" class="article-intro__stamp  stamp stamp--theme">
            Bøger</a>
        <h2 class="article-intro__title headline headline--large">
        <span class="article-intro__trumpet headline--theme">Ny bog undersøger gruppefotos gennem tiden:</span>
        Vil I allesammen lige kigge herhen? </h2>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/boger/art6325363/Vil-I-allesammen-lige-kigge-herhen"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6327081.k1hxwf/ALTERNATES/p3x2_300/Eagles%20Patriots%20Super%20Bowl%20Football 300w, https://politiken.dk/incoming/img6327081.k1hxwf/ALTERNATES/p3x2_300/Eagles%20Patriots%20Super%20Bowl%20Football 300w, https://politiken.dk/incoming/img6327081.k1hxwf/ALTERNATES/p3x2_300/Eagles%20Patriots%20Super%20Bowl%20Football 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--large">
        Popfænomenet Justin Timberlake kommer til Danmark</h2>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6327079/Popf%C3%A6nomenet-Justin-Timberlake-kommer-til-Danmark"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6323046.gjhpnv/ALTERNATES/p3x2_300/trysil-1-5 300w, https://politiken.dk/incoming/img6323046.gjhpnv/ALTERNATES/p3x2_300/trysil-1-5 300w, https://politiken.dk/incoming/img6323046.gjhpnv/ALTERNATES/p3x2_300/trysil-1-5 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="P&aring; trods af pandekageflad geografi er skil&oslash;bere fra Danmark et normalt syn i b&aring;de alper og p&aring; de svenske og norske skisportssteder. Her er det norske Trysil." title="P&aring; trods af pandekageflad geografi er skil&oslash;bere fra Danmark et normalt syn i b&aring;de alper og p&aring; de svenske og norske skisportssteder. Her er det norske Trysil."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/rejser/" class="article-intro__stamp  stamp stamp--theme">
            Rejser</a>
        <h2 class="article-intro__title headline headline--large">
        7 vigtige ting, du bør huske inden årets skiferie</h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/rejser/art6322227/7-vigtige-ting-du-b%C3%B8r-huske-inden-%C3%A5rets-skiferie"></a>
</article>
</ul>
      <ul class="col col--sm-5 col--md-7 col--lg-8">
  			<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/indland/img6302241.cs71k2/ALTERNATES/p3x2_450/Sagen%20forfra%20sexvideo%20100%20sigtelser%20og%20Facebook 450w, https://politiken.dk/indland/img6302241.cs71k2/ALTERNATES/p3x2_615/Sagen%20forfra%20sexvideo%20100%20sigtelser%20og%20Facebook 615w, https://politiken.dk/indland/img6302241.cs71k2/ALTERNATES/p3x2_750/Sagen%20forfra%20sexvideo%20100%20sigtelser%20og%20Facebook 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px'/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        20-årig idømmes 30 dages betinget fængsel for deling af sexvideo</h2>
      <ul class="article-intro__related">
          <li class="list-item list-item--border">
  <a class="faux-block-link__promote list-item__link list-item__link--padding-large " href="https://politiken.dk/indland/art6327041/Nu-skal-dommen-lige-bundf%C3%A6lde-sig">
    <h3 class="list-item__title   headline headline--xsmall headline--black">
      <span class='article-intro__trumpet headline--theme'>Forsvarer i sag om sexvideo: </span>
      Nu skal dommen lige bundfælde sig</h3>
  </a>
</li>
<li class="list-item list-item--border">
  <a class="faux-block-link__promote list-item__link list-item__link--padding-large" href="https://politiken.dk/indland/art6327071/19-%C3%A5rig-mand-id%C3%B8mt-40-dages-betinget-f%C3%A6ngsel-for-at-have-delt-sexvideoer">
    <h3 class="list-item__title list-item__title--mq headline headline--large">
      19-årig mand idømt 40 dages betinget fængsel for at have delt sexvideoer</h3>
  </a>
</li>
<li class="list-item list-item--border">
  <a class="faux-block-link__promote list-item__link list-item__link--padding-large " href="https://politiken.dk/indland/art6326153/Pige-og-dreng-fra-massedelt-sexvideo-kr%C3%A6ver-175.000-kroner-i-godtg%C3%B8relse">
    <h3 class="list-item__title   headline headline--xsmall headline--black">
      Pige og dreng fra massedelt sexvideo kræver 175.000 kroner</h3>
  </a>
</li>
</ul>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6326789/20-%C3%A5rig-id%C3%B8mmes-30-dages-betinget-f%C3%A6ngsel-for-deling-af-sexvideo"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/udland/img6325844.cyy7z3/ALTERNATES/p3x2_450/South%20Africa%20Cape%20Town%20Water%20Crisis 450w, https://politiken.dk/udland/img6325844.cyy7z3/ALTERNATES/p3x2_615/South%20Africa%20Cape%20Town%20Water%20Crisis 615w, https://politiken.dk/udland/img6325844.cyy7z3/ALTERNATES/p3x2_750/South%20Africa%20Cape%20Town%20Water%20Crisis 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Her st&aring;r folk, der ikke har vandforsyning i hjemmet, i k&oslash; ved en naturlig kilde i Cape Town-omr&aring;det. " title="Her st&aring;r folk, der ikke har vandforsyning i hjemmet, i k&oslash; ved en naturlig kilde i Cape Town-omr&aring;det. "/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <span class="article-intro__trumpet headline--theme">70 dage til vandhanestop i Cape Town: </span>
        »Hvis de lukker for vandet der, udbryder der borgerkrig«</h2>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/udland/art6325845/%C2%BBHvis-de-lukker-for-vandet-der-udbryder-der-borgerkrig%C2%AB"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/migration_catalog/img4306857.fscsvi/ALTERNATES/p3x2_450/kul_rken_29-04-2009_0B76JUC 450w, https://politiken.dk/migration_catalog/img4306857.fscsvi/ALTERNATES/p3x2_615/kul_rken_29-04-2009_0B76JUC 615w, https://politiken.dk/migration_catalog/img4306857.fscsvi/ALTERNATES/p3x2_750/kul_rken_29-04-2009_0B76JUC 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="I &oslash;rkenen. Leantes roman s&aelig;tter det halvglemte Vestsahara p&aring; det  litter&aelig;re verdenskort. Arkivfoto:  Christophe Ena/AP" title="I &oslash;rkenen. Leantes roman s&aelig;tter det halvglemte Vestsahara p&aring; det  litter&aelig;re verdenskort. Arkivfoto:  Christophe Ena/AP"/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <span class="article-intro__trumpet headline--theme">Her er Danmarks mulige asylpartnere:</span>
        Socialdemokratiet åbner for samarbejde med nordafrikanske militærregimer</h2>
      <ul class="article-intro__related">
          <li class="list-item list-item--border">
  <a class="faux-block-link__promote list-item__link list-item__link--padding-large " href="https://politiken.dk/indland/politik/art6326324/%C2%BBAftalen-med-Tyrkiet-viser-at-der-er-en-vej-som-der-ikke-har-v%C3%A6ret-tidligere%C2%AB">
    <h3 class="list-item__title   headline headline--xsmall headline--black">
      <span class='article-intro__trumpet headline--theme'>Syv skarpe til Mette Frederiksen:</span>
      »Vi flytter ikke mennesker rundt som papkasser. Vi passer på Danmark, og vi sørger for at hjælpe flere flygtninge«</h3>
  </a>
</li>
<li class="list-item list-item--border">
  <a class="faux-block-link__promote list-item__link list-item__link--padding-large " href="https://politiken.dk/indland/politik/art6326243/Nu-er-det-partiets-asylpolitik">
    <h3 class="list-item__title   headline headline--xsmall headline--black">
      <span class='article-intro__trumpet headline--theme'>S kaldte lejre i udlandet »inhumant«: </span>
      Nu er det partiets asylpolitik 
</h3>
  </a>
</li>
</ul>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6326225/Socialdemokratiet-%C3%A5bner-for-samarbejde-med-nordafrikanske-milit%C3%A6rregimer"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6326175.o0ff26/ALTERNATES/p3x2_450/Reportage%20fra%20X%20factor%20forberedelserne 450w, https://politiken.dk/incoming/img6326175.o0ff26/ALTERNATES/p3x2_615/Reportage%20fra%20X%20factor%20forberedelserne 615w, https://politiken.dk/incoming/img6326175.o0ff26/ALTERNATES/p3x2_750/Reportage%20fra%20X%20factor%20forberedelserne 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="F&aelig;llestillidsmanden i DR har ingen forst&aring;else for nye udtalelser fra bestyrelsesformand Michael Christiansen, der siger, at besparelser p&aring; omkring 12,5 procent er &raquo;i orden&laquo; og kan lade sig g&oslash;re." title="F&aelig;llestillidsmanden i DR har ingen forst&aring;else for nye udtalelser fra bestyrelsesformand Michael Christiansen, der siger, at besparelser p&aring; omkring 12,5 procent er &raquo;i orden&laquo; og kan lade sig g&oslash;re."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/medier/" class="article-intro__stamp  stamp stamp--theme">
            Medier</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <span class="article-intro__trumpet headline--theme">Tillidsmand efter DR-formands accept af yderligere besparelser:</span>
        »Jeg er dybt forundret. Jeg kan virkelig ikke forstå det«</h2>
      <ul class="article-intro__related">
          <li class="list-item list-item--border">
  <a class="faux-block-link__promote list-item__link list-item__link--padding-large " href="https://politiken.dk/kultur/medier/art6325681/DR-kommer-millionbesparelser-i-m%C3%B8de">
    <h3 class="list-item__title   headline headline--xsmall headline--black">
      <span class='article-intro__trumpet headline--theme'>12,5 procent er »i orden«:</span>
      DR kommer million­besparelser i møde </h3>
  </a>
</li>
<li class="list-item list-item--border">
  <a class="list-item__link list-item__link--padding-large" href="https://politiken.dk/kultur/medier/art6325696/%C2%BBVi-er-blevet-en-politisk-kastebold-og-det-kan-godt-holde-mig-v%C3%A5gen%C2%AB">
    <div class="list-item__image">
      <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/kultur/medier/img6325695.f37e96/ALTERNATES/p3x2_300/DR%20Bestyrelsesformand%20Michael%20Christiansen' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="&raquo;Det er kun de sidste &aring;r, der har v&aelig;ret ballade omkring DR. Og det er en ballade, som er skabt af, at nogle partier har valgt at g&oslash;re DR til en v&aelig;rdipolitisk platform&laquo;, siger Michael Christiansen, som efter ti &aring;r nu er g&aring;et ind i sit sidste &aring;r som bestyrelses-formand for DR." title="&raquo;Det er kun de sidste &aring;r, der har v&aelig;ret ballade omkring DR. Og det er en ballade, som er skabt af, at nogle partier har valgt at g&oslash;re DR til en v&aelig;rdipolitisk platform&laquo;, siger Michael Christiansen, som efter ti &aring;r nu er g&aring;et ind i sit sidste &aring;r som bestyrelses-formand for DR."/>
    </div>
    </figure>
</div>
    <h3 class="list-item__title list-item__title--mq list-item__title--image headline headline--large">
      <span class='article-intro__trumpet headline--theme'>DR's formand: </span>
      »Vi er blevet en politisk kastebold, og det kan godt holde mig vågen« <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>

  </a>
</li>
</ul>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/medier/art6325978/%C2%BBJeg-er-dybt-forundret.-Jeg-kan-virkelig-ikke-forst%C3%A5-det%C2%AB"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/indland/samfund/img6325629.50ej76/ALTERNATES/p3x2_450/Stningsfejl%20Kong%20Hans%20Vej%2010%209000%20Aalborg 450w, https://politiken.dk/indland/samfund/img6325629.50ej76/ALTERNATES/p3x2_615/Stningsfejl%20Kong%20Hans%20Vej%2010%209000%20Aalborg 615w, https://politiken.dk/indland/samfund/img6325629.50ej76/ALTERNATES/p3x2_750/Stningsfejl%20Kong%20Hans%20Vej%2010%209000%20Aalborg 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Audrone og Paulius Nekrasas (begge i baggrunden) tegnede en udvidet ejerskifteforsikring i Tryg og betalte 65.000 kroner for den. Men selv om huset havde alvorlige skjulte skader, som ikke var omtalt i tilstandsrapporten, har de ikke f&aring;et erstatning. Arkitekt Sven-Henrik Brandstrup (forrest) har bist&aring;et familien og v&aelig;ret med til at unders&oslash;ge skaderne. " title="Audrone og Paulius Nekrasas (begge i baggrunden) tegnede en udvidet ejerskifteforsikring i Tryg og betalte 65.000 kroner for den. Men selv om huset havde alvorlige skjulte skader, som ikke var omtalt i tilstandsrapporten, har de ikke f&aring;et erstatning. Arkitekt Sven-Henrik Brandstrup (forrest) har bist&aring;et familien og v&aelig;ret med til at unders&oslash;ge skaderne. "/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/oekonomi/privatoekonomi/" class="article-intro__stamp  stamp stamp--theme">
            Privatøkonomi</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        Hjælp – vores hus synker, men der er ikke nogen, der vil hjælpe, selv om vi har betalt dem for det</h2>
      <h3 class="article-intro__summary summary summary--medium">Der var ingen hjælp at hente, da en familie fandt alvorlige sætningsskader på det nykøbte hus, uden at det fremgik af tilstandsrapporten. 
</h3>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <ul class="article-intro__related">
          <li class="list-item list-item--border">
  <a class="faux-block-link__promote list-item__link list-item__link--padding-large " href="https://politiken.dk/forbrugogliv/art6325865/V%C3%A6r-opm%C3%A6rksom-p%C3%A5-dette-n%C3%A5r-du-skal-have-lavet-en-tilstandsrapport">
    <h3 class="list-item__title   headline headline--xsmall headline--black">
      <span class='article-intro__trumpet headline--theme'>Guide: </span>
      Vær opmærksom på dette, når du skal have lavet en tilstandsrapport</h3>
  </a>
</li>
</ul>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/oekonomi/privatoekonomi/art6325630/Hj%C3%A6lp-%E2%80%93-vores-hus-synker-men-der-er-ikke-nogen-der-vil-hj%C3%A6lpe-selv-om-vi-har-betalt-dem-for-det"></a>
</article>
</ul>
      <ul class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6326862/Ranglister-over-skoler-er-guf-for-frygtsomme-for%C3%A6ldre">
    <h3 class="list-item__title headline headline--xxsmall">
      Ranglister over skoler er guf for frygtsomme forældre </h3>
    <time class="list-item__time time">
      5 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/bagsiden/art6324036/Mange-ministre-var-heldige-at-f%C3%A5-udflyttede-jobs-hjem-til-valgkredsen">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Bagsiden: </span>
      Mange ministre var heldige at få udflyttede jobs hjem til valgkredsen </h3>
    <time class="list-item__time time">
      35 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6327079/Popf%C3%A6nomenet-Justin-Timberlake-kommer-til-Danmark">
    <h3 class="list-item__title headline headline--xxsmall">
      Popfænomenet Justin Timberlake kommer til Danmark</h3>
    <time class="list-item__time time">
      40 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6327071/19-%C3%A5rig-mand-id%C3%B8mt-40-dages-betinget-f%C3%A6ngsel-for-at-have-delt-sexvideoer">
    <h3 class="list-item__title headline headline--xxsmall">
      19-årig mand idømt 40 dages betinget fængsel for at have delt sexvideoer</h3>
    <time class="list-item__time time">
      50 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6325845/%C2%BBHvis-de-lukker-for-vandet-der-udbryder-der-borgerkrig%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          70 dage til vandhanestop i Cape Town: </span>
      »Hvis de lukker for vandet der, udbryder der borgerkrig«</h3>
    <time class="list-item__time time">
      54 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6327041/Nu-skal-dommen-lige-bundf%C3%A6lde-sig">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Forsvarer i sag om sexvideo: </span>
      Nu skal dommen lige bundfælde sig</h3>
    <time class="list-item__time time">
      56 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6327015/Direkt%C3%B8r-d%C3%B8mt-for-at-hvidvaske-40-millioner-i-vekselbureau">
    <h3 class="list-item__title headline headline--xxsmall">
      Direktør dømt for at hvidvaske 40 millioner i vekselbureau</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/rejser/art6322227/7-vigtige-ting-du-b%C3%B8r-huske-inden-%C3%A5rets-skiferie">
    <h3 class="list-item__title headline headline--xxsmall">
      7 vigtige ting, du bør huske inden årets skiferie<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/cykling/art6326867/Par-nr.-7-er-smidt-7-runder-bagud-n%C3%A5r-kampen-om-seksdagessejren-sk%C3%A6rpes">
    <h3 class="list-item__title headline headline--xxsmall">
      Par nr. 7 er smidt 7 runder bagud, når kampen om seksdagessejren skærpes</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6326979/Sportsl%C3%A6ge-i-USA-f%C3%A5r-op-til-125-%C3%A5rs-f%C3%A6ngsel-for-overgreb">
    <h3 class="list-item__title headline headline--xxsmall">
      Sportslæge i USA får op til 125 års fængsel for overgreb</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <div id="6375127" data-placement="6375127" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6375127">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</ul>
  	</div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Forsiden lige nu - x-faktor">

  <!-- special: right-->
<article class="teaser teaser--special teaser--flex teaser--min-height faux-block-link " data-category="x-faktor" data-element-type="article">
  <div class="article-intro article-intro--bg">

    <div class="article-intro--bg__video">
          














<div class="vid-min js-vid-min--scrollplay  is-muted-js  vjs--xfactor vid-min--center-vertical" 
     
       data-playtype="scrollplay" 
     
     
       data-scrollbuffer="-150"
     >
  <video class="vid-min__element js-vid-min__element" data-video-id="6291083" data-video-title="BRØD TEST 2"
         playsinline muted 
         
           data-src-hls="https://d2s16lg4p2rvcl.cloudfront.net/binary/2018/1/12/15/art_6291083/3e27_test.m3u8?Expires=1518252179&Signature=SKrG0k0ceucb19xXIVxEYh~yBfR~S8pnp81JkTsutxDYMc2JozK8gNukvlNfyolNlk-zRwfe6DksktICpQFPKgtLp4Ir2yEbrhNnBUuLFDzRSfEj494p-cQqr9tc5sFtcWScVHw9bx73A1OihABDJBoO5q55npcJ6p6ogA6xCOKwlvTHr68NxIOLscM9hLP8GOAcpr6mbKc4BypcqRnNkXJPLHrE83Tb2xK0~iy2apXCgzj~KjfQfYsvA2OP4kzWhS8sGm7DkA-DUJuXotfTV9YvYo5sQ25038UCXoZ2ZylRa0juCxacALPpp9FO62Y75on67HSTudmV0lmmEWhqrQ__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         
         
           data-src-mp4="https://d2s16lg4p2rvcl.cloudfront.net/binary/2018/1/12/15/1496053425408-48zr65/3e27-test-1515766930525.mp4?Expires=1518252179&Signature=j-aW16YTTQ0Uvf-fad1Av3zFqpDEp-9-3PSumLfVhnKUqcv7r7iK9LrSYv7yIoJ7Ej4RYBTOXamjFTb5A00zr2V-LhvMcMIqb32Bs~pn5EFp9CjEX6KoOCVQ2Grii7j5zFRvaM6iJGTgsx5t--wX392ul7UpkdoktO1arpcJ7FC2dE2Wg2yyfv2mlZf2BRdEaBcdkU~G4CKBe5a1GZwj8RSVXj8vaVt8L6ucHUuGAe6qSXR-thlFgHDZ8V2RKOUiSOoB8EpoD~M8G0V4TipohCDPlZf9i9sO1qyw2GwYgxEW1U~ley9snzY5aQHiRVzcMfAKcDWbcXmFbXaYVMPPaA__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         
         poster="https://politiken.dk/video/img6291092.lojuzz/ORIGINALS/original_1275/BR%C3%98D%20TEST%202" preload="none" >
  </video>
  
  
  
    <div class="vid-min__button vid-min__button--large vid-min__replay-button js-vid-min__replay-button icon icon--video-replay--theme"></div>
  
  
</div>

</div>
      <div class="container container--dynamic">
      <div class="article-intro--bg__content article-intro--bg__content--padding-medium">
        <div class="row row--justify-end">
          <div class="article-intro--bg__top col col--6 col--overflow">
            <div class="article-intro__link">
              <a href="https://politiken.dk/mad/" class=" article-intro--bg__stamp article-intro__stamp--extra-spacing stamp stamp--white">
                      Mad</a>
                  <h2 class="article-intro__title headline headline--mega headline--white">
                Her er det bedste brød, du nogensinde har bagt</h2>
              <h3 class="article-intro__summary article-intro__summary--padding-medium article-intro__summary--mt--large summary summary--medium summary--white">Det handler meget mere om metode end om opskrift, for når du først har lært metoden, åbner der sig en ny verden, hvor du selv kan lave dine opskrifter og variere brødet i det uendelige.</h3>
            </div>

            <div class="premium-stamp u-text--center">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--white">
        FOR ABONNENTER
      </span>
    </div>
  </div>
        </div>
        </div>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/mad/art6287812/Her-er-det-bedste-br%C3%B8d-du-nogensinde-har-bagt" tabindex="-1"></a>
  </article>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 3">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <div id="6273880" data-placement="6273880" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273880">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<footer class="footer footer--bg-white container container--full" data-page-section="Footer">
  <div class="container container--dynamic">
    <div class="row row--justify-between">
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Om Politiken</h2>
            <div class="footer__summary">
              <p>Organet for den højeste oplysning siden 1884</p><p> </p><p>Rådhuspladsen 37</p><p>1785 Kbh. V.</p><p>Tlf: 33 11 85 11</p><p> </p><p><u><a href="/5636597" title="Kontakt os">Kontakt os</a></u></p><p><u><a href="http://politiken.dk/kultur/medier/art5928037/Politikens-vision">Politikens vision</a></u></p><p><u><a href="/5565827" title="Politikens journalistik og etik">Politikens journalistik og etik</a></u></p><p><u><a href="/arkiv/" title="Arkivet">Arkivet</a></u></p><p><u><a href="http://politikenannoncer.dk/" title="Arkivet">Annoncer</a></u></p><p> </p><p>Copyright Politiken 2018</p></div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Chefredaktionen
<!--
<script>
if(!polContext__.user.isPremium){

var domReady = function(callback) {
    document.readyState === "interactive" 
    || document.readyState === "complete" ? callback() 
    : document.addEventListener("DOMContentLoaded", callback);
};

domReady(function() {
    var isMobile = polContext__.page.deviceType === 'mobile';



       var desktopHtml = '<h3 class="ui-font ui-font--xXlarge u-margin--top-large u-margin--bottom-large u-text--center"><a href="http://politiken.dk/bruger/koebabonnement/kampagne/nytaar?utm_source=fishfinger&utm_medium=internal&utm_campaign=nytaarskampagne-2018&utm_content=nytaarstilbud">Nytårstilbud: <span class="ui-font--bold" style="background-color: yellow; padding: 4px;">Prøv 3 måneder for 299 kr.</span></a></h3>';

      var mobileHtml = '<h3 class="ui-font ui-font--small u-margin--top-medium u-margin--bottom-medium u-text--center"><a href="http://politiken.dk/bruger/koebabonnement/kampagne/nytaar?utm_source=fishfinger&utm_medium=internal&utm_campaign=nytaarskampagne-2018&utm_content=nytaarstilbud">Nytårstilbud: <span style="white-space: nowrap; padding-bottom: 4px;"> </span><span class="ui-font--bold" style="white-space: nowrap; background-color: yellow; padding: 4px; display: inline-block;">Prøv 3 måneder for 299 kr.</span></a></h3>';

       var beforeThis = $( isMobile ? '.frontpage__section.frontpage__section--top' : '.ad--horseshoe');
       var outer = $('<div/>').addClass('frontpage__section');
       var inner = $('<div/>').addClass( isMobile ? 'container container--mobile' : 'container container--12-fixed').html(isMobile ? mobileHtml:desktopHtml);

       
          $(beforeThis).before($(outer).append(inner));
       
       
});
}
</script>

<script>
/* fixing issue with interstitial ads on mobile */
window.addEventListener('DOMContentLoaded', function () {
 var main = document.getElementsByClassName('main')[0];
 var interstitials = document.getElementsByClassName('interstitial');
  if (main && interstitials.length) {
   for (var i = 0; i < interstitials.length; i++) {
    main.appendChild(interstitials[i]);
   }
  }
}, false);
</script>
-->
</h2>
            <div class="footer__summary">
              <p>Christian Jensen (ansvarshavende)</p><p>Anne Mette Svane (orlov)</p><p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Ledende redaktør</h2>
            <div class="footer__summary">
              <p>Amalie Kestler</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Kommerciel direktør</h2>
            <div class="footer__summary">
              <p>Natasha Brandt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital direktør</h2>
            <div class="footer__summary">
              <p>Troels Behrendt Jørgensen</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Redaktionschef</h2>
            <div class="footer__summary">
              <p>Thomas Berndt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital udviklingschef</h2>
            <div class="footer__summary">
              <a href="mailto:aske.j.straede@pol.dk"><p>Aske Johan Koppel Stræde</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Annoncedirektør</h2>
            <div class="footer__summary">
              <a href="mailto:Thomas.R.Larsen@pol.dk"><p>Thomas Røn Larsen</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Forsideredaktør lige nu</h2>
            <div class="footer__summary">
              <a href="mailto:ove@pol.dk"><p>Ove Kusnitzoff</p></a>
                </div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Køb abonnement</h2>
            <div class="footer__summary">
              <p><a href="/bruger/koebabonnement/?int_source=footer&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=koeb-digital" title="Politiken Digital">Politiken Digital</a></p><p><a href="/bruger/koebabonnement/?int_source=footer&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=koeb-kombi" title="Politiken Kombi">Politiken Kombi</a></p><p><a href="/bruger/koebabonnement/?int_source=footer&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=koeb-komplet" title="Politiken Komplet">Politiken Komplet</a></p><p><a href="/kundecenter/" title="Kundecenter">Kundecenter</a></p></div>
          </div>
        <div class="footer__col-item">
          <h2 class="footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline ui-font--underline--theme ui-font--uppercase">Følg os</h2>
          <div class="footer__icons">
            <a href="http://instagram.com/politiken" class="footer__icon icon icon--instagram">
              </a>
            <a href="http://facebook.com/politiken" class="footer__icon icon icon--facebook">
              </a>
            <a href="http://twitter.com/politiken" class="footer__icon icon icon--twitter--circled">
              </a>
            </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="sticky-bottom u-fixed u-fixed--bottom">
  <div class="cookie-message">
    <div class="container container--dynamic">
      <div class="row row--wrap row--justify-between row--align-center">
        <div class="col">
          Vi bruger cookies og lokal lagring bl.a. for at huske dine indstillinger og målrette annoncer. Ved at bruge sitet accepterer du dette.
          <a class="cookie-message__link" href="/om_politiken/article4951194.ece">Læs mere</a>
        </div>
        <div class="col">
          <button class="btn btn--small btn--outline js-cookie-message__ok">Ok, jeg er med</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="ad ad--ctx-normal ad--cs300x250 ad--min-height  js-nofix interstitial">
        <div id="6273872" data-placement="6273872" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6326942,"key":"artikel+ece_frontpage+indland+level2"};var placement = {"sizeid":"170","placementId":6273872,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
</div>
    </div>
    </main>

    <script type="text/javascript" src="/ad-server.js"></script>

    <!-- Late-loaded libraries -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script>!function(e,n,t,o){"use strict";function a(){return"Microsoft Internet Explorer"==navigator.appName||navigator.userAgent.match(/MSIE\s+\d+\.\d+/)||navigator.userAgent.match(/Trident\/\d+\.\d+/)}function r(n,t){var o=e("body"),r=o.outerWidth(!0);o.addClass(n.lockClass);var l=o.outerWidth(!0)-r;if(a()&&(u=o.css("margin-top"),o.css("margin-top",0)),0!=l){var s=e("html, body");s.each(function(){var n=e(this);d[n.prop("tagName").toLowerCase()]=parseInt(n.css("margin-right"))}),e("html").css("margin-right",d.html+l),t.css("left",0-l)}}function l(n){a()&&e("body").css("margin-top",u);var t=e("body"),o=t.outerWidth(!0);t.removeClass(n.lockClass);var r=t.outerWidth(!0)-o;0!=r&&e("html, body").each(function(){var n=e(this);n.css("margin-right",d[n.prop("tagName").toLowerCase()])})}function s(o,a){var s=a;return o.length?o.each(function(){e(this).data(i+".options",s)}):e.extend(c,s),e(n).bind("keydown",function(t){if(!t.ctrlKey||65!=t.keyCode)return!0;if(e("input:focus, textarea:focus").length>0)return!0;var o=new e.Event("onSelectAll");return o.parentEvent=t,e(n).trigger(o),!0}),o.bind("keydown",function(n){var t=e(":focusable",e(this));t.filter(":last").is(":focus")&&9==(n.which||n.keyCode)&&(n.preventDefault(),t.filter(":first").focus())}),{open:function(a){var l=o.get(0),s=e.extend({},c,e(l).data(i+".options"),a);e("."+s.overlayClass).length&&e.modal().close();var d=e("<div/>").addClass(s.overlayClass).prependTo("body");if(d.data(i+".options",s),r(s,d),l){var u=null;s.cloning?u=e(l).clone(!0).appendTo(d).show():(d.data(i+".el",l),e(l).data(i+".parent",e(l).parent()),u=e(l).appendTo(d).show())}s.closeOnEsc&&e(t).bind("keyup."+i,function(n){27===n.keyCode&&e.modal().close(s)}),s.closeOnOverlayClick&&e("."+s.overlayClass).on("click."+i,function(n){n.target.className==s.overlayClass&&e.modal().close(s)}),e(t).bind("touchmove."+i,function(n){e(n).parents("."+s.overlayClass)||n.preventDefault()}),l&&e(n).bind("onSelectAll",function(e){e.parentEvent.preventDefault();var o=null,a=null,r=u.get(0);t.body.createTextRange?(o=t.body.createTextRange(),o.moveToElementText(r),o.select()):n.getSelection&&(a=n.getSelection(),o=t.createRange(),o.selectNodeContents(r),a.removeAllRanges(),a.addRange(o))}),s.onOpen&&s.onOpen(d,s)},close:function(a){var r=o.get(0),s=e.extend({},c,e(r).data(i+".options"),a),d=e("."+s.overlayClass);e.isFunction(s.onBeforeClose)&&s.onBeforeClose(d,s)===!1||(s.cloning||(r||(r=d.data(i+".el")),e(r).hide().appendTo(e(r).data(i+".parent"))),d.remove(),l(s),s.closeOnEsc&&e(t).unbind("keyup."+i),e(n).unbind("onSelectAll"),s.onClose&&s.onClose(d,s))}}}e.extend(e.expr[":"],{focusable:function(n){function t(n){return e.expr.filters.visible(n)&&!e(n).parents().addBack().filter(function(){return"hidden"===e.css(this,"visibility")}).length}var o,a,r,l=n.nodeName.toLowerCase(),s=!isNaN(e.attr(n,"tabindex"));if("area"===l)return o=n.parentNode,a=o.name,!(!n.href||!a||"map"!==o.nodeName.toLowerCase())&&(r=e("img[usemap=#"+a+"]")[0],!!r&&t(r));var i=s;return/input|select|textarea|button|object/.test(l)?i=!n.disabled:"a"===l&&(i=n.href||s),i&&t(n)}});var i="the-modal",c={lockClass:"themodal-lock",overlayClass:"themodal-overlay",closeOnEsc:!0,closeOnOverlayClick:!0,onBeforeClose:null,onClose:null,onOpen:null,cloning:!0},d={},u=0;e.modal=function(n){return s(e(),n)},e.fn.modal=function(e){return s(this,e)}}(jQuery,window,document);</script><script src="/static/js/desktop.js?d=0613eb8b" async></script>

    <script>
(function(){var pageConfigParams = {"grp":6326942,"key":"artikel+ece_frontpage+indland+level2"};var placements = [{"sizeid":"959","placementId":6273795,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"154","placementId":6273892,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"}},{"sizeid":"154","placementId":6273851,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"}},{"sizeid":"1238","placementId":6436248,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"170","placementId":6273808,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"170","placementId":6377961,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"170","placementId":6273787,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"170","placementId":6375128,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"959","placementId":6273828,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"959","placementId":6273836,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"170","placementId":6375127,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"959","placementId":6273880,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}}];dacmodule.enqueueAds(pageConfigParams, placements)}());
</script>
<script>"use strict";!function(){var e=document.createElement("iframe");e.frameBorder=0,e.width=0,e.height=0,e.id="__bkframe",e.setAttribute("style","display:none;position:absolute;clip:rect(0px 0px 0px 0px)"),e.setAttribute("src","about:blank"),window.bk_async=function(){bk_allow_multiple_calls=!0,bk_use_multiple_iframes=!0,window.polContext__.user=window.polContext__.user||{},window.polContext__.page=window.polContext__.page||{},bk_addPageCtx("SsoId",window.polContext__.user.ssoId),bk_addPageCtx("SubcriptionName",window.polContext__.user.subscriptionName),bk_addPageCtx("SubscriptionStatus",window.polContext__.user.subscriptionName),bk_addPageCtx("isLoggedIn",window.polContext__.user.isAuthenticated),bk_addPageCtx("isPayingCustomer",window.polContext__.user.isPayingCustomer),bk_addPageCtx("type",window.polContext__.user.type),window.polContext__.page.articleSubTitle&&window.polContext__.page.articleSubTitle.length&&bk_addPageCtx("Page_Description",window.polContext__.page.articleSubTitle),bk_doJSTag(34326,4)};var t=document.createElement("script");t.type="text/javascript",t.src="https://tags.bkrtx.com/js/bk-coretag.js",t.async=!0,t.onload=function(){window.bk_allow_multiple_calls=!0,window.bk_use_multiple_iframes=!0},document.getElementsByTagName("body").length>0&&(document.getElementsByTagName("body")[0].appendChild(e),document.getElementsByTagName("body")[0].appendChild(t))}();for(var tempwin=window.win=window;tempwin!=tempwin.top;){try{tempwin.frameElement&&(win=tempwin.parent)}catch(e){}tempwin=tempwin.parent}if(!win.__WS_BOOT){var e=function(e){var t=encodeURIComponent(e);return t.replace(/%(?![0-9a-fA-F]{2})/g,"%25")},h=function(){return e((window.location.href||"").split("?")[0].split("#")[0])};win.__WS_BOOT=1;var wsHost=("https:"==win.location.protocol?"https:":"http:")+"//webservices.webspectator.com",s=document.createElement("script");s.type="text/javascript",s.async=!0,s.src=wsHost+"/init?appId=2117E2F0&h="+h()+"&t="+ +new Date;var x=win.document.getElementsByTagName("script")[0];x.parentNode.insertBefore(s,x);var _comscore=_comscore||[];_comscore.push({c1:"7",c2:"22153319"}),function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0];e.async=!0,e.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",t.parentNode.insertBefore(e,t)}();var _qevents=_qevents||[];!function(){var e=document,t=e.createElement("script"),n=e.getElementsByTagName("script")[0];t.src=("https:"===e.location.protocol?"https://secure":"http://edge")+".quantserve.com/quant.js",t.async=!0,t.type="text/javascript",n.parentNode.insertBefore(t,n)}(),_qevents.push({qacct:"p-HGAVM7nQJ_sep"})}!function(){var e=document.createElement("script");e.type="text/javascript",e.src="https://track.adform.net/serving/scripts/trackpoint/",e.async=!0,e.onload=function(){window.adf&&window.adf.Params&&(window.adf.Params.PageName=encodeURIComponent("Master_Tag"),window.adf.Params.Divider=encodeURIComponent("|"),window.adf.Container(327666))},document.getElementsByTagName("body").length>0&&document.getElementsByTagName("body")[0].appendChild(e)}();</script><script>"use strict";var chartbeatCurrentSection=1===location.pathname.length?"Forsiden":location.pathname.split("/")[1],chartbeatDomain="politiken.dk";"undefined"!=typeof window.polContext__.page&&(chartbeatCurrentSection=window.polContext__.page.sectionHierarchy.split("|").join(","),"skoleliv"===window.polContext__.page.subbrand&&(chartbeatDomain="skoleliv.dk"));var _sf_async_config=_sf_async_config||{uid:38516,domain:chartbeatDomain,sections:chartbeatCurrentSection},userTypes={subscriber:"paid",registered:"lgdin",anonymous:"anon"};_cbq=window._cbq=window._cbq||[],_cbq.push(["_acct",userTypes[polContext__.user.type]]),function(){function t(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}t()}(),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="/static/js/spring.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();</script><noscript>
    <p style="margin:0;padding:0;border:0;">
      <img src="https://track.adform.net/Serving/TrackPoint/?pm=327666&ADFPageName=Master_Tag&ADFdivider=|" width="1" height="1" alt="" />
    </p>
    </noscript>
    <noscript>
    <img src="https://politiken.tns-gallup.dk/j0=,,,;+,cp=politiken/noscript+url=http://politiken.dk/;;;" alt=""/>
    </noscript>
  </body>
</html>
