<!DOCTYPE html>
<html lang="da-DK" class="desktop  theme--politiken user--nosub">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="publisher" content="JP/Politikens Hus A/S" />
<meta name="copyright" content="Copyright 2018 JP/Politikens Hus A/S" />
<title>Taxapriserne stryger i vejret til jul og nytår - politiken.dk</title>
<meta name="description" content="Flere taxaselskaber skruer op for priserne til jul og nytår, fordi den nye taxalov tillader det." />
<meta name="robots" content="noarchive, noodp" />
<meta property="article:published_time" content="2018-11-27T07:11:40+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Taxapriserne stryger i vejret til jul og nytår" />
<meta name="twitter:site" content="@politiken" />
<meta name="twitter:creator" content="@politiken" />
<meta name="twitter:description" content="Flere taxaselskaber skruer op for priserne til jul og nytår, fordi den nye taxalov tillader det." />
<meta name="twitter:image" content="https://politiken.dk/incoming/img6868935.40k3wp/ALTERNATES/p16x9_960/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content="Taxapriserne stryger i vejret til jul og nytår" />
<meta property="og:site_name" content="Politiken" />
<meta property="og:description" content="Flere taxaselskaber skruer op for priserne til jul og nytår, fordi den nye taxalov tillader det." />
<meta property="og:image" content="https://politiken.dk/incoming/img6868935.40k3wp/ALTERNATES/p16x9_960/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse" />
<meta property="og:url" content="https://politiken.dk/indland/art6868934/Taxapriserne-stryger-i-vejret-til-jul-og-nyt%C3%A5r" />
<meta property="fb:app_id" content="70778147787" />
<meta property="fb:admins" content="100001945610301" />
<link rel="canonical" href="https://politiken.dk/indland/art6868934/Taxapriserne-stryger-i-vejret-til-jul-og-nyt%C3%A5r" />
<meta name="application-name" content="politiken.dk" />
    <meta name="msapplication-config" content="/browserconfig.xml"  />
    <meta name="msapplication-starturl" content="http://politiken.dk" />
<meta name="msapplication-navbutton-color" content="#CC0000" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-tooltip" content="Politiken.dk" />
<meta name="msapplication-task" content="name=Nyheder;action-uri=http://politiken.dk/nyheder/;icon-uri=http://politiken.dk/favicon.ico" />
<meta property="fb:pages" content="12860228293" />

    <script type="application/ld+json">
        {
       "image": {
              "@type": "ImageObject",
              "width": 960,
              "url": "https://politiken.dk/incoming/img6868935.40k3wp/ALTERNATES/p16x9_960/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse",
              "height": 540
       },
       "creator": {
              "@type": "Person",
              "name": []
       },
       "articleBody": "Taxaen hjem fra nytårsaften eller julemiddagen bliver muligvis en del dyrere i år end tidligere. Det beretter flere medier inklusive Radio24syv. Baggrunden er den nye taxalov, der giver taxaselskaberne mulighed for at skrue op for priserne i helligdagene. Det vil flere taxaselskaber ifølge Radio24syv benytte sig af. Der er tale om en prisstigning i dagene 24. til 26. december samt 31. december og 1. januar. Eksempelvis vil det koste 135 kroner alene at sætte sig ind i en taxa fra selskabet 4x27. Normalt koster det tre kroner ifølge B.T.",
       "hasPart": {
              "@type": "WebPageElement",
              "isAccessibleForFree": "True"
       },
       "@type": "NewsArticle",
       "author": {
              "@type": "Person",
              "name": []
       },
       "dateModified": "2018-11-27T07:11:40+01:00",
       "mainEntityOfPage": {
              "@type": "WebPage",
              "id": "https://politiken.dk/indland/art6868934/Taxapriserne-stryger-i-vejret-til-jul-og-nyt%C3%A5r"
       },
       "@context": "http://schema.org",
       "datePublished": "2018-11-27T07:11:40+01:00",
       "dateCreated": "2018-11-27T06:52:59+01:00",
       "publisher": {
              "@type": "Organization",
              "name": "Politiken",
              "logo": {
                     "@type": "ImageObject",
                     "url": "https://politiken.dk/static/assets/favicon/politiken/mstile-310x310.png?d=819cc418"
              }
       },
       "headline": "Taxapriserne stryger i vejret til jul og nytår",
       "articleSection": "Danmark",
       "thumbnailUrl": "https://politiken.dk/incoming/img6868935.40k3wp/ALTERNATES/p16x9_300/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse"
}</script>
    <script>
      window.polContext__ = {
       "page": {
              "deviceType": "desktop",
              "msBrowser": "",
              "articleTitle": "Taxapriserne stryger i vejret til jul og nytår",
              "articleMark": "ritzau",
              "articleLength": "1592",
              "sectionHierarchy": "indland",
              "articleId": 6868934,
              "publishDate": "201811270711",
              "articleAuthors": "",
              "articleTags": "",
              "sectionId": 4,
              "sectionName": "Danmark",
              "subbrand": "politiken",
              "templateContext": "art",
              "pageType": "artikel",
              "articleSubTitle": "Flere taxaselskaber skruer op for priserne til jul og nytår, fordi den nye taxalov tillader det.",
              "isPremium": false,
              "contentType": "article",
              "brand": "polmedier"
       },
       "user": {
              "ssoId": "9e366281-25a0-4a9d-87da-393168cf29a3",
              "instantAccess": false,
              "access": {
                     "features": [],
                     "brands": []
              },
              "isAuthenticated": false,
              "type": "anonymous",
              "ipAccessFor": null,
              "isPayingCustomer": false,
              "newsletters": [],
              "subscriptionName": "Anonymous",
              "name": "Anonym Bruger",
              "isPremium": false,
              "productCodes": [],
              "canDebate": false
       }
};"use strict";!function(){if(void 0!==window.polContext__){var e=window.polContext__,c=e.page,a=e.user,t={};"artikel"===c.pageType&&(t.article={cid:c.articleId,title:c.articleTitle.trim(),type:c.contentType,tags:"|"+c.articleTags+"|",pubdate:c.publishDate,authors:c.articleAuthors,length:c.articleLength,mark:c.articleMark}),t.user={id:a.ssoId,mlid:a.mlId||"",loggedin:a.type,subscriptiontype:a.trackingName||"anonymous",productCodes:a.productCodes,auth:a.isAuthenticated,newsletters:a.newsletters},t.page={brand:c.brand,subbrand:c.subbrand,type:c.pageType,sectionid:c.sectionId,restricted:c.isPremium,auth:a.isAuthenticated,ip_iptitle:a.ipAccessFor},"app"===c.deviceType&&(t.page.media_type="NyhedsApp");for(var i=c.sectionHierarchy.split("|"),n=i.concat(["","","","","",""].slice(0,6-i.length)),r=1;r<=6;r+=1)t.page["page_lvl"+r]=n[r-1];var d="subscriber"===a.type?"premium_ulaast_abo":"premium_laast";switch(t.page.Premium=c.isPremium?d:"ikke_premium",c.pageType){case"artikel":t.page.name=i.join(".")+"."+c.articleId+".art";break;case"sektionsforside":t.page.name=i.join(".")+".forside";break;case"forside":t.page.name="forside",t.page.page_lvl1="forside";break;default:t.page.name=window.location.pathname.replace(/^\//,"").replace(/\/$/,"").replace(/\//g,".").toLowerCase()}window.addEventListener("DOMContentLoaded",function(){var i=document.querySelectorAll("video[data-unique-tracking-id]");if(window.GTMVideoTracking={},i.length)for(var e=function(e){var a=i[e],t=a.dataset.uniqueTrackingId;$(a).hasClass("vid-min__element")?$(a).one("play",function(){o("mainContentStarted",a),a.trackSecondsPlayed=0,a.ontimeupdate=function(){var e=Math.ceil(a.currentTime);e%5==0&&e>a.trackSecondsPlayed&&(a.trackSecondsPlayed=e,o("videoHeartBeat",a))}}):window.GTMVideoTracking[t]=o},a=0;a<i.length;a+=1)e(a)},!1),window.dataLayer=[t]}function o(e,a){var t=a.dataset,i=t.videoId,n=t.videoTitle,r=t.autoplay,d=t.duration,o=t.preroll,s=$(a).hasClass("vid-min__element")?"minimal":"full",p=$(a).parents("[data-page-section]").data("page-section");e&&window.dataLayer.push({event:"videoeventtrigger",video:{cid:"artikel"===c.pageType?c.articleId:"",sectionId:c.sectionId,pageType:c.pageType,action:e,videoId:i||"",videoTitle:n||"",videoLength:d,device:c.deviceType,preroll:(void 0!==o).toString(),autoplay:r,playerType:s,pagePosition:p||"undefined",videoMetrics:{timeInterval:5}}})}}();</script>

    <script>
        (function (jppolCMP) {
          jppolCMP.customLogo = "/static/assets/svg/politiken-logo.svg";
        })(window.jppolCMP = window.jppolCMP || {});
      </script>
    <script src="https://consent.dk/consent/bootstrap.js"></script>

    <style>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</style><link rel="stylesheet" href="/static/css/desktop-content.jsp?d=819cc418" media="only x" />

    <style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumBold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumBold-c802297d47.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumBold-9b991de117.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumBold-cb8f3c248b.ttf.css"
></style>
<style class="pol-webfont" data-font-name="EgyptienneRegular"
	data-font-file-woff2="/static/assets/fonts64/EgyptienneRegular-5a398b2d16.woff2.css"
	data-font-file-woff="/static/assets/fonts64/EgyptienneRegular-c0e8c4c02b.woff.css"
	data-font-file-ttf="/static/assets/fonts64/EgyptienneRegular-067ee9ba38.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaSemibold"
	data-font-file-woff2="/static/assets/fonts64/FlamaSemibold-732384ca8d.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaSemibold-5bfa244044.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaSemibold-fae2815934.ttf.css"
></style><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=w4ERo3HXKXOSNKX0IHeuSQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRSNTR');
</script><script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script>!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function g(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}return function e(l){function C(e,n,o){var t;if("undefined"!=typeof document){if(1<arguments.length){if("number"==typeof(o=g({path:"/"},C.defaults,o)).expires){var r=new Date;r.setMilliseconds(r.getMilliseconds()+864e5*o.expires),o.expires=r}o.expires=o.expires?o.expires.toUTCString():"";try{t=JSON.stringify(n),/^[\{\[]/.test(t)&&(n=t)}catch(e){}n=l.write?l.write(n,e):encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),e=(e=(e=encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var i="";for(var c in o)o[c]&&(i+="; "+c,!0!==o[c]&&(i+="="+o[c]));return document.cookie=e+"="+n+i}e||(t={});for(var a=document.cookie?document.cookie.split("; "):[],s=/(%[0-9A-Z]{2})+/g,f=0;f<a.length;f++){var p=a[f].split("="),d=p.slice(1).join("=");this.json||'"'!==d.charAt(0)||(d=d.slice(1,-1));try{var u=p[0].replace(s,decodeURIComponent);if(d=l.read?l.read(d,u):l(d,u)||d.replace(s,decodeURIComponent),this.json)try{d=JSON.parse(d)}catch(e){}if(e===u){t=d;break}e||(t[u]=d)}catch(e){}}return t}}return(C.set=C).get=function(e){return C.call(C,e)},C.getJSON=function(){return C.apply({json:!0},[].slice.call(arguments))},C.defaults={},C.remove=function(e,n){C(e,"",g(n,{expires:-1}))},C.withConverter=e,C}(function(){})});</script><script>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</script><script async src="https://macro.adnami2.io/adnami/macro/spec/adsm.macro.749a71e5-eaa5-48b7-82a4-e9a28a048987.js"></script>
    <script>
        var adsmtag = adsmtag || {};
        adsmtag.cmd = adsmtag.cmd || [];
    </script>
    <script type="text/javascript" src="/static/js/jppolPrebid.js?d=819cc418"></script>
    <script type="text/javascript" src="/static/js/dac.js?d=819cc418"></script>

    <script>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</script><link rel="alternate" type="application/rss+xml" title="RSS Feed - Seneste Nyt" href="/rss/senestenyt.rss" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/assets/favicon/politiken/ios-touch-icon-57x57.png?d=819cc418" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/assets/favicon/politiken/ios-touch-icon-60x60.png?d=819cc418" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/assets/favicon/politiken/ios-touch-icon-72x72.png?d=819cc418" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/assets/favicon/politiken/ios-touch-icon-76x76.png?d=819cc418" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/assets/favicon/politiken/ios-touch-icon-114x114.png?d=819cc418" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/assets/favicon/politiken/ios-touch-icon-120x120.png?d=819cc418" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/assets/favicon/politiken/ios-touch-icon-144x144.png?d=819cc418" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/assets/favicon/politiken/ios-touch-icon-152x152.png?d=819cc418" />
    <link rel="icon" type="image/png" sizes="16x16" href="/static/assets/favicon/politiken/favicon-16x16.png?d=819cc418" />
    <link rel="icon" type="image/png" sizes="32x32" href="/static/assets/favicon/politiken/favicon-32x32.png?d=819cc418" />
    <link rel="icon" type="image/png" sizes="96x96" href="/static/assets/favicon/politiken/favicon-96x96.png?d=819cc418" />
    <link rel="icon" type="image/png" sizes="128x128" href="/static/assets/favicon/politiken/favicon-128x128.png?d=819cc418" />
    <link rel="icon" type="image/png" sizes="196x196" href="/static/assets/favicon/politiken/favicon-196x196.png?d=819cc418" />
    <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon.ico" />
  </head>
  <body>
    <noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRSNTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="test-grid"></div>

    <main class="main">
      <div class="page page--article">
        <header class="topbar topbar--regular js-topbar--regular" data-page-section="Navigation" data-category="Header">
  <div class="search-inline">
    <gcse:searchbox-only resultsUrl="/search/?ie=utf8&amp;oe=utf8&amp;hl=da" autoCompleteValidLanguages="da" gl="da"></gcse:searchbox-only>
    <span class="search-inline-modal__close js-search-inline-modal__close icon icon--close--black"></span>
  </div>
  <div class="container container--dynamic">
    <nav class="topbar-service row row--justify-between">
      <div class="col col--overflow">
        <ul class="topbar-service__list">
          <li class="topbar-service__item ">
            <a class="topbar-service__item--search search-inline__btn icon icon--search js-search-inline" href="/search/">
              <span class="u-sr-only">Søg på politiken.dk</span>
            </a>
          </li>

          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="/kundecenter">Kundecenter</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/plus?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=plus">Plus</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/live/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=live">Live</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politikenbillet.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=billet">Billet</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/nyhedsbreve?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=nyhedsbreve">Nyhedsbreve</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/laeseavis/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=eavis">E-avis</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://www.politikenannoncer.dk/">Annoncer</a>
            </li>
          <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray">
    <button id="jppolConsentButton" role="button" class="gdpr-button" style="display: none;">
      <span class="gdpr__text">AdministrÃ©r privatlivsindstillinger</span>
    </button>
  </li>
  <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray icon icon--personal-data">
    <a href="//politiken.dk/4951194">Persondata</a>
  </li>
</ul>
      </div>
      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>
    </nav>

    <table border="0" cellspacing="0" cellpadding="0" class="topbar-logo">
  <tr>
    <td class="topbar-logo__brand">
      <a class="pol-logo" href="/">
        <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
    </td>
    <td class="topbar-logo__weekday-box">
      <span class="topbar-logo__weekday-text ui-font ui-font--bold ui-font--white">tirsdag</span>
    </td>
  </tr>
</table>
<nav class="topbar-nav js-topbar-nav">
      <div class="topbar-nav__content">
        <ul class="topbar-nav__list js-topbar-nav__list">
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/indland/">
                Danmark</a>

              <nav class="topbar-circlepop">
                  <div class="topbar-circlepop__content">
                    <span class="topbar-circlepop__icon-wrap"></span>
                  </div>
                </nav>
              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/samfund/">
                Samfund</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/politik/">
                Politik</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/uddannelse/">
                Uddannelse</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/kobenhavn/">
                København</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">
                Undervisningsprisen</a>

              </li>
          </ul>
        <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
          <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
          <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
          Menu
        </button>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </div>
    </nav>
  </div>
</header>

<header class="topbar topbar--sticky js-topbar--sticky" data-page-section="Navigation" data-category="Header">
  <div class="container container--dynamic">
    <div class="topbar--sticky__content row row--align-center row--justify-between">

      <div class="col col--sm-2">
        <div class="topbar-logo">
          <a class="pol-logo" href="/">
            <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
        </div>
      </div>

      <nav class="topbar-nav js-topbar-nav col col--shrink">
        <div class="topbar-nav__content">
          <ul class="topbar-nav__list js-topbar-nav__list">
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/indland/">
                  Danmark</a>
                <nav class="topbar-circlepop">
                    <div class="topbar-circlepop__content">
                      <span class="topbar-circlepop__icon-wrap"></span>
                    </div>
                  </nav>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/samfund/">
                  Samfund</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/politik/">
                  Politik</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/uddannelse/">
                  Uddannelse</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/kobenhavn/">
                  København</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">
                  Undervisningsprisen</a>
                </li>
            </ul>
          <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
            <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
            <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
            Menu
          </button>
        </div>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </nav>

      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>

    </div>
  </div>
</header>

<aside class="mainmenu js-mainmenu" data-page-section="Navigation" data-category="Supermenu">

  <section class="mainmenu__content container container--full">

    <section class="mainmenu__section mainmenu__section--products ">

      <ul class="mainmenu-products row">
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/laeseavis/?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=eavis">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                E-avisen</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650442.ece/ORIGINALS/original_150/e-avis.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/plus?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=plus">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Plus</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650441.ece/ORIGINALS/original_150/plus.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/live/?utm_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=live">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Live</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sport/vinter-ol2014/static/6104895-mikrofonx2.png" />
            </a>
          </li>
        </ul>

    </section>

    <section class="mainmenu__section container container--dynamic">
      <div class="row">
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/bagsiden/">Bagsiden</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bagsiden/atsbagsiden/">ATS</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/indland/">Danmark</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/samfund/">Samfund</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/">Politik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/">Uddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/kobenhavn/">København</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">Undervisningsprisen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/debat/">Debat</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/ledere/">Leder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kroniken/">Kroniken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/klummer/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/debatindlaeg/">Debatindlæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/dagenstegning/">Dagens tegning</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bruger/DebateArticle/AvisDebatforms">Indsend debatindlæg</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/forbrugogliv/">Forbrug og liv</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/boligogdesign/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/">Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/digitalt/">Digitalt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/motion/">Motion</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/biler/">Biler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/livsstil/">Livsstil</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/guides/">Guides</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/test/">Test</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/fotografier/">Foto</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/ibyen/">iBYEN</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/byliv/">Byliv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/listen/">Listen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/nyheder/skudtibyen/">Skudt i byen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/udland/">Internationalt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/kultur/">Kultur</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/filmogtv/">Film og tv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/musik/">Musik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/medier/">Medier</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/boger/">Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/kunst/">Kunst</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/scene/">Scene</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/Erotik/">Erotik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/design/">Design</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/arkitektur/">Arkitektur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/mode/">Mode</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/historie/">Historie</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/live/">Live</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politikenbillet.dk/live">PolitikenBillet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/Kunstkritikerskolen/">Kunstkritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kurser/">Kurser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kritikerskolen/">Kritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/skoleledernetvaerket/">Skoleledernetværket</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livepodcast/">Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livevideo/">Video</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/mad/">Mad</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/opskrifter/">Opskrifter</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/madnyt/">Nyt om mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/vin/">Vin</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/navne/">Navne</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/foedselsdage/">Fødselsdage</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsfald/">Dødsfald</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsannoncer/">Dødsannoncer</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/podcast/">Podcast</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dulyttertilpolitiken/">Du lytter til Politiken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/politikens_poptillaeg/">Politikens Poptillæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/kongeraekken/">Kongerækken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/alternu/">Alt er nu</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Min_energi_er_et_andet_sted/">Min energi er et andet sted</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Nedtaelling_til_valget/">Nedtælling til valget</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/thirdear_podcast/">Third Ear</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dokumentar/">Politiken Dokumentar</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/plus_en/">Plus En</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/bogfolk/">Bogfolk</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/rejser/">Rejser</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/nyheder/">Nyheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/storbyogkultur/">Storby og kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/sologstrand/">Sol og strand</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/temarejser/">Temarejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/hoteller/">Hoteller</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyheder/">Seneste nyt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/sport/">Sport</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/fodboldresultater/">Resultater</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/">Fodbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/cykling/">Cykling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/haandbold/">Håndbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/golf/">Golf</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/tennis/">Tennis</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/formel1/">Formel 1</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/ishockey/">Ishockey</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/svomning/">Svømning</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/striber/">Striber</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/wulffmorgenthaler/">Wulffmorgenthaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/tingjeggjorde/">Ting jeg gjorde</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/video/">Video</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/viden/">Viden og tech</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden/">Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Tech/">Tech</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden_og_Tech_analyser/">Viden og Tech analyser</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/oekonomi/">Økonomi</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/dkoekonomi/">Dansk økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/gloekonomi/">Global økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/privatoekonomi/">Privatøkonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/arbejdsmarked/">Arbejdsmarked</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/bolig/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/virksomheder/">Virksomheder</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/klima/">Klima</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyhedsbreve/">Nyhedsbreve</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_morgen/">Politiken Morgen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_dagens_overblik/">Dagens Overblik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbrev_-_Chefredakt_ren_anbefaler/">Chefredaktøren anbefaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_klima/">Politiken Klima</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_mad/">Politiken Mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_debat/">Politiken Debat</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_sport/">Politiken Sport</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_kultur/">Politiken Kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_foto/">Politiken Foto</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_weekend/">Politiken Weekend</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_borgen_indefra/">Borgen indefra</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_rejser/">Politiken Rejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_boger/">Politiken Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_film/">Politiken film</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_tech_og_viden/">Tech og Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_penge/">Politiken Penge</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_sundhed/">Politiken Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_ibyen/">Politiken Ibyen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/margueritloebet/">Margueritløbet</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6039908">Om Margueritløbet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6040898/">Lav et Margueritspot</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6041097">Om løbets partnere</a>
                    </li>
                  </ul>
              </li>
            </ul>
        </div>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-social__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Følg os</h3>

      <ul class="mainmenu-social__list">
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--instagram" href="https://www.instagram.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--facebook" href="https://www.facebook.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--twitter--circled" href="https://twitter.com/politiken"></a>
        </li>
      </ul>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-other__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Andre tjenester</h3>

      <ul class="mainmenu-other__list">
        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenannoncer.dk/">Annoncer</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenbillet.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=billet">Billet</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://kundecenter.politiken.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=kontakt-kundecenter">Kundecenter</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/nyhedsbreve/mine/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=nyhedsbreve">Nyhedsbreve</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5632635">Politikens oplysning</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5609216">RSS-feeds</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase mainmenu-other__icon icon icon--personal-data" href="http://politiken.dk/4951194">Persondata</a>
        </li>
      </ul>
    </section>

  </section>

</aside>
<div class="fishfinger container">
    <h3 class="ui-font ui-font--xXlarge u-padding--top-large u-padding--bottom-xsmall u-text--center">
      <span>Bestil nu og få avisen leveret hele julen:</span>
              <a href="https://politiken.dk/6859734?promo_name=kombijul&promo_creative=14aviser&promo_id=ds&promo_position=fishfinger" data-link-type="digitalsale">
                <span class="fishfinger__text ui-font--bold u-margin--left-small" style="background-color: yellow;">14 aviser for kun 199 kr.</span>
              </a>
            </h3>
</div><article class="article page__content">
  <div class="ad--horseshoe" data-page-section="Hestesko">
  <div id="adtechWallpaper"></div>
  <div class="ad--horseshoe__content">
    <div class="ad ad--horseshoe__center">
      <div class="ad ad--ctx-normal ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273795',
                    type: 'megaboard',
                    bidders: {
                      adform: '274082',
                      rubicon: '808468',
                      pubmatic: 'Top',
                      xaxis: '13617089',
                      criteo: ' 1122518'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273795" data-placement="6273795" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__left">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'afterWallpaper',
                  hideOnTablet: 'true',            
                  // prebid specific
                  prebid: {
                    code: '6273892',
                    type: 'skyscraper',
                    bidders: {
                      adform: '507126',
                      rubicon: '808438',
                      pubmatic: 'Vinkel_venstre',
                      xaxis: '12597616',
                      criteo: ' 1122502'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273892" data-placement="6273892" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__right">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'afterWallpaper',
                  hideOnTablet: 'true',            
                  // prebid specific
                  prebid: {
                    code: '6273851',
                    type: 'skyscraper',
                    bidders: {
                      adform: '507127',
                      rubicon: '808440',
                      pubmatic: 'Vinkel_hojre',
                      xaxis: '12597641',
                      criteo: '1122504'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273851" data-placement="6273851" class="adtech-container"></div>
</div>
    </div>
  </div>
</div><section class="article__section article__section--top" data-page-section="topillustration">
  <div class="container container--12-fixed u-padding--top-medium u-bg--white">
    <div class="row row--justify-center">
        <div class="col col--12">
            <div class="article__image article__image--margin-top image-modal__open js-image-modal-open" data-modal-id="topimg-6868935">
                <!-- format: original lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 12-12-12, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.5625%'>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6868935.40k3wp/ORIGINALS/original_960/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse 960w, https://politiken.dk/incoming/img6868935.40k3wp/ORIGINALS/original_960/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse 960w, https://politiken.dk/incoming/img6868935.40k3wp/ORIGINALS/original_960/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse 960w' sizes='(max-width: 960px) 960px, (max-width: 1117px) 960px, 960px' alt="Det bliver dyrere at ringe efter en taxa. Den nye taxalov giver taxaselskaberne mulighed for at skrue op for priserne i helligdagene." title="Det bliver dyrere at ringe efter en taxa. Den nye taxalov giver taxaselskaberne mulighed for at skrue op for priserne i helligdagene."/>
    <div class="media__credit media__credit media__credit--bottomright">
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Foto: 
        </span>
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Jens Dresling (arkiv)</span>
      </div>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--medium ui-font--gray">
          Det bliver dyrere at ringe efter en taxa. Den nye taxalov giver taxaselskaberne mulighed for at skrue op for priserne i helligdagene.</p>
      </figcaption>
    </figure>
</div>
              <aside class="image-modal topimg-6868935">
                <div class="image-modal__content container container--dynamic">
                  <section class="image-modal__images row row--justify-center">
                    <ul class="image-modal__list js-image-modal__list col col--100p">
                      <li class="image-modal__image">
                        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.58823529411765%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6868935.40k3wp/ORIGINALS/original_960/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse 960w, https://politiken.dk/incoming/img6868935.40k3wp/ORIGINALS/original_1125/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse 1125w, https://politiken.dk/incoming/img6868935.40k3wp/ORIGINALS/original_1275/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Det bliver dyrere at ringe efter en taxa. Den nye taxalov giver taxaselskaberne mulighed for at skrue op for priserne i helligdagene." title="Det bliver dyrere at ringe efter en taxa. Den nye taxalov giver taxaselskaberne mulighed for at skrue op for priserne i helligdagene."/>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--xsmall ui-font--gray-light">
          Det bliver dyrere at ringe efter en taxa. Den nye taxalov giver taxaselskaberne mulighed for at skrue op for priserne i helligdagene. Foto: Jens Dresling (arkiv)</p>
      </figcaption>
    </figure>
</li>
                    </ul>
                  </section>
                </div>
              </aside>
            </div>
        </div>
    </div>
</section>
<section class="article__section" data-page-section="Artikel 1/1">
  <div class="container container--dynamic u-padding--top-medium u-bg--white js-lazyload-image-container">
    <div class="row row--justify-center u-clearfix">
      <div class="col col--sm-0 col--md-0 col--lg-4">
        <div class="pagetools pagetools--aside">
    <div class="article__stamps u-clearfix">
      <a href="https://politiken.dk/indland/">
        <span class="article__sectionstamp stamp stamp--theme stamp--large">
          Danmark</span>
      </a>
      <span class="article__timestamp time time--large time--uppercase">
        27. nov. 2018 kl. 07.11</span>
    </div>
    <div class="save-follow ">
  <div id="save-article" class="save-article">
    <button class="save-article__submit-btn js-open-save-article-modal" type="button">
          <span class="icon icon--bookmark--empty--theme inline-icon inline-icon--medium"></span>
          <span class="ui-font--medium u-padding--left-xsmall">Læs artiklen senere</span>
        </button>
        <aside class="save-article-modal modal modal--small js-save-article-info-modal">
          <header class="save-article-modal__header">
            <h4 class="save-article-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Log ind for at gemme</h4>
            <span class="save-article-modal__close modal__close icon icon--close--black js-save-article-modal__close"></span>
          </header>
          <section class="save-article-modal__body u-margin--top-medium">
            For at kunne gemme artikler til senere læsning skal du logge ind eller oprette en profil.
            Når du er logget ind, kan du gemme alle de artikler du vil og altid finde en oversigt over dine gemte artikler under dit navn i øverste højre hjørne.
            <div class="u-text--center u-margin--top-large">
              <a href="/medielogin/create?forwardTo=https://politiken.dk/6868934" class="btn btn--sales">
                Opret bruger
              </a>
              <div class="u-margin--top-large">
                <a href="/medielogin/login" class="link--default link--default--theme">
                  Eller log ind, hvis du allerede har en bruger
                  <span class="icon icon--chevron--theme inline-icon inline-icon--small inline-icon--right"></span>
                </a>
              </div>
            </div>
          </section>
        </aside>
      </div>
</div>
<ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6868934&amp;title=%20Taxapriserne stryger i vejret til jul og nytår"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%20Taxapriserne stryger i vejret til jul og nytår&amp;url=http%3A%2F%2Fpolitiken.dk%2F6868934"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Taxapriserne stryger i vejret til jul og nytår&amp;body=http%3A%2F%2Fpolitiken.dk%2F6868934"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6868934</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
<div class="article__aside u-clearfix">
  </div>
<div class="newsletter-widget newsletter-widget--small newsletter-widget--transparent newsletter-widget--topImage js-newsletter-widget">
  <div class="newsletter-widget__content">
    <div class="newsletter-widget__img">
        <!-- format: original lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 12-12-12, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:87.29166666666667%'>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6360172.doyuas/ORIGINALS/original_960/nb_borgen 960w, https://politiken.dk/incoming/img6360172.doyuas/ORIGINALS/original_960/nb_borgen 960w, https://politiken.dk/incoming/img6360172.doyuas/ORIGINALS/original_300/nb_borgen 960w' sizes='(max-width: 960px) 960px, (max-width: 1117px) 960px, 960px'/>
    </div>
    </figure>
</div>
    <div class="newsletter-widget__header">
        <div class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase js-can-hide">
          Borgen indefra<span class="newsletter-widget__premium icon icon--premium icon--premium--theme inline-icon inline-icon--fixed inline-icon--baseline"></span>
          </div>
        <span class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase u-text--center u-hidden js-can-hide">
          Tak for din tilmelding!</span>
      </div>
    <div class="newsletter-widget__description ui-font--large">
        <span class="js-can-hide">Nyhedsbrevet, der skraber nyhedsflimmeret væk og giver dig perspektiv på ugens politiske debat. 

Udsendes hver fredag. </span>
        <span class="u-hidden js-can-hide">Du er nu tilmeldt nyhedsbrevet Borgen indefra.</span>
      </div>
    <form action="/webservice/newsletter/subscribe" method="post" class="newsletter-widget__form js-newsletter-widget__form js-can-hide">
      <input type="hidden" name="newsletterid" value="politik">
      <input type="hidden" name="showNewsletterTeaserModal" value="true">
      <div class="newsletter-widget__email-container">
        <div class="newsletter-widget__row">
          <input type="email" name="email" value="" placeholder="Indtast din email" class="newsletter-widget__email input" required >
          <button
            type="submit"
            class="newsletter-widget__submit btn btn--medium btn--sales  js-premium-tease-cta"
            data-newslettername="Borgen indefra"
            data-modal-id="borgenindefra-65">
            Tilmeld</button>
        </div>
        <div class="newsletter-widget__error-message ui-font--theme ui-font--small u-text--left u-margin--top-xsmall u-hidden">
          Der gik noget galt. Prøv igen!
        </div>
      </div>
      </form>
    <a class="newsletter-widget__more-link link--default ui-font ui-font--small ui-font--bold ui-font--uppercase u-hidden u-margin--top-medium js-can-hide" href="//politiken.dk/nyhedsbreve/">
      Vis alle nyhedsbreve <span class="newsletter-widget__link-icon icon icon--inline-block icon--chevron--red"></span></a>
    <div class="premium-tease-modal modal modal--small u-text--center js-premium-tease-modal borgenindefra-65">
  <a class="premium-tease-modal__close modal__close icon icon--close--theme js-premium-tease-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="premium-tease-modal__body">
    <h4 class="premium-tease-modal__title ui-font ui-font--xlarge ui-font--bold">
      Nyhedsbrevet <span class="ui-font--uppercase js-premium-tease-modal__newsletter">Borgen indefra</span> er kun for abonnenter!
    </h4>
    <p class="u-margin--top-large ui-font--large">
      Med et digitalt abonement får du fuld adgang til hele politiken.dk, alle nyhedsbreve og e-avisen leveret hver aften.
    </p>
    <div class="u-margin--top-medium">
      <a href="/bruger/koebabonnement" class="btn btn--sales">Første måned 1 kr.</a>
      <div class="u-margin--top-small">
          <a href="/medielogin/login" class="link--subtle link--underline ui-font--small">Log ind</a>
        </div>
      </div>
  </main>
</div>
<div class="already-signed-up-modal modal modal--small u-text--center js-already-signed-up-modal borgenindefra-65">
  <a class="already-signed-up-modal__close modal__close icon icon--close--theme js-already-signed-up-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="already-signed-up-modal__body">
    <h4 class="already-signed-up-modal__title ui-font ui-font--xlarge ui-font--bold">
      Du er allerede tilmeldt nyhedsbrevet <span class="ui-font--uppercase js-already-signed-up-modal__newsletter">Borgen indefra</span>
    </h4>
    <p class="u-margin--top-large ui-font--large">
      Men vi har en hel række andre nyhedsbreve, som måske kunne interessere dig.
    </p>
    <div class="u-margin--top-medium">
      <a href="/nyhedsbreve/" class="btn btn--medium btn--sales">Se alle nyhedsbreve</a>
    </div>
  </main>
</div>









<aside class="pol-error-modal modal modal--small ui-font ui-font--medium" data-ui-string="errorModalHeader">
  
    <header class='pol-error-modal__header u-bg--failure ui-font ui-font--bold ui-font--uppercase'>Vi beklager!</header>
  
  <section class="pol-error-modal__body">
    <h3 class='ui-font ui-font--medium'></h3>
  </section>
  
  
     <span class="pol-error-modal__close js-pol-error-modal__close">Luk</span>
  
</aside>
</div>
</div>
</div>
      <div class="col col--sm-8 col--md-8 col--lg-8 col--overflow">
        <div class="article-top article-top--extra-margin">

    <h1 class="article__title headline headline--mega">
      Taxapriserne stryger i vejret til jul og nytår</h1>
    <h2 class="article__summary summary summary--large">Flere taxaselskaber skruer op for priserne til jul og nytår, fordi den nye taxalov tillader det.</h2>
  </div>
  <div class="article__stamps article__stamps--articletop u-clearfix">
    <a href="https://politiken.dk/indland/">
      <span class="article__sectionstamp stamp stamp--theme stamp--large">Danmark</span>
    </a>
    <span class="article__timestamp time time--large time--uppercase">27. nov. 2018 kl. 07.11</span>
  </div>
<div class="pagetools pagetools--main">
    <div class="save-follow ">
  <div id="save-article" class="save-article">
    <button class="save-article__submit-btn js-open-save-article-modal" type="button">
          <span class="icon icon--bookmark--empty--theme inline-icon inline-icon--medium"></span>
          <span class="ui-font--medium u-padding--left-xsmall">Læs artiklen senere</span>
        </button>
        <aside class="save-article-modal modal modal--small js-save-article-info-modal">
          <header class="save-article-modal__header">
            <h4 class="save-article-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Log ind for at gemme</h4>
            <span class="save-article-modal__close modal__close icon icon--close--black js-save-article-modal__close"></span>
          </header>
          <section class="save-article-modal__body u-margin--top-medium">
            For at kunne gemme artikler til senere læsning skal du logge ind eller oprette en profil.
            Når du er logget ind, kan du gemme alle de artikler du vil og altid finde en oversigt over dine gemte artikler under dit navn i øverste højre hjørne.
            <div class="u-text--center u-margin--top-large">
              <a href="/medielogin/create?forwardTo=https://politiken.dk/6868934" class="btn btn--sales">
                Opret bruger
              </a>
              <div class="u-margin--top-large">
                <a href="/medielogin/login" class="link--default link--default--theme">
                  Eller log ind, hvis du allerede har en bruger
                  <span class="icon icon--chevron--theme inline-icon inline-icon--small inline-icon--right"></span>
                </a>
              </div>
            </div>
          </section>
        </aside>
      </div>
</div>
<ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6868934&amp;title=%20Taxapriserne stryger i vejret til jul og nytår"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%20Taxapriserne stryger i vejret til jul og nytår&amp;url=http%3A%2F%2Fpolitiken.dk%2F6868934"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Taxapriserne stryger i vejret til jul og nytår&amp;body=http%3A%2F%2Fpolitiken.dk%2F6868934"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6868934</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
<div class="article__body article__body--regular  u-clearfix" data-category="Article body">
  <p class="body__p ">Taxaen hjem fra nytårsaften eller julemiddagen bliver muligvis en del dyrere i år end tidligere. Det beretter flere medier inklusive Radio24syv.</p><p class="body__p ">Baggrunden er den nye taxalov, der giver taxaselskaberne mulighed for at skrue op for priserne i helligdagene. Det vil flere taxaselskaber ifølge Radio24syv benytte sig af.</p><p class="body__p ">Der er tale om en prisstigning i dagene 24. til 26. december samt 31. december og 1. januar.</p><div class="body__ad body__ad--fullwidth u-clearfix">
        <div class="ad ad--ctx-normal ad--cs600x400 ad--min-height video">
          <div id="6436248" data-placement="6436248" class="adtech-container"></div>
</div>
      </div>
    <p class="body__p ">Eksempelvis vil det koste 135 kroner alene at sætte sig ind i en taxa fra selskabet 4x27. Normalt koster det tre kroner ifølge B.T.</p><p class="body__p ">Herfra vil det ifølge B.T. koste 25,5 kroner per kilometer og 11,25 kroner per minut. Normalt står det i 17 kroner per kilometer og 7,5 kroner per minut.</p><p class="body__p ">Også selskaberne 4x35 og 4x48 hæver priserne. 4x35 løfter minut- og kilometerpris til det samme som 4x27, men her starter turen på 50 kroner.</p><p class="body__p ">Også Dantaxa oplyser til Ekstra Bladet, at priserne her vil stige. Selskabet er dog endnu ikke nået frem til hvor meget.</p><h3 class="body__h3 ">Kortere ventetid - men dyrere køretur</h3><p class="body__p ">Både brancheforeningen for taxaførerne og taxaselskabernes ledelse forklarer de nye højtidspriser med den nye taxalov.</p><p class="body__p ">Her blev der tilladt flere taxaer særligt i København for at mindske ventetiden. Men det betaler kunderne nu for, mener direktør i 4x27 Thomas Petersen.</p><p class="body__p ">»Man har hovedløst indsat flere vogne uden at beskytte chauffører og vognmænd. Ja, ventetiden på en taxa er faldet. Til gengæld er priserne steget«, siger han til Ekstra Bladet.</p><p class="body__p ">»Jeg kan ikke se, at taxaer ikke må hæve priserne, ligesom hoteller hæver priserne, og ligesom der sjældent er tilbud på champagne nytårsaften«.</p><p class="ui-font--bold">ritzau</p>
    <div class="article__pagetools">
        <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6868934&amp;title=%20Taxapriserne stryger i vejret til jul og nytår"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%20Taxapriserne stryger i vejret til jul og nytår&amp;url=http%3A%2F%2Fpolitiken.dk%2F6868934"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Taxapriserne stryger i vejret til jul og nytår&amp;body=http%3A%2F%2Fpolitiken.dk%2F6868934"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6868934</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
    </div>

<div id="end-of-article"></div>
<div class="article-bottom">
    <div class="teaser teaser--small card js-int-links faux-block-link" data-element-type="relation">

  <div class="article-intro article-intro--image-left article-intro--align-center">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--square ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:100.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6852543.iahwbb/ORIGINALS/original_300/Kombi_packshot_600x600 300w, https://politiken.dk/incoming/img6852543.iahwbb/ORIGINALS/original_300/Kombi_packshot_600x600 300w, https://politiken.dk/incoming/img6852543.iahwbb/ORIGINALS/original_300/Kombi_packshot_600x600 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow article-intro--centered">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--theme ui-font--xxlarge">
            Få avisen leveret hele julen</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Bestil nu og få avisen leveret lørdage, søndage og helligdage i december</p></h3>
        <a
            class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium"
            data-link-type="digitalsale"
            href="https://politiken.dk/6859734?promo_name=kombijul&promo_creative=14aviser&promo_id=ds&promo_position=window">
            Læs mere</a>
        </div>
    </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://politiken.dk/6859734?promo_name=kombijul&promo_creative=14aviser&promo_id=ds&promo_position=window" tabindex="-1"></a>
  </div>
</div>
</div>
      <div class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container" data-category="third_column">
        <div class="ad ad--ctx-normal ad--cs300x250 ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'instant',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6553789',
                    type: 'rectangle',
                    bidders: {
                      adform: '527254',
                      rubicon: '808478',
                      pubmatic: 'MediumRectangle1',
                      xaxis: '12597823',
                      criteo: ' 1122527'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6553789" data-placement="6553789" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6553789">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="sticky-item js-sticky-item">
  <div class="carousel js-carousel u-clearfix">
  <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273808',
                    type: 'halfpage',
                    bidders: {
                      adform: '274081',
                      rubicon: '808442',
                      pubmatic: 'Halfpage1',
                      xaxis: '12597678',
                      criteo: '1122508'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273808" data-placement="6273808" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273808">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6377961',
                    type: 'halfpage',
                    bidders: {
                      adform: '274101',
                      rubicon: '808444',
                      pubmatic: 'Halfpage2',
                      xaxis: '12597706',
                      criteo: ' 1122509'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6377961" data-placement="6377961" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6377961">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273787',
                    type: 'halfpage',
                    bidders: {
                      adform: '274104',
                      rubicon: '808446',
                      pubmatic: 'Halfpage3',
                      xaxis: '12597707',
                      criteo: ' 1122510'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273787" data-placement="6273787" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273787">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</div>
</div>
    </div>
  </div>
</section>
</article>
<section class="frontpage__section u-bg--gray" data-page-section="GridDeck4ColDesktop">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Læs mere</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/uddannelse/art6866780/Partiledere-vil-gen%C3%A5bne-1.000-studiepladser" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6868708.42jror/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6868708.42jror/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6868708.42jror/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
    (ARKIV) &Aring;bent hus p&aring; Det Natur-og biovidenskablige fakultet p&aring; K&oslash;benhavns Universitet, den 26. februar 2014. Fakultetet m&aring; nu lukke flere engelsksprogede uddannelser. Flere engelsksprogede uddannelser lukkes nu efter krav fra regeringen, der henviser til, at udenlandske studerende er for dyre. Et stort tab, mener kritikere. Det skriver Ritzau, fredag den 16. november 2018.. (Foto: Thomas Lekfeldt/Ritzau Scanpix)
  " title="
    (ARKIV) &Aring;bent hus p&aring; Det Natur-og biovidenskablige fakultet p&aring; K&oslash;benhavns Universitet, den 26. februar 2014. Fakultetet m&aring; nu lukke flere engelsksprogede uddannelser. Flere engelsksprogede uddannelser lukkes nu efter krav fra regeringen, der henviser til, at udenlandske studerende er for dyre. Et stort tab, mener kritikere. Det skriver Ritzau, fredag den 16. november 2018.. (Foto: Thomas Lekfeldt/Ritzau Scanpix)
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/uddannelse/" class="article-intro__stamp  stamp stamp--theme">
            Uddannelse</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/uddannelse/art6866780/Partiledere-vil-gen%C3%A5bne-1.000-studiepladser" class="faux-block-link__promote" data-prefetchable="true">
          Partiledere vil genåbne 1.000 studiepladser</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art6868934/Taxapriserne-stryger-i-vejret-til-jul-og-nyt%C3%A5r" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6868935.40k3wp/ALTERNATES/p3x2_300/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse 300w, https://politiken.dk/incoming/img6868935.40k3wp/ALTERNATES/p3x2_300/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse 300w, https://politiken.dk/incoming/img6868935.40k3wp/ALTERNATES/p3x2_300/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Det bliver dyrere at ringe efter en taxa. Den nye taxalov giver taxaselskaberne mulighed for at skrue op for priserne i helligdagene." title="Det bliver dyrere at ringe efter en taxa. Den nye taxalov giver taxaselskaberne mulighed for at skrue op for priserne i helligdagene."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art6868934/Taxapriserne-stryger-i-vejret-til-jul-og-nyt%C3%A5r" class="faux-block-link__promote" data-prefetchable="true">
          Taxapriserne stryger i vejret til jul og nytår</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/uddannelse/art6868899/Finansminister-overtager-skoleforhandlinger-fra-undrende-Riisager" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6868946.gjbdy9/ALTERNATES/p3x2_300/Undervisningsminister%20Merete%20Riisager 300w, https://politiken.dk/incoming/img6868946.gjbdy9/ALTERNATES/p3x2_300/Undervisningsminister%20Merete%20Riisager 300w, https://politiken.dk/incoming/img6868946.gjbdy9/ALTERNATES/p3x2_300/Undervisningsminister%20Merete%20Riisager 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
 " title="
 "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/uddannelse/" class="article-intro__stamp  stamp stamp--theme">
            Uddannelse</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/uddannelse/art6868899/Finansminister-overtager-skoleforhandlinger-fra-undrende-Riisager" class="faux-block-link__promote" data-prefetchable="true">
          Finansminister overtager skoleforhandlinger fra undrende Riisager  </a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art6866676/Brexit-f%C3%A5r-DF-til-at-flirte-med-andre-h%C3%B8jrepartier" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6868906.74ooww/ALTERNATES/p3x2_300/Med%20Morten%20Messerschmidt%20i%20Europaparlamentet 300w, https://politiken.dk/incoming/img6868906.74ooww/ALTERNATES/p3x2_300/Med%20Morten%20Messerschmidt%20i%20Europaparlamentet 300w, https://politiken.dk/incoming/img6868906.74ooww/ALTERNATES/p3x2_300/Med%20Morten%20Messerschmidt%20i%20Europaparlamentet 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Morten Messerschmidt og Nigel Farage fra det h&oslash;jrenationalistiske britiske parti Ukip ." title="Morten Messerschmidt og Nigel Farage fra det h&oslash;jrenationalistiske britiske parti Ukip ."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art6866676/Brexit-f%C3%A5r-DF-til-at-flirte-med-andre-h%C3%B8jrepartier" class="faux-block-link__promote" data-prefetchable="true">
          Brexit får DF til at flirte med andre højrepartier</a>
      </h2>
      </div>
  </div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section u-bg--gray" data-page-section="GridDeck4ColDesktop">
  <div class="container  container--dynamic js-lazyload-image-container">
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art6868873/Aktivister-d%C3%B8mt-for-at-tr%C3%A6nge-ind-p%C3%A5-nordjysk-varmev%C3%A6rk" class="faux-block-link__promote" data-prefetchable="true">
          Aktivister dømt for at trænge ind på nordjysk varmeværk</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art6867752/Omstridte-implantater-er-under-kritisk-lup-i-hele-verden" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6868185.pvyfuy/ALTERNATES/p3x2_300/Graverprojekt%20medicinsk%20udstyr 300w, https://politiken.dk/incoming/img6868185.pvyfuy/ALTERNATES/p3x2_300/Graverprojekt%20medicinsk%20udstyr 300w, https://politiken.dk/incoming/img6868185.pvyfuy/ALTERNATES/p3x2_300/Graverprojekt%20medicinsk%20udstyr 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
    Medicinsk udstyr.
  " title="
    Medicinsk udstyr.
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Medicinsk_udstyr" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Medicinsk udstyr</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art6867752/Omstridte-implantater-er-under-kritisk-lup-i-hele-verden" class="faux-block-link__promote" data-prefetchable="true">
          Omstridte implantater er under kritisk lup i hele verden</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art6868776/S%C3%A5dan-blev-ATP-direkt%C3%B8r-Christian-Hyldahl-indhentet-af-fortiden" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6868751.xq6t14/ALTERNATES/p3x2_300/ATPdirekt%C3%B8r1 300w, https://politiken.dk/incoming/img6868751.xq6t14/ALTERNATES/p3x2_300/ATPdirekt%C3%B8r1 300w, https://politiken.dk/incoming/img6868751.xq6t14/ALTERNATES/p3x2_300/ATPdirekt%C3%B8r1 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art6868776/S%C3%A5dan-blev-ATP-direkt%C3%B8r-Christian-Hyldahl-indhentet-af-fortiden" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Sagen forfra:</span>
          </a>
        <a href="https://politiken.dk/indland/art6868776/S%C3%A5dan-blev-ATP-direkt%C3%B8r-Christian-Hyldahl-indhentet-af-fortiden" class="faux-block-link__promote" data-prefetchable="true">
          Sådan blev ATP-direktør Christian Hyldahl indhentet af fortiden</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art6868343/ATP-formand-efter-direkt%C3%B8r-exit-Toned%C3%B8ve-hvis-vi-ikke-sk%C3%A6rper-krav" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6868766.7khka1/ALTERNATES/p3x2_300/Torben%20M 300w, https://politiken.dk/incoming/img6868766.7khka1/ALTERNATES/p3x2_300/Torben%20M 300w, https://politiken.dk/incoming/img6868766.7khka1/ALTERNATES/p3x2_300/Torben%20M 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="ATP's formand, tidligere overvismand, Torben M. Andersen, siger, at Christian Hyldahls arbejde i ATP har v&aelig;ret up&aring;klageligt. Men han blev indhentet af fortiden. Arkivfoto." title="ATP's formand, tidligere overvismand, Torben M. Andersen, siger, at Christian Hyldahls arbejde i ATP har v&aelig;ret up&aring;klageligt. Men han blev indhentet af fortiden. Arkivfoto."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art6868343/ATP-formand-efter-direkt%C3%B8r-exit-Toned%C3%B8ve-hvis-vi-ikke-sk%C3%A6rper-krav" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">ATP-formand efter direktør-exit:</span>
          </a>
        <a href="https://politiken.dk/indland/art6868343/ATP-formand-efter-direkt%C3%B8r-exit-Toned%C3%B8ve-hvis-vi-ikke-sk%C3%A6rper-krav" class="faux-block-link__promote" data-prefetchable="true">
           Tonedøve, hvis vi ikke skærper krav</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section u-bg--gray" data-page-section="Lister">
  <div class="container  container--dynamic js-lazyload-image-container">
    <ul class="row u-clearfix">
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Mest læste">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Mest læste</h3>
    </div>
  <ol class="list__items list__items--numbered">
    <li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/klima/art6866383/Se-den-st%C3%B8rste-den-nemmeste-og-den-mest-overraskende-CO%E2%82%82-besparelse-du-kan-lave">
    <h3 class="list-item__title headline headline--xxsmall">
      Se den største, den nemmeste og den mest overraskende CO₂-besparelse, du kan lave</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6868911/Manafort-har-l%C3%B8jet-over-for-FBI-trods-aftale">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Særlig anklager:</span>
      Manafort har løjet over for FBI trods aftale</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6868212/Cyklister-og-g%C3%A5ende-sp%C3%A6nder-ben-for-udsk%C3%A6ldt-nedrivning-af-Palads">
    <h3 class="list-item__title headline headline--xxsmall">
      Cyklister og gående spænder ben for udskældt nedrivning af Palads<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6865345/Det-interessante-er-faktisk-ikke-at-Emil-vandt">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Henrik Palle om 'Den store bagedyst':</span>
      Det interessante er faktisk ikke, at Emil vandt<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6866676/Brexit-f%C3%A5r-DF-til-at-flirte-med-andre-h%C3%B8jrepartier">
    <h3 class="list-item__title headline headline--xxsmall">
      Brexit får DF til at flirte med andre højrepartier</h3>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/uddannelse/art6866780/Partiledere-vil-gen%C3%A5bne-1.000-studiepladser">
    <h3 class="list-item__title headline headline--xxsmall">
      Partiledere vil genåbne 1.000 studiepladser</h3>
    <time class="list-item__time time">
      6 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6868936/Putin-er-alvorligt-bekymret-over-Ukraines-undtagelsestilstand">
    <h3 class="list-item__title headline headline--xxsmall">
      Putin er alvorligt bekymret over Ukraines undtagelsestilstand</h3>
    <time class="list-item__time time">
      34 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6868934/Taxapriserne-stryger-i-vejret-til-jul-og-nyt%C3%A5r">
    <h3 class="list-item__title headline headline--xxsmall">
      Taxapriserne stryger i vejret til jul og nytår</h3>
    <time class="list-item__time time">
      49 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6862998/%C3%86ldgammel-drageflaske-er-33-centimeter-h%C3%B8j-og-koster-en-million">
    <h3 class="list-item__title headline headline--xxsmall">
      Ældgammel drageflaske er 33 centimeter høj og koster en million</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6866773/%C2%BBDet-f%C3%B8les-som-hele-bunden-af-min-mave-vil-falde-ud%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Virginias smerter er ubærlige: </span>
      »Det føles, som hele bunden af min mave vil falde ud«<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="For abonnenter">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        For abonnenter</h3>
    </div>
  <ol class="list__items list__items--centered">
    <li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/ibyen/anmeldelser/cafeanmeldelser/art6844486/Kokken-bem%C3%A6rkede-smilende-at-r%C3%A6dselsgullasch-ikke-var-hjemmelavet-%C2%BBDet-er-bare-de-gamle-damer-der-gerne-vil-have-den%C2%AB">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          1 hjerte:</span>
      Kokken bemærkede smilende, at rædselsgullasch ikke var hjemmelavet: »Det er bare de gamle damer, der gerne vil have den«<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6854366/Jeg-l%C3%B8j-om-hvad-jeg-skulle-i-weekenden">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Katrine Marie Guldager var single og ensom:</span>
      Jeg løj om, hvad jeg skulle i weekenden<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/art6857509/DR-glemmer-arbejderklassens-b%C3%B8rn-hver-jul">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Studerende:</span>
      DR glemmer arbejderklassens børn hver jul<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6854829/De-har-billioner-af-kroner-men-en-lille-konservativ-gruppe-med-hvide-vaner-kan-slet-ikke-se-det">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      De har billioner af kroner, men en lille konservativ gruppe med hvide vaner kan slet ikke se det<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/art6857210/Den-digitale-sut-er-de-travle-for%C3%A6ldres-nemme-l%C3%B8sning-men-den-er-dybt-problematisk">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Psykolog:</span>
      Den digitale sut er de travle forældres nemme løsning, men den er dybt problematisk<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
</ol>
  








  



</div>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 1">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273828',
                    type: 'monster',
                    bidders: {
                      adform: '274105',
                      rubicon: '808470',
                      pubmatic: 'Monster1',
                      xaxis: '12597797',
                      criteo: ' 1122522'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273828" data-placement="6273828" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273828">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section u-bg--gray" data-page-section="For abonnenterzone-artikel">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--small brand ui-font--gray-lighter u-select-none">
        For abonnenter</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/forbrugogliv/art6719196/Jeg-er-43.-Det-er-fint.-Men-eddermame-ogs%C3%A5-s%C3%A6rt-at-blive-%C3%A6ldre" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6728567.6xtac8/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6728567.6xtac8/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6728567.6xtac8/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
    Sarah Skarum
  " title="
    Sarah Skarum
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Uden_for_kontortid" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Uden for kontortid</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/forbrugogliv/art6719196/Jeg-er-43.-Det-er-fint.-Men-eddermame-ogs%C3%A5-s%C3%A6rt-at-blive-%C3%A6ldre" class="faux-block-link__promote" data-prefetchable="true">
          Jeg er 43. Det er fint. Men eddermame også sært at blive ældre</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/viden/art6732696/7-ting-du-skal-holde-%C3%B8je-med-n%C3%A5r-dine-b%C3%B8rn-er-p%C3%A5-Youtube" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6733149.ocm8nr/ALTERNATES/p3x2_300/youtube-illu 300w, https://politiken.dk/incoming/img6733149.ocm8nr/ALTERNATES/p3x2_300/youtube-illu 300w, https://politiken.dk/incoming/img6733149.ocm8nr/ALTERNATES/p3x2_300/youtube-illu 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Digitale_børn" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Digitale børn</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/viden/art6732696/7-ting-du-skal-holde-%C3%B8je-med-n%C3%A5r-dine-b%C3%B8rn-er-p%C3%A5-Youtube" class="faux-block-link__promote" data-prefetchable="true">
          7 ting, du skal holde øje med, når dine børn er på Youtube</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/Admin_commercial/Relationsvinduer/img6837856.5zmey5/ALTERNATES/p3x2_300/b%C3%B8rneavisen_julegavetilbud_xfactor 300w, https://politiken.dk/Admin_commercial/Relationsvinduer/img6837856.5zmey5/ALTERNATES/p3x2_300/b%C3%B8rneavisen_julegavetilbud_xfactor 300w, https://politiken.dk/Admin_commercial/Relationsvinduer/img6837856.5zmey5/ALTERNATES/p3x2_300/b%C3%B8rneavisen_julegavetilbud_xfactor 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Børneavisen: </span>
            Den perfekte julegave til det nysgerrige barn</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Årets juletilbud: 3 måneder for 299 kr.</p></h3>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          data-link-type="digitalsale"
          href="https://borneavisen.dk/jul?promo_id=bo&promo_name=julegavekampagne-2018&promo_creative=den-perfekte-julegave-til-det-nysgerrige-barn&promo_position=abonnenterz-one&utm_source=pol&utm_medium=relation&utm_campaign=julegavekampagne-2018&utm_content=den-perfekte-julegave-til-det-nysgerrige-barn">
          Læs mere</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://borneavisen.dk/jul?promo_id=bo&promo_name=julegavekampagne-2018&promo_creative=den-perfekte-julegave-til-det-nysgerrige-barn&promo_position=abonnenterz-one&utm_source=pol&utm_medium=relation&utm_campaign=julegavekampagne-2018&utm_content=den-perfekte-julegave-til-det-nysgerrige-barn" tabindex="-1"></a>
  </article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6858806.5u71r9/ALTERNATES/p3x2_300/julegave 300w, https://politiken.dk/incoming/img6858806.5u71r9/ALTERNATES/p3x2_300/julegave 300w, https://politiken.dk/incoming/img6858806.5u71r9/ALTERNATES/p3x2_300/julegave 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            Forkæl en, du holder af med et abonnement på Politiken</h2>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          data-link-type="digitalsale"
          href="https://politiken.dk/plus/julegaveabonnement/?promo_id=ma&promo_name=julegavekampagne-2018&promo_creative=forkael-en-du-holder-af-med-et-abonnement-paa-politiken&promo_position=abonnenter-zone&utm_source=pol&utm_medium=relation&utm_campaign=julegavekampagne-2018&utm_content=forkael-en-du-holder-af-med-et-abonnement-paa-politiken">
          Læs mere</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://politiken.dk/plus/julegaveabonnement/?promo_id=ma&promo_name=julegavekampagne-2018&promo_creative=forkael-en-du-holder-af-med-et-abonnement-paa-politiken&promo_position=abonnenter-zone&utm_source=pol&utm_medium=relation&utm_campaign=julegavekampagne-2018&utm_content=forkael-en-du-holder-af-med-et-abonnement-paa-politiken" tabindex="-1"></a>
  </article>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 2">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273836',
                    type: 'monster',
                    bidders: {
                      adform: '274098',
                      rubicon: '808472',
                      pubmatic: 'Monster2',
                      xaxis: '12597798',
                      criteo: ' 1122523'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273836" data-placement="6273836" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273836">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section" data-page-section="Forside lige nu">
  <div class="container container--dynamic u-bg--gray js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Forsiden</h2>
    <div class="row u-clearfix">
      <ul class="col col--sm-3 col--md-3 col--lg-4">
  			<article class="newsletter-teaser teaser teaser--small card faux-block-link" data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text">
      <a href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_morgen/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
        Nyhedsbrev - Politiken Morgen</a>
      <h2 class="article-intro__title headline headline--large">
        Forskere kritiserer Københavns Universitets nye adfærdskodeks </h2>
    </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_morgen/article6866356.ece"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art6868934/Taxapriserne-stryger-i-vejret-til-jul-og-nyt%C3%A5r" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6868935.40k3wp/ALTERNATES/p3x2_300/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse 300w, https://politiken.dk/incoming/img6868935.40k3wp/ALTERNATES/p3x2_300/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse 300w, https://politiken.dk/incoming/img6868935.40k3wp/ALTERNATES/p3x2_300/S-tog%20ramt%20af%20arbejdsnedl%C3%A6ggelse 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Det bliver dyrere at ringe efter en taxa. Den nye taxalov giver taxaselskaberne mulighed for at skrue op for priserne i helligdagene." title="Det bliver dyrere at ringe efter en taxa. Den nye taxalov giver taxaselskaberne mulighed for at skrue op for priserne i helligdagene."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art6868934/Taxapriserne-stryger-i-vejret-til-jul-og-nyt%C3%A5r" class="faux-block-link__promote" data-prefetchable="true">
          Taxapriserne stryger i vejret til jul og nytår</a>
      </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/uddannelse/art6868899/Finansminister-overtager-skoleforhandlinger-fra-undrende-Riisager" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6868946.gjbdy9/ALTERNATES/p3x2_300/Undervisningsminister%20Merete%20Riisager 300w, https://politiken.dk/incoming/img6868946.gjbdy9/ALTERNATES/p3x2_300/Undervisningsminister%20Merete%20Riisager 300w, https://politiken.dk/incoming/img6868946.gjbdy9/ALTERNATES/p3x2_300/Undervisningsminister%20Merete%20Riisager 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
 " title="
 "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/uddannelse/" class="article-intro__stamp  stamp stamp--theme">
            Uddannelse</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/uddannelse/art6868899/Finansminister-overtager-skoleforhandlinger-fra-undrende-Riisager" class="faux-block-link__promote" data-prefetchable="true">
          Finansminister overtager skoleforhandlinger fra undrende Riisager  </a>
      </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6868911/Manafort-har-l%C3%B8jet-over-for-FBI-trods-aftale" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6415267.y037vf/ALTERNATES/p3x2_300/Robert%20Mueller 300w, https://politiken.dk/incoming/img6415267.y037vf/ALTERNATES/p3x2_300/Robert%20Mueller 300w, https://politiken.dk/incoming/img6415267.y037vf/ALTERNATES/p3x2_300/Robert%20Mueller 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Den s&aelig;rlige anklager Robert Mueller kommer med nye beskyldninger, der belaster den amerikanske pr&aelig;sident, Donald Trump." title="Den s&aelig;rlige anklager Robert Mueller kommer med nye beskyldninger, der belaster den amerikanske pr&aelig;sident, Donald Trump."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art6868911/Manafort-har-l%C3%B8jet-over-for-FBI-trods-aftale" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Særlig anklager:</span>
          </a>
        <a href="https://politiken.dk/udland/art6868911/Manafort-har-l%C3%B8jet-over-for-FBI-trods-aftale" class="faux-block-link__promote" data-prefetchable="true">
          Manafort har løjet over for FBI trods aftale</a>
      </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art6866676/Brexit-f%C3%A5r-DF-til-at-flirte-med-andre-h%C3%B8jrepartier" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6868906.74ooww/ALTERNATES/p3x2_300/Med%20Morten%20Messerschmidt%20i%20Europaparlamentet 300w, https://politiken.dk/incoming/img6868906.74ooww/ALTERNATES/p3x2_300/Med%20Morten%20Messerschmidt%20i%20Europaparlamentet 300w, https://politiken.dk/incoming/img6868906.74ooww/ALTERNATES/p3x2_300/Med%20Morten%20Messerschmidt%20i%20Europaparlamentet 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Morten Messerschmidt og Nigel Farage fra det h&oslash;jrenationalistiske britiske parti Ukip ." title="Morten Messerschmidt og Nigel Farage fra det h&oslash;jrenationalistiske britiske parti Ukip ."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art6866676/Brexit-f%C3%A5r-DF-til-at-flirte-med-andre-h%C3%B8jrepartier" class="faux-block-link__promote" data-prefetchable="true">
          Brexit får DF til at flirte med andre højrepartier</a>
      </h2>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-5 col--md-7 col--lg-8">
  			<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/uddannelse/art6866780/Partiledere-vil-gen%C3%A5bne-1.000-studiepladser" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6868708.42jror/ALTERNATES/p3x2_450/Title%20mangler 450w, https://politiken.dk/incoming/img6868708.42jror/ALTERNATES/p3x2_615/Title%20mangler 615w, https://politiken.dk/incoming/img6868708.42jror/ALTERNATES/p3x2_750/Title%20mangler 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="
    (ARKIV) &Aring;bent hus p&aring; Det Natur-og biovidenskablige fakultet p&aring; K&oslash;benhavns Universitet, den 26. februar 2014. Fakultetet m&aring; nu lukke flere engelsksprogede uddannelser. Flere engelsksprogede uddannelser lukkes nu efter krav fra regeringen, der henviser til, at udenlandske studerende er for dyre. Et stort tab, mener kritikere. Det skriver Ritzau, fredag den 16. november 2018.. (Foto: Thomas Lekfeldt/Ritzau Scanpix)
  " title="
    (ARKIV) &Aring;bent hus p&aring; Det Natur-og biovidenskablige fakultet p&aring; K&oslash;benhavns Universitet, den 26. februar 2014. Fakultetet m&aring; nu lukke flere engelsksprogede uddannelser. Flere engelsksprogede uddannelser lukkes nu efter krav fra regeringen, der henviser til, at udenlandske studerende er for dyre. Et stort tab, mener kritikere. Det skriver Ritzau, fredag den 16. november 2018.. (Foto: Thomas Lekfeldt/Ritzau Scanpix)
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/uddannelse/" class="article-intro__stamp  stamp stamp--theme">
            Uddannelse</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/indland/uddannelse/art6866780/Partiledere-vil-gen%C3%A5bne-1.000-studiepladser" class="faux-block-link__promote" data-prefetchable="true">
          Partiledere vil genåbne 1.000 studiepladser</a>
      </h2>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/debat/art6856687/Dumt-at-lukke-internationale-uddannelser"><span class='article-intro__trumpet headline--theme'>Politiken mener: </span></a>
      <a href="https://politiken.dk/debat/art6856687/Dumt-at-lukke-internationale-uddannelser">Dumt at lukke internationale uddannelser</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6866773/%C2%BBDet-f%C3%B8les-som-hele-bunden-af-min-mave-vil-falde-ud%C2%AB" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6868571.118im9/ALTERNATES/p3x2_450/Virginia%20Redding 450w, https://politiken.dk/incoming/img6868571.118im9/ALTERNATES/p3x2_615/Virginia%20Redding 615w, https://politiken.dk/incoming/img6868571.118im9/ALTERNATES/p3x2_750/Virginia%20Redding 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Virginia Redding g&aring;r tur med sit barnebarn, Darius, rundt om en s&oslash; i Lake Eola Park i sin hjemby, Orlando, i delstaten Florida. Tidligere fik hun sin motion i parken, men efter et indgreb, der skulle rette op p&aring; en nedsunken bl&aelig;re, kan Virginia Redding kun g&aring; nogle f&aring; hundrede meter ad gangen. (Cassi Alexandra for Politiken)" title="Virginia Redding g&aring;r tur med sit barnebarn, Darius, rundt om en s&oslash; i Lake Eola Park i sin hjemby, Orlando, i delstaten Florida. Tidligere fik hun sin motion i parken, men efter et indgreb, der skulle rette op p&aring; en nedsunken bl&aelig;re, kan Virginia Redding kun g&aring; nogle f&aring; hundrede meter ad gangen. (Cassi Alexandra for Politiken)"/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/udland/art6866773/%C2%BBDet-f%C3%B8les-som-hele-bunden-af-min-mave-vil-falde-ud%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Virginias smerter er ubærlige: </span>
          </a>
        <a href="https://politiken.dk/udland/art6866773/%C2%BBDet-f%C3%B8les-som-hele-bunden-af-min-mave-vil-falde-ud%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
          »Det føles, som hele bunden af min mave vil falde ud«</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium">Virginia Reddings liv er blevet et helvede, efter at hun fik indsat et net fra danske Coloplast i underlivet. Coloplast betaler patienter for at tie, men Redding insisterer på at advare andre.</h3>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/indland/art6867210/Danske-Coloplast-betaler-milliarder-for-at-f%C3%A5-patienter-som-Virginia-Redding-til-at-tie"><span class='article-intro__trumpet headline--theme'>Smertefulde underlivs­net: </span></a>
      <a href="https://politiken.dk/indland/art6867210/Danske-Coloplast-betaler-milliarder-for-at-f%C3%A5-patienter-som-Virginia-Redding-til-at-tie">Danske Coloplast betaler milliarder for at få patienter som Virginia Redding til at tie</a>
    </h3>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/indland/art6864052/D%C3%A6khistorien-var-s%C3%A5-langt-ude-at-journalisten-troede-hun-blev-afsl%C3%B8ret-det-blev-hun-ikke">Dækhistorien var så langt ude, at journalisten troede, hun blev afsløret - det blev hun ikke </a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link  teaser-size--large" data-category="large" data-element-type="article">  
  <div class="article-intro">

    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/klima/art6866383/Se-den-st%C3%B8rste-den-nemmeste-og-den-mest-overraskende-CO%E2%82%82-besparelse-du-kan-lave"></a>
    <div class="article-intro__image">
      





















  
  <div class="videocontainer" style="padding-bottom: 100.0%">

<video class="no-padding-top video-js jppolvp   vjs--auto-height has-tag" 
  data-unique-tracking-id="34406" 
  
  data-duration-min-sec="2:50" 
  data-duration="170" 
  data-autoplay="false" 
  data-video-id="6861914" 
  data-video-title="Klima-poldk version.mov"
  poster="https://politiken.dk/video/img6861929.rwz4j1/ORIGINALS/original_1125/Klima-poldk%20version"
  
   
  preload="none">
  <source src="https://d2s16lg4p2rvcl.cloudfront.net/binary/2018/11/23/2/art_6861914/76c1_klima_pol.dk_final.m3u8?Expires=1543905266&Signature=M2Pn1hCtDnZtTfORWznZPyvSuJRTdrpPXph92IjAgDfuKsT2898v5K6GLYWrUhQ0heOT54mRJgQyfbRElgup1-ckQkOMnOAFofAjTLJ6~J5e8VrPaWARlXY9WJek-mOU6FXj7lGOIvRG1e3lTaU1npdfl0fuYhk7EplWE-4L6CccVi1fPdMckTTTU-N~lRRm~krb4~teWRIlDAgeDWUeFRvcRF-Muybov3m6i5wlbgLehSa5kHB5f~Jv31FE86fWKgqMCRYgSHes1IgC6WZm85gQnpFetGnlLxfZBdYPFkxOioRgKfhfGkD3feAzstlU2l650GA-i1pUBaP7~NQYuQ__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA" type='application/x-mpegURL'>
  <source src="https://d2s16lg4p2rvcl.cloudfront.net/binary/2018/11/23/2/1521193973445-zym6ft/76c1_klima_pol.dk_final-1542937232886.mp4?Expires=1543905266&Signature=Sjqe5WmFfHAbe8NoJr4xonr8FsXXtSWnnkdMybXjEztsOh1qJIjmgN5X3BVbdkZ2oVEPYZLWYuWmxCsTXyTeh4ueBeNfKCaxFFLYTooJdvXd6UkPFFmGArIGdkYLjAfcb6y2aLOIf4UjDIe4uiBD4AbZMlBhO5F-fXvN6~wuvujDjkmK0nGwLLFO2~0SJbyDcnKS36bvUoVtVR1xXqYIh5y3bhbTA1G8HDvmwXjnl24vcyxa5lj1XHtH2HziVoVDKGbSDKWHIHuKxQ2VYSjb4q6qH7i6iHi70-4BzNPmUxgQ7KG9-JRpaSa8nEkVMpaBp5vtyzhEC88vJ9ZGdfdUCQ__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA" type='video/mp4'>
</video>
</div>


</div>

    <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Vores_klima" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Vores klima</a>
          <h2 class="article-intro__title headline headline--xxlarge">
        Se den største, den nemmeste og den mest overraskende CO₂-besparelse, du kan lave</h2>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/klima/art6860241/G%C3%A5-p%C3%A5-opdagelse-i-CO%E2%82%82-tabellen-Her-er-klimaaftrykket-fra-dine-hverdagshandlinger"><span class='article-intro__trumpet headline--theme'>Gå på opdagelse i CO₂-tabellen:</span></a>
      <a href="https://politiken.dk/klima/art6860241/G%C3%A5-p%C3%A5-opdagelse-i-CO%E2%82%82-tabellen-Her-er-klimaaftrykket-fra-dine-hverdagshandlinger">Her er klima­aftrykket fra dine hverdags­handlinger </a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6868936/Putin-er-alvorligt-bekymret-over-Ukraines-undtagelsestilstand" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6868941.7vtnjd/ALTERNATES/p3x2_450/APTOPIX%20Russia%20WWII%20Battle%20Anniversary 450w, https://politiken.dk/incoming/img6868941.7vtnjd/ALTERNATES/p3x2_615/APTOPIX%20Russia%20WWII%20Battle%20Anniversary 615w, https://politiken.dk/incoming/img6868941.7vtnjd/ALTERNATES/p3x2_750/APTOPIX%20Russia%20WWII%20Battle%20Anniversary 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Vladimin Putin fotograferet sammen med russiske soldater i august i Kursk, 426 kilometer syd for Moskva, i anledning af 75 &aring;rs-dagen for sejren over tyskerne i, hvad der beskrives som, det st&oslash;rste panservognsslag i historien med tusindvis af kampvogne. " title="Vladimin Putin fotograferet sammen med russiske soldater i august i Kursk, 426 kilometer syd for Moskva, i anledning af 75 &aring;rs-dagen for sejren over tyskerne i, hvad der beskrives som, det st&oslash;rste panservognsslag i historien med tusindvis af kampvogne. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/udland/art6868936/Putin-er-alvorligt-bekymret-over-Ukraines-undtagelsestilstand" class="faux-block-link__promote" data-prefetchable="true">
          Putin er alvorligt bekymret over Ukraines undtagelsestilstand</a>
      </h2>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art6867842/Ukraine-indf%C3%B8rer-30-dages-undtagelsestilstand">Ukraine indfører 30 dages undtagelses­tilstand</a>
    </h3>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art6867224/Rusland-vil-have-Det-Azovske-Hav-de-skulle-dele-med-Ukraine-og-det-f%C3%A5r-de"><span class='article-intro__trumpet headline--theme'>Ekspert:</span></a>
      <a href="https://politiken.dk/udland/art6867224/Rusland-vil-have-Det-Azovske-Hav-de-skulle-dele-med-Ukraine-og-det-f%C3%A5r-de">Rusland vil have Det Azovske Hav, de skulle dele med Ukraine - og det får de</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6868898/Trump-afviser-sin-egen-regerings-barske-klimarapport" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6868901.ko9222/ALTERNATES/p3x2_450/Donald%20Trump 450w, https://politiken.dk/incoming/img6868901.ko9222/ALTERNATES/p3x2_615/Donald%20Trump 615w, https://politiken.dk/incoming/img6868901.ko9222/ALTERNATES/p3x2_750/Donald%20Trump 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/udland/art6868898/Trump-afviser-sin-egen-regerings-barske-klimarapport" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">»Jeg tror ikke på det«:</span>
          </a>
        <a href="https://politiken.dk/udland/art6868898/Trump-afviser-sin-egen-regerings-barske-klimarapport" class="faux-block-link__promote" data-prefetchable="true">
          Trump afviser sin egen regerings barske klimarapport</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium">USA's præsident tror ikke på den helt centrale advarsel i den store, årlige klimarapport, siger han.</h3>
      <ul class="article-intro__related">
          <li class="list-item list-item--border">
  <div class="list-item__link list-item__link--padding-large">
    <div class="list-item__image">
      <a href="https://politiken.dk/udland/art6865166/Klimaforandringerne-vil-ramme-USAs-%C3%B8konomi-meget-h%C3%A5rdt">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img6865185.2j813c/ALTERNATES/p3x2_300/PLUS%20Californien%20sl%C3%A5s%20med%20ild%20og%20Trump-kritik' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="Voldsomme skovbrande har p&aring; det seneste h&aelig;rget delstaten Californien. Flere vil komme til, hvis der ikke handles politisk, og det vil komme til at koste det amerikanske samfund dyrt, konkluderer ny rapport. (Foto: Ringo H.W. Chiu/Ritzau Scanpix)" title="Voldsomme skovbrande har p&aring; det seneste h&aelig;rget delstaten Californien. Flere vil komme til, hvis der ikke handles politisk, og det vil komme til at koste det amerikanske samfund dyrt, konkluderer ny rapport. (Foto: Ringo H.W. Chiu/Ritzau Scanpix)"/>
    </div>
    </figure>
</a>
    </div>
    <h3 class="list-item__title list-item__title--mq list-item__title--image headline headline--large">
      <a href="https://politiken.dk/udland/art6865166/Klimaforandringerne-vil-ramme-USAs-%C3%B8konomi-meget-h%C3%A5rdt"><span class='article-intro__trumpet headline--theme'>Dyster rapport fra Det Hvide Hus: </span></a>
      <a href="https://politiken.dk/udland/art6865166/Klimaforandringerne-vil-ramme-USAs-%C3%B8konomi-meget-h%C3%A5rdt">
        Klima­forandringerne vil ramme USA's økonomi meget hårdt </a>
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>

  </div>
</li>
</ul>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/uddannelse/art6866780/Partiledere-vil-gen%C3%A5bne-1.000-studiepladser">
    <h3 class="list-item__title headline headline--xxsmall">
      Partiledere vil genåbne 1.000 studiepladser</h3>
    <time class="list-item__time time">
      6 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6868936/Putin-er-alvorligt-bekymret-over-Ukraines-undtagelsestilstand">
    <h3 class="list-item__title headline headline--xxsmall">
      Putin er alvorligt bekymret over Ukraines undtagelsestilstand</h3>
    <time class="list-item__time time">
      34 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6868934/Taxapriserne-stryger-i-vejret-til-jul-og-nyt%C3%A5r">
    <h3 class="list-item__title headline headline--xxsmall">
      Taxapriserne stryger i vejret til jul og nytår</h3>
    <time class="list-item__time time">
      49 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6862998/%C3%86ldgammel-drageflaske-er-33-centimeter-h%C3%B8j-og-koster-en-million">
    <h3 class="list-item__title headline headline--xxsmall">
      Ældgammel drageflaske er 33 centimeter høj og koster en million</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6866773/%C2%BBDet-f%C3%B8les-som-hele-bunden-af-min-mave-vil-falde-ud%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Virginias smerter er ubærlige: </span>
      »Det føles, som hele bunden af min mave vil falde ud«<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6868908/Forlag-dropper-%C3%A5rbog-Politifolk-bange-for-at-tale-over-sig">
    <h3 class="list-item__title headline headline--xxsmall">
      Forlag dropper årbog: Politifolk bange for at tale over sig</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/podcast/dulyttertilpolitiken/art6866523/Hvordan-fik-h%C3%B8jreekstreme-Bolsonaro-magten-i-Brasilien">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          27. november:</span>
      Hvordan fik højreekstreme Bolsonaro magten i Brasilien? </h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6868911/Manafort-har-l%C3%B8jet-over-for-FBI-trods-aftale">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Særlig anklager:</span>
      Manafort har løjet over for FBI trods aftale</h3>
    <time class="list-item__time time">
      5 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/uddannelse/art6868899/Finansminister-overtager-skoleforhandlinger-fra-undrende-Riisager">
    <h3 class="list-item__title headline headline--xxsmall">
      Finansminister overtager skoleforhandlinger fra undrende Riisager  </h3>
    <time class="list-item__time time">
      8 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/viden/Viden/art6868902/Sonde-er-landet-for-at-tage-temperaturen-p%C3%A5-Mars">
    <h3 class="list-item__title headline headline--xxsmall">
      Sonde er landet for at tage temperaturen på Mars</h3>
    <time class="list-item__time time">
      8 timer siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6375128',
                    type: 'halfpage',
                    bidders: {
                      adform: '338167',
                      rubicon: '808454',
                      pubmatic: 'Halfpage7',
                      xaxis: '12597762',
                      criteo: ' 1122514'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6375128" data-placement="6375128" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6375128">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</ul>
  	</div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Forsiden lige nu - x-faktor">

  <!-- special: left-->
<article class="teaser teaser--special teaser--flex teaser--min-height faux-block-link " data-category="x-faktor" data-element-type="article">
  <div class="article-intro article-intro--bg">

    <div class="article-intro--bg__media" style="background-color:rgba(0,0,0,0.19999999);">
          <!-- format: p3x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6865090.7z6uaz/ALTERNATES/p3x1_960/Title%20mangler 960w, https://politiken.dk/incoming/img6865090.7z6uaz/ALTERNATES/p3x1_1125/Title%20mangler 1125w, https://politiken.dk/incoming/img6865090.7z6uaz/ALTERNATES/p3x1_1500/Title%20mangler 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="
    Kate Kristmundsson lider af nedsunken bl&aelig;re, og i februar 2012 fik hun indopereret et syntetisk net, en s&aring;kaldt mesh. Den amerikanske l&aelig;gemiddelstyrelse p&aring;pegede problemer med udstyret i slutningen af 2011, men f&oslash;rst 5 m&aring;neder efter Kates operation p&aring; Sj&aelig;llands Universitetshospital blev meshen fra producenten Bard trukket tilbage fra markedet. Og selv havde hun faktisk kun givet samtykke til indoperation af et andet produkt. Kate k&aelig;mper stadigv&aelig;k med komplikationerne fra meshen, der voksede gennem hendes skedev&aelig;g. Hun har f&aring;et foretaget flere operationer siden, bl.a. en fjernelse af det syntetiske net samt en transpantation af hud fra l&aring;r til skeden. Hun har stadig smerter, har haft lange sygdomsforl&oslash;b, ligesom hendes sexliv er blevet &oslash;delagt af det fejlbeh&aelig;ftede medicinske udstyr.
  " title="
    Kate Kristmundsson lider af nedsunken bl&aelig;re, og i februar 2012 fik hun indopereret et syntetisk net, en s&aring;kaldt mesh. Den amerikanske l&aelig;gemiddelstyrelse p&aring;pegede problemer med udstyret i slutningen af 2011, men f&oslash;rst 5 m&aring;neder efter Kates operation p&aring; Sj&aelig;llands Universitetshospital blev meshen fra producenten Bard trukket tilbage fra markedet. Og selv havde hun faktisk kun givet samtykke til indoperation af et andet produkt. Kate k&aelig;mper stadigv&aelig;k med komplikationerne fra meshen, der voksede gennem hendes skedev&aelig;g. Hun har f&aring;et foretaget flere operationer siden, bl.a. en fjernelse af det syntetiske net samt en transpantation af hud fra l&aring;r til skeden. Hun har stadig smerter, har haft lange sygdomsforl&oslash;b, ligesom hendes sexliv er blevet &oslash;delagt af det fejlbeh&aelig;ftede medicinske udstyr.
  "/>
    </div>
    </figure>
</div>
      <div class="container container--dynamic">
      <div class="article-intro--bg__content article-intro--bg__content--padding-medium">
        <div class="row row--justify-start">
          <div class="article-intro--bg__top col col--6 col--overflow">
            <div class="article-intro__link">
              <a href="/tag/main/Medicinsk_udstyr" class="article-intro__tag tag tag--small article-intro__tag--extra-spacing tag--theme">
                        Medicinsk udstyr</a>
                    <h2 class="article-intro__title headline headline--mega headline--white">
                <span class="article-intro__trumpet">Kate har smerter hver dag:</span>
                Fik indopereret et syntetisk net – og ødelagt sit underliv</h2>
              <h3 class="article-intro__summary article-intro__summary--padding-medium article-intro__summary--mt--large summary summary--medium summary--white"></h3>
            </div>

            <div class="premium-stamp u-text--center">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--white">
        FOR ABONNENTER
      </span>
    </div>
  </div>
        </div>
        <div class="teaser-related teaser-related--vertical row row--justify-start u-margin--top-medium">
            <ul class="teaser-related__list teaser-related__list--white col col--6">
              <li class="list-item list-item--border--slim">
                  <a class="list-item__link list-item__link--padding-large" href="https://politiken.dk/indland/art6862337/Ingen-har-styr-p%C3%A5-medicinsk-udstyr-i-tusindvis-af-danskeres-kroppe">
                    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall headline--white">
                      Ingen har styr på medicinsk udstyr i tusindvis af danskeres kroppe</h3>
                  </a>
                </li>
              </ul>
          </div>
        </div>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/indland/art6839276/Fik-indopereret-et-syntetisk-net-%E2%80%93-og-%C3%B8delagt-sit-underliv" tabindex="-1"></a>
  </article>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 3">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273880',
                    type: 'monster',
                    bidders: {
                      adform: '292410',
                      rubicon: '808474',
                      pubmatic: 'Monster3',
                      xaxis: '12597799',
                      criteo: ' 1122524'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273880" data-placement="6273880" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273880">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<footer class="footer footer--bg-white container container--full" data-page-section="Footer">
  <div class="container container--dynamic">
    <div class="row row--justify-between">
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Om Politiken</h2>
            <div class="footer__summary">
              <p>Organet for den højeste oplysning siden 1884</p>
<p><br /></p>
<p>Rådhuspladsen 37</p>
<p>1785 Kbh. V.</p>
<p>Tlf: 33 11 85 11</p>
<p><br /></p>
<p><u><a href="/5636597">Kontakt os</a></u></p>
<p><u><a href="/5928037">Politikens vision</a></u></p>
<p><u><a href="/5565827">Politikens journalistik og etik</a></u></p>
<p><u><a href="/arkiv/">Arkivet</a></u></p>
<p><u><a href="http://politikenannoncer.dk/">Annoncer</a></u></p>
<p><u><a href="/5590584">Sikker postkasse - SecureDrop</a></u></p>
<p><br /> </p>
<p>Copyright Politiken 2018</p>
<style>
[data-page-section="interstitial"] {
  z-index: unset;
}
.digitalspecial__bg-media .media, .digitalspecial__bg-media .media__wrapper {
	height: 100% !important;
}
.digitalspecial__bg-media .image--fullwidth {
	object-fit: cover;
    height: 100%;
    width: 100%;
    position: absolute;
}
</style></div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Chefredaktionen</h2>
            <div class="footer__summary">
              <p>Christian Jensen (ansvarshavende)</p><p>Anne Mette Svane</p><p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Kommerciel direktør</h2>
            <div class="footer__summary">
              <p>Natasha Brandt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital direktør</h2>
            <div class="footer__summary">
              <p>Troels Behrendt Jørgensen</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Redaktionschef</h2>
            <div class="footer__summary">
              <p>Thomas Berndt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital udviklingschef</h2>
            <div class="footer__summary">
              <a href="mailto:aske.j.straede@pol.dk"><p>Aske Johan Koppel Stræde</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Annoncedirektør</h2>
            <div class="footer__summary">
              <a href="mailto:Thomas.R.Larsen@pol.dk"><p>Thomas Røn Larsen </p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Forsideredaktør lige nu</h2>
            <div class="footer__summary">
              <a href="mailto:ove@pol.dk"><p>Ove Kusnitzoff</p></a>
                </div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Køb abonnement</h2>
            <div class="footer__summary">
              <p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-digital">Politiken Digital</a></p><p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-kombi">Politiken Kombi</a></p><p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-komplet">Politiken Komplet</a></p><p><a href="/kundecenter/">Kundecenter</a></p></div>
          </div>
        <div class="footer__col-item">
          <h2 class="footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline ui-font--underline--theme ui-font--uppercase">Følg os</h2>
          <div class="footer__icons">
            <a href="http://instagram.com/politiken" class="footer__icon icon icon--instagram">
              </a>
            <a href="http://facebook.com/politiken" class="footer__icon icon icon--facebook">
              </a>
            <a href="http://twitter.com/politiken" class="footer__icon icon icon--twitter--circled">
              </a>
            </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="sticky-bottom u-position-fixed u-position-bottom u-position-right u-position-left">
  </div>
<div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <div id="6273872" data-placement="6273872" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6868934,"key":"artikel+ece_frontpage+indland+level2","gdpr":1};var placement = {"sizeid":"170","placementId":6273872,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
</div>
    <section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="GridDeckWideDesktop">

  <div class="ad ad--ctx-fullwidth ad--cs300x250 ">
        <div id="6598887" data-placement="6598887" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6868934,"key":"artikel+ece_frontpage+indland+level2","gdpr":1};var placement = {"sizeid":"170","placementId":6598887,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
</div>
    </section>
</div>
    </main>

    <script type="text/javascript" src="/static/js/prebid-init.js?d=819cc418"></script>

    <link rel="stylesheet" href="/static/css/videojs.css" media="screen" />
    <script type="text/javascript" src="/ad-server.js"></script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script>!function(i,l,s,e){"use strict";i.extend(i.expr[":"],{focusable:function(e){var n,t,o,a=e.nodeName.toLowerCase(),r=!isNaN(i.attr(e,"tabindex"));if("area"===a)return t=(n=e.parentNode).name,!(!e.href||!t||"map"!==n.nodeName.toLowerCase())&&(!!(o=i("img[usemap=#"+t+"]")[0])&&s(o));var l=r;return/input|select|textarea|button|object/.test(a)?l=!e.disabled:"a"===a&&(l=e.href||r),l&&s(e);function s(e){return i.expr.filters.visible(e)&&!i(e).parents().addBack().filter(function(){return"hidden"===i.css(this,"visibility")}).length}}});var c="the-modal",d={lockClass:"themodal-lock",overlayClass:"themodal-overlay",closeOnEsc:!0,closeOnOverlayClick:!0,onBeforeClose:null,onClose:null,onOpen:null,cloning:!0},u={},f=0;function p(){return"Microsoft Internet Explorer"==navigator.appName||navigator.userAgent.match(/MSIE\s+\d+\.\d+/)||navigator.userAgent.match(/Trident\/\d+\.\d+/)}function n(r,e){var n=e;return r.length?r.each(function(){i(this).data(c+".options",n)}):i.extend(d,n),i(l).bind("keydown",function(e){if(!e.ctrlKey||65!=e.keyCode)return!0;if(0<i("input:focus, textarea:focus").length)return!0;var n=new i.Event("onSelectAll");return n.parentEvent=e,i(l).trigger(n),!0}),r.bind("keydown",function(e){var n=i(":focusable",i(this));n.filter(":last").is(":focus")&&9==(e.which||e.keyCode)&&(e.preventDefault(),n.filter(":first").focus())}),{open:function(e){var n=r.get(0),t=i.extend({},d,i(n).data(c+".options"),e);i("."+t.overlayClass).length&&i.modal().close();var o=i("<div/>").addClass(t.overlayClass).prependTo("body");if(o.data(c+".options",t),function(e,n){var t=i("body"),o=t.outerWidth(!0);t.addClass(e.lockClass);var a=t.outerWidth(!0)-o;p()&&(f=t.css("margin-top"),t.css("margin-top",0)),0!=a&&(i("html, body").each(function(){var e=i(this);u[e.prop("tagName").toLowerCase()]=parseInt(e.css("margin-right"))}),i("html").css("margin-right",u.html+a),n.css("left",0-a))}(t,o),n){var a=null;t.cloning?a=i(n).clone(!0).appendTo(o).show():(o.data(c+".el",n),i(n).data(c+".parent",i(n).parent()),a=i(n).appendTo(o).show())}t.closeOnEsc&&i(s).bind("keyup."+c,function(e){27===e.keyCode&&i.modal().close(t)}),t.closeOnOverlayClick&&i("."+t.overlayClass).on("click."+c,function(e){e.target.className==t.overlayClass&&i.modal().close(t)}),i(s).bind("touchmove."+c,function(e){i(e).parents("."+t.overlayClass)||e.preventDefault()}),n&&i(l).bind("onSelectAll",function(e){e.parentEvent.preventDefault();var n=null,t=null,o=a.get(0);s.body.createTextRange?((n=s.body.createTextRange()).moveToElementText(o),n.select()):l.getSelection&&(t=l.getSelection(),(n=s.createRange()).selectNodeContents(o),t.removeAllRanges(),t.addRange(n))}),t.onOpen&&t.onOpen(o,t)},close:function(e){var n=r.get(0),t=i.extend({},d,i(n).data(c+".options"),e),o=i("."+t.overlayClass);i.isFunction(t.onBeforeClose)&&!1===t.onBeforeClose(o,t)||(t.cloning||(n||(n=o.data(c+".el")),i(n).hide().appendTo(i(n).data(c+".parent"))),o.remove(),function(e){p()&&i("body").css("margin-top",f);var n=i("body"),t=n.outerWidth(!0);n.removeClass(e.lockClass),0!=n.outerWidth(!0)-t&&i("html, body").each(function(){var e=i(this);e.css("margin-right",u[e.prop("tagName").toLowerCase()])})}(t),t.closeOnEsc&&i(s).unbind("keyup."+c),i(l).unbind("onSelectAll"),t.onClose&&t.onClose(o,t))}}}i.modal=function(e){return n(i(),e)},i.fn.modal=function(e){return n(this,e)}}(jQuery,window,document);</script><script src="/static/js/desktop.js?d=819cc418" async></script>

    <script>
var pageConfigParams = {"grp":6868934,"key":"artikel+ece_frontpage+indland+level2","gdpr":1};var placements = placements || [{"sizeid":"959","placementId":6273795,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"154","placementId":6273892,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"154","placementId":6273851,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"1238","placementId":6436248,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6553789,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true},{"sizeid":"170","placementId":6273808,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6377961,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6273787,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6273828,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6273836,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6375128,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6273880,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false}];
</script>
<script>
        var prebidPresent = window.prebidPresent || false;
        if (!prebidPresent && window.dacmodule && window.pageConfigParams && window.placements) {
          dacmodule.enqueueAds(pageConfigParams, placements);
        }
    </script>

    <script>"use strict";var _adftrackTitle="";window.polContext__.page.articleTitle&&(_adftrackTitle=window.polContext__.page.articleTrumpet?window.polContext__.page.articleTrumpet+" "+window.polContext__.page.articleTitle:window.polContext__.page.articleTitle),window._adftrack=Array.isArray(window._adftrack)?window._adftrack:window._adftrack?[window._adftrack]:[],window._adftrack.push({pm:"1223320",divider:encodeURIComponent("|"),pagename:encodeURIComponent("Retargeting"),order:{sv1:window.location.href,sv2:_adftrackTitle,sv3:window.polContext__.page.articleSubTitle?window.polContext__.page.articleSubTitle:"",sv4:document.referrer?document.referrer:"",sv5:window.polContext__.page.articleTags?window.polContext__.page.articleTags:"",sv6:"",sv7:"",sv8:window.polContext__.user.ssoId&&"anonymous"!==window.polContext__.user.type?window.polContext__.user.ssoId:""}}),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://track.adform.net/serving/scripts/trackpoint/async/";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),function(){var e=window.polContext__.user.ssoId?window.polContext__.user.ssoId:"";if(""!==e){var t=document.createElement("img");t.src="//dmp.adform.net/serving/cookie/match?party=1158&cid="+e,document.body.appendChild(t)}}();var chartbeatCurrentSection=1===location.pathname.length?"Forsiden":location.pathname.split("/")[1],chartbeatDomain="politiken.dk";if(void 0!==window.polContext__.page)switch(chartbeatCurrentSection=window.polContext__.page.sectionHierarchy.split("|").join(","),window.polContext__.page.subbrand){case"skoleliv":chartbeatDomain="skoleliv.dk";break;case"borneavisen":chartbeatDomain="borneavisen.dk";break;case"byrum":chartbeatDomain="politikenbyrum.dk";break;case"politikenhistorie":chartbeatDomain="politikenhistorie.dk";break;case"advertorial":chartbeatDomain="politikenadvertorial.dk"}var _sf_async_config=_sf_async_config||{uid:38516,domain:chartbeatDomain,sections:chartbeatCurrentSection,flickerControl:!1},userTypes={subscriber:"paid",registered:"lgdin",anonymous:"anon"};_cbq=window._cbq=window._cbq||[],_cbq.push(["_acct",userTypes[polContext__.user.type]]),function(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript"),e.setAttribute("type","text/javascript"),e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(e)}(),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//static.chartbeat.com/js/chartbeat_mab.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="/static/js/spring.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script><script type="text/javascript">
    
    dataLayer.push({event: 'template-ab-testing', abtest: {testcase: 'ab-test bund', testscenario: 'A'}});
    </script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
      <img src="https://track.adform.net/Serving/TrackPoint/?pm=327666&ADFPageName=Master_Tag&ADFdivider=|" width="1" height="1" alt="" />
    </p>
    </noscript>
    <noscript>
    <img src="https://politiken.tns-gallup.dk/j0=,,,;+,cp=politiken/noscript+url=http://politiken.dk/;;;" alt=""/>
    </noscript>
  </body>
</html>
