<!DOCTYPE html>
<html lang="da-DK" class="desktop  theme--politiken user--nosub">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="publisher" content="JP/Politikens Hus A/S" />
<meta name="copyright" content="Copyright 2019 JP/Politikens Hus A/S" />
<title>Politiet forlænger forbud mod Paludan-demo på Vestegnen - politiken.dk</title>
<meta name="description" content="Bebudet Paludan-demonstration ved Bagsværd Skole er aflyst. Politiet forlænger demonstrationsforbud." />
<meta name="robots" content="noarchive, noodp" />
<meta property="article:published_time" content="2019-04-17T12:21:37+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Politiet forlænger forbud mod Paludan-demo på Vestegnen" />
<meta name="twitter:site" content="@politiken" />
<meta name="twitter:creator" content="@politiken" />
<meta name="twitter:description" content="Bebudet Paludan-demonstration ved Bagsværd Skole er aflyst. Politiet forlænger demonstrationsforbud." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content="Politiet forlænger forbud mod Paludan-demo på Vestegnen" />
<meta property="og:site_name" content="Politiken" />
<meta property="og:description" content="Bebudet Paludan-demonstration ved Bagsværd Skole er aflyst. Politiet forlænger demonstrationsforbud." />
<meta property="og:url" content="https://politiken.dk/indland/art7150862/Politiet-forl%C3%A6nger-forbud-mod-Paludan-demo-p%C3%A5-Vestegnen" />
<meta property="fb:app_id" content="70778147787" />
<meta property="fb:admins" content="100001945610301" />
<link rel="canonical" href="https://politiken.dk/indland/art7150862/Politiet-forl%C3%A6nger-forbud-mod-Paludan-demo-p%C3%A5-Vestegnen" />
<meta name="application-name" content="politiken.dk" />
    <meta name="msapplication-config" content="/browserconfig.xml"  />
    <meta name="msapplication-starturl" content="http://politiken.dk" />
<meta name="msapplication-navbutton-color" content="#CC0000" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-tooltip" content="Politiken.dk" />
<meta name="msapplication-task" content="name=Nyheder;action-uri=http://politiken.dk/nyheder/;icon-uri=http://politiken.dk/favicon.ico" />
<meta property="fb:pages" content="12860228293" />

    <script type="application/ld+json">
        {
       "image": {
              "@type": "ImageObject",
              "width": 960,
              "height": 540
       },
       "creator": {
              "@type": "Person",
              "name": []
       },
       "articleBody": "Københavns Vestegns Politi har onsdag valgt at forlænge et forbud rettet mod Rasmus Paludan fra partiet Stram Kurs mod at demonstrere i politikredsen frem til torsdag klokken 11. Paludan fik tirsdag forbud mod at demonstrere, efter at en bebudet demonstration mandag udviklede sig til uroligheder, selv om Paludan aldrig selv var til stede. Politiet begrunder forbuddet i frygt for forstyrrelse af den offentlige fred og frygt for Rasmus Paludans personlige sikkerhed. Rasmus Paludan havde meddelt, at han onsdag ville afholde en demonstration på boldbanerne ved Bagsværd Skole.",
       "hasPart": {
              "@type": "WebPageElement",
              "isAccessibleForFree": "True"
       },
       "@type": "NewsArticle",
       "author": {
              "@type": "Person",
              "name": []
       },
       "dateModified": "2019-04-17T12:21:37+02:00",
       "mainEntityOfPage": {
              "@type": "WebPage",
              "id": "https://politiken.dk/indland/art7150862/Politiet-forl%C3%A6nger-forbud-mod-Paludan-demo-p%C3%A5-Vestegnen"
       },
       "@context": "http://schema.org",
       "datePublished": "2019-04-17T12:21:37+02:00",
       "dateCreated": "2019-04-17T12:16:00+02:00",
       "publisher": {
              "@type": "Organization",
              "name": "Politiken",
              "logo": {
                     "@type": "ImageObject",
                     "url": "https://politiken.dk/static/assets/favicon/politiken/mstile-310x310.png?d=503f2a30"
              }
       },
       "headline": "Politiet forlænger forbud mod Paludan-demo på Vestegnen",
       "articleSection": "Danmark"
}</script>
    <script>
      window.polContext__ = {
       "page": {
              "deviceType": "desktop",
              "msBrowser": "",
              "articleTitle": "Politiet forlænger forbud mod Paludan-demo på Vestegnen",
              "articleMark": "ritzau",
              "articleLength": "830",
              "sectionHierarchy": "indland",
              "articleId": 7150862,
              "publishDate": "201904171221",
              "articleAuthors": "",
              "articleTags": "",
              "sectionId": 4,
              "shared_key": "",
              "sectionName": "Danmark",
              "subbrand": "politiken",
              "templateContext": "art",
              "pageType": "artikel",
              "articleSubTitle": "Bebudet Paludan-demonstration ved Bagsværd Skole er aflyst. Politiet forlænger demonstrationsforbud.",
              "shared_status": "ikke_delt",
              "isPremium": false,
              "contentType": "article",
              "brand": "polmedier",
              "isBreaking": false
       },
       "user": {
              "ssoId": "912d066b-1588-4fcd-96c7-8354dd3c237f",
              "instantAccess": false,
              "access": {
                     "features": [],
                     "brands": []
              },
              "quarantineUntil": "",
              "savedArticleMarkedAsRead": 0,
              "unreadSavedArticleIds": [],
              "isAuthenticated": false,
              "type": "anonymous",
              "ipAccessFor": null,
              "isPayingCustomer": false,
              "newsletters": [],
              "subscriptionName": "Anonymous",
              "name": "Anonym Bruger",
              "isPremium": false,
              "productCodes": [],
              "canDebate": false
       }
};"use strict";!function(){if(void 0!==window.polContext__){var e=window.polContext__,p=e.page,a=e.user,t={};"artikel"===p.pageType&&(t.article={cid:p.articleId,title:p.articleTitle.trim(),type:p.contentType,tags:"|".concat(p.articleTags,"|"),pubdate:p.publishDate,authors:p.articleAuthors,length:p.articleLength,mark:p.articleMark}),t.user={id:a.ssoId,mlid:a.mlId||"",loggedin:a.type,subscriptiontype:a.trackingName||"anonymous",productCodes:a.productCodes,auth:a.isAuthenticated,newsletters:a.newsletters},t.page={brand:p.brand,subbrand:p.subbrand,type:p.pageType,sectionid:p.sectionId,restricted:p.isPremium,auth:a.isAuthenticated,ip_iptitle:a.ipAccessFor,isBreaking:p.isBreaking,shared_status:p.shared_status,shared_key:p.shared_key},"app"===p.deviceType&&(t.page.media_type="NyhedsApp");for(var i=p.sectionHierarchy.split("|"),n=i.concat(["","","","","",""].slice(0,6-i.length)),r=1;r<=6;r+=1)t.page["page_lvl".concat(r)]=n[r-1];var d="subscriber"===a.type?"premium_ulaast_abo":"premium_laast";switch(t.page.Premium=p.isPremium?d:"ikke_premium",p.pageType){case"artikel":t.page.name="".concat(i.join("."),".").concat(p.articleId,".art");break;case"sektionsforside":t.page.name="".concat(i.join("."),".forside");break;case"forside":t.page.name="forside",t.page.page_lvl1="forside";break;default:t.page.name=window.location.pathname.replace(/^\//,"").replace(/\/$/,"").replace(/\//g,".").toLowerCase()}window.addEventListener("DOMContentLoaded",function(){var i=document.querySelectorAll("video[data-unique-tracking-id]");if(window.GTMVideoTracking={},i.length)for(var e=function(e){var a=i[e],t=a.dataset.uniqueTrackingId;$(a).hasClass("vid-min__element")?$(a).one("play",function(){o("mainContentStarted",a),a.trackSecondsPlayed=0,a.ontimeupdate=function(){var e=Math.ceil(a.currentTime);e%5==0&&e>a.trackSecondsPlayed&&(a.trackSecondsPlayed=e,o("videoHeartBeat",a))}}):window.GTMVideoTracking[t]=o},a=0;a<i.length;a+=1)e(a)},!1),window.dataLayer=[t]}function o(e,a){var t=a.dataset,i=t.videoId,n=t.videoTitle,r=t.autoplay,d=t.duration,o=t.preroll,s=$(a).hasClass("vid-min__element")?"minimal":"full",c=$(a).parents("[data-page-section]").data("page-section");e&&window.dataLayer.push({event:"videoeventtrigger",video:{cid:"artikel"===p.pageType?p.articleId:"",sectionId:p.sectionId,pageType:p.pageType,action:e,videoId:i||"",videoTitle:n||"",videoLength:d,device:p.deviceType,preroll:(void 0!==o).toString(),autoplay:r,playerType:s,pagePosition:c||"undefined",videoMetrics:{timeInterval:5}}})}}();</script>

    <script>
      (function (jppolCMP) {
      
        jppolCMP.customLogo = "/static/assets/svg/politiken-logo.svg";
      
        jppolCMP.facebookCallback = function (fbConsent) {
          if (fbConsent) {
            try {
              function consentGrant() {
                var checkState = setInterval(function () {
      
                  if (window.fbq.getState && typeof (window.fbq.getState) === "function") {
                    var state = window.fbq.getState();
                    if (state.pixels.length) {
                      clearInterval(checkState);
      
                      window.fbq('consent', 'grant');
                    } else {
                      window.fbq('consent', 'grant');
                    }
                  }
                }, 100);
              }
              window.fbq ? consentGrant() : document.addEventListener('fPixelInit', function () {
                consentGrant();
              });
            } catch (error) {
              console.log('facebook "fbq" failed:', error);
            }
          }
        };
      })(window.jppolCMP = window.jppolCMP || {});
    </script>
    <script src="https://consent.dk/consent/bootstrap.js"></script>

    <style>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</style><link rel="stylesheet" href="/static/css/desktop-content.jsp?d=503f2a30" media="only x" />

    <style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumBold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumBold-c802297d47.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumBold-9b991de117.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumBold-cb8f3c248b.ttf.css"
></style>
<style class="pol-webfont" data-font-name="EgyptienneRegular"
	data-font-file-woff2="/static/assets/fonts64/EgyptienneRegular-5a398b2d16.woff2.css"
	data-font-file-woff="/static/assets/fonts64/EgyptienneRegular-c0e8c4c02b.woff.css"
	data-font-file-ttf="/static/assets/fonts64/EgyptienneRegular-067ee9ba38.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaSemibold"
	data-font-file-woff2="/static/assets/fonts64/FlamaSemibold-732384ca8d.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaSemibold-5bfa244044.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaSemibold-fae2815934.ttf.css"
></style><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=w4ERo3HXKXOSNKX0IHeuSQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRSNTR');
</script><script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script>!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function g(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}return function e(l){function C(e,n,o){var t;if("undefined"!=typeof document){if(1<arguments.length){if("number"==typeof(o=g({path:"/"},C.defaults,o)).expires){var r=new Date;r.setMilliseconds(r.getMilliseconds()+864e5*o.expires),o.expires=r}o.expires=o.expires?o.expires.toUTCString():"";try{t=JSON.stringify(n),/^[\{\[]/.test(t)&&(n=t)}catch(e){}n=l.write?l.write(n,e):encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),e=(e=(e=encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var i="";for(var c in o)o[c]&&(i+="; "+c,!0!==o[c]&&(i+="="+o[c]));return document.cookie=e+"="+n+i}e||(t={});for(var a=document.cookie?document.cookie.split("; "):[],s=/(%[0-9A-Z]{2})+/g,f=0;f<a.length;f++){var p=a[f].split("="),d=p.slice(1).join("=");this.json||'"'!==d.charAt(0)||(d=d.slice(1,-1));try{var u=p[0].replace(s,decodeURIComponent);if(d=l.read?l.read(d,u):l(d,u)||d.replace(s,decodeURIComponent),this.json)try{d=JSON.parse(d)}catch(e){}if(e===u){t=d;break}e||(t[u]=d)}catch(e){}}return t}}return(C.set=C).get=function(e){return C.call(C,e)},C.getJSON=function(){return C.apply({json:!0},[].slice.call(arguments))},C.defaults={},C.remove=function(e,n){C(e,"",g(n,{expires:-1}))},C.withConverter=e,C}(function(){})});</script><script>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</script><script async src="https://macro.adnami2.io/adnami/macro/spec/adsm.macro.749a71e5-eaa5-48b7-82a4-e9a28a048987.js"></script>
    <script>
      var adsmtag = adsmtag || {};
      adsmtag.cmd = adsmtag.cmd || [];
    </script>

    <script type="text/javascript" src="/static/js/appnexus/jppol-prebid.min.js?d=503f2a30"></script>
    <script type="text/javascript" src="/static/js/appnexus/ast.js?d=503f2a30"></script>
    <script type="text/javascript" src="/static/js/appnexus/astHandler.js?d=503f2a30"></script>
    <script>
      window.astHandler ? window.astHandler.init() : console.log('window.astHandler not defined');
    </script>

    <script>"use strict";var dmpToken="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9ybS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUxNzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo",dmpUrl="//dmp.adform.net/audiencetag/cookiesegments?token="+dmpToken,xhr=new XMLHttpRequest;xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status)try{window.adformSegments=JSON.parse(xhr.response)}catch(e){console.log("dmp.adform json error:",e)}else 4===xhr.readyState&&console.log("dmp.adform error:",xhr.status)},xhr.open("GET",dmpUrl),xhr.withCredentials=!0,xhr.send(),function(r){var i,e;if(!r.requestAnimationFrame){e=["ms","moz","webkit","o"];for(var t=i=0;t<e.length&&!r.requestAnimationFrame;++t)r.requestAnimationFrame=r[e[t]+"RequestAnimationFrame"],r.cancelAnimationFrame=r[e[t]+"CancelAnimationFrame"]||r[e[t]+"CancelRequestAnimationFrame"];r.requestAnimationFrame=function(e,t){var n=(new Date).getTime(),o=Math.max(0,16-(n-i)),a=r.setTimeout(function(){e(n+o)},o);return i=n+o,a}}r.cancelAnimationFrame||(r.cancelAnimationFrame=function(e){clearTimeout(e)})}(window),function(y,k){function e(){try{if("localStorage"in y){for(var i=function(e,t){return o+e+"."+(t||"")},r=function(e,t){e.innerHTML=t},e=function(e,t,n,o){var a=new XMLHttpRequest;a.open("GET",e,!0),a.onreadystatechange=function(){if(4===a.readyState&&200===a.status){var e=a.responseText;r(t,e),function(e,t,n){for(var o=0,a=localStorage.length;o<a-1;o++){var r=localStorage.key(o);if(-1!==r.indexOf(i(e))){localStorage.removeItem(r);break}}localStorage.setItem(i(e,t),n)}(n,o,e)}},a.send()},n=navigator.userAgent,o="pol.fonts.",t=o+"format",a=((g=localStorage.getItem(t))?h=g:(h=function(){if("FontFace"in y)try{var e=new y.FontFace("t",'url("data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=") format("woff2")',{});return e.load().catch(function(){}),"loading"==e.status||"loaded"==e.status}catch(e){}if(/edge\/([0-9]+)/.test(n.toLowerCase()))return!1;var t=/(chrome|firefox)\/([0-9]+)/.exec(n.toLowerCase());return!!t&&{chrome:36,firefox:39}[t[1]]<parseInt(t[2],10)}()?"woff2":-1<n.indexOf("android")?"ttf":"woff",localStorage.setItem(t,h)),h),c=k.querySelectorAll(".pol-webfont"),s="data-font-file-"+a,l=0,f=c.length;l<f;++l){var A=c[l],m=A.getAttribute(s),u=m.match(/fonts64\/([^/]*?)\.(woff2|woff|ttf).css$/)[1].split("-"),d=u[0],p=u[1],w=localStorage.getItem(i(d,p));w?r(A,w):e(m,A,d,p)}return!0}}catch(e){}var h,g;return!1}e()||function(){try{var e=k.getElementsByTagName("script"),t=e[e.length-1],n=k.createElement("link");n.rel="stylesheet",n.className="pol-webfonts",n.href="/static/css/fonts.css",y.setTimeout(function(){t.parentNode.insertBefore(n,t)})}catch(e){}}()}(window,document),function(n,a){function r(e){for(var t=0,n=a.length;t<n;t++){var o=a[t];if(o.href&&-1<o.href.indexOf(e.href))return e.media="screen",!0}requestAnimationFrame(function(){r(e)})}!function(){for(var e=0,t=n.length;e<t;e++)"only x"===n[e].getAttribute("media")&&r(n[e])}()}(document.getElementsByTagName("link"),window.document.styleSheets),function(){var e,t;if(window.springq=window.springq||[],window.polContext__.page)switch(e=""===window.polContext__.page.sectionHierarchy?"":"/".concat(window.polContext__.page.sectionHierarchy.replace("|","/")),window.polContext__.page.subbrand){case"byrum":t="politikenbyrum";break;case"politikenhistorie":t="politikenhistorie";break;case"advertorial":t="politikenadvertorial";break;default:t=window.polContext__.page.subbrand}else e=1===location.pathname.length?"/Forsiden/":location.pathname.replace(/article.+$/,""),t="politiken";window.springq.push({s:t,cp:t+e,url:document.location.href})}();</script><link rel="alternate" type="application/rss+xml" title="RSS Feed - Seneste Nyt" href="/rss/senestenyt.rss" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/assets/favicon/politiken/ios-touch-icon-57x57.png?d=503f2a30" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/assets/favicon/politiken/ios-touch-icon-60x60.png?d=503f2a30" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/assets/favicon/politiken/ios-touch-icon-72x72.png?d=503f2a30" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/assets/favicon/politiken/ios-touch-icon-76x76.png?d=503f2a30" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/assets/favicon/politiken/ios-touch-icon-114x114.png?d=503f2a30" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/assets/favicon/politiken/ios-touch-icon-120x120.png?d=503f2a30" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/assets/favicon/politiken/ios-touch-icon-144x144.png?d=503f2a30" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/assets/favicon/politiken/ios-touch-icon-152x152.png?d=503f2a30" />
    <link rel="icon" type="image/png" sizes="16x16" href="/static/assets/favicon/politiken/favicon-16x16.png?d=503f2a30" />
    <link rel="icon" type="image/png" sizes="32x32" href="/static/assets/favicon/politiken/favicon-32x32.png?d=503f2a30" />
    <link rel="icon" type="image/png" sizes="96x96" href="/static/assets/favicon/politiken/favicon-96x96.png?d=503f2a30" />
    <link rel="icon" type="image/png" sizes="128x128" href="/static/assets/favicon/politiken/favicon-128x128.png?d=503f2a30" />
    <link rel="icon" type="image/png" sizes="196x196" href="/static/assets/favicon/politiken/favicon-196x196.png?d=503f2a30" />
    <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon.ico" />
  </head>
  <body>
    <noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRSNTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      






<!-- save enabled: true -->

  <div class="js-readinglist-overlay u-position-bg u-position-fixed"></div>
  <div id="readinglist" class="readinglist js-readinglist ui-font ui-font--bold ui-font--uppercase">

    <div class="readinglist__no-content u-hidden ui-font">
      <h2 class="ui-font--bold u-padding--bottom-half ui-font--theme ">Du har ingen artikler på din læseliste</h2>
      <p>Hvis du ser en artikel, du gerne vil læse lidt senere, kan du klikke på dette ikon
          <span class="save-follow-icon ui-font--xXlarge save-article-icon--empty ui-font--theme">


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>
</span> 
      </p>
      <p class="u-margin--top-small">Så bliver artiklen føjet til din læseliste, som du altid kan finde her, så du kan læse videre hvor du vil og når du vil.</p>
    </div>

    <div class="readinglist__header ui-font--theme">
      <div class="readinglist__counter js-readinglist-counter"></div>
      <a href='' class='readinglist__first-article'>
        <span class="readinglist__icon icon icon--podcast-play--theme u-display--inline-block u-margin--horizontal-xsmall"></span>
        <span class="readinglist_headline js-show-unread u-display--inline-block">Læs nu</span>
      </a>
      <div class="readinglist__close-icon js-close-list icon icon icon--close--theme"></div>
    </div>
    
    <div class="readinglist__content js-readinglist-unread">
      Du har ingen artikler på din læseliste
    </div>

    <div class="readinglist__footer ui-font--gray ui-font--small">
      <a href='/minside/ulaeste-artikler/'>Se alle ulæste</a>
      <div class="u-margin--horizontal-xsmall">|</div>
      <a href='/minside/laeste-artikler/'>Se læste</a>
      <div class="readinglist__read-icon icon icon--chevron-right--gray"></div>
    </div>
  </div>





<aside class="js-save-onboarding-modal save-onboarding-modal modal modal--medium ui-font ui-font--medium ui-font--theme">
  <span class="pol-info-modal__close js-modal__close icon icon--close--theme"></span>
  <h2 class="save-onboarding-modal__header ui-font--bold">Sådan fungerer læselisten</h2>
  <h4 class="save-onboarding-modal__summary">Udvælg de artikler, der interesserer dig, og opbyg din egen læseliste. Så har du altid et sted at starte, når du har tid til at læse.</h4>
  <ul>
    <li class="save-onboarding-modal__bullet">
      <span class="save-onboarding-modal__icon">
        





  
    <svg width="39" height="54" viewBox="0 0 39 54" fill="none" xmlns="http://www.w3.org/2000/svg">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M13 35.6122L13.1334 1H37.5578V35.913L25.5984 24.3095L13 35.6122Z" fill="white"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M11.7295 41.9974V0.292511H38.6639V41.9974L25.1967 29.5785L11.7295 41.9974ZM13.1471 35.7819L25.1967 24.4144L37.2463 35.7819L37.2463 1.73772H13.1471V35.7819Z" fill="currentColor"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M5.64755 47.2105V5.50562H32.9453V47.2105L19.2964 34.7916L5.64755 47.2105ZM7.08428 40.995L19.2964 29.6275L31.5086 40.995L31.5086 6.95082H7.08428V40.995Z" fill="currentColor"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M6.95084 41.563L7.08428 6.95084H31.5086V41.8639L19.5492 30.2604L6.95084 41.563Z" fill="white"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M0.737701 47.7675L0.876581 12.1639H26.2955V48.077L13.8491 36.1411L0.737701 47.7675Z" fill="white"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M0 53.1312V11.4262H27.2978V53.1312L13.6489 40.7122L0 53.1312ZM1.43672 46.9156L13.6489 35.5481L25.861 46.9156L25.861 12.8714H1.43672V46.9156Z" fill="currentColor"/>
    </svg>
  
  
  
  

  
      </span>
      <p class="save-onboarding-modal__bullet-text">Tilføj artikler til din læseliste.</p>
    </li>
    <li class="save-onboarding-modal__bullet">
      <span class="save-onboarding-modal__icon">
        





  
  
    <svg width="47" height="47" viewBox="0 0 47 47" fill="none" xmlns="http://www.w3.org/2000/svg">
      <rect x="1.5" y="1.5" width="44" height="44" fill="white" stroke="currentColor" stroke-width="3"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M20.8745 33.494C21.6575 33.764 22.499 33.899 23.399 33.899C24.317 33.899 25.172 33.7865 25.964 33.5615C26.756 33.3365 27.449 32.999 28.043 32.549C28.637 32.099 29.105 31.541 29.447 30.875C29.789 30.209 29.96 29.444 29.96 28.58V25.448C29.96 24.782 29.8385 24.1835 29.5955 23.6525C29.3525 23.1215 29.015 22.6715 28.583 22.3025C28.151 21.9335 27.629 21.65 27.017 21.452C26.405 21.254 25.739 21.155 25.019 21.155C24.155 21.155 23.336 21.3215 22.562 21.6545C21.788 21.9875 21.14 22.424 20.618 22.964V19.697C20.618 18.869 20.861 18.176 21.347 17.618C21.833 17.06 22.571 16.781 23.561 16.781C24.407 16.781 25.0865 16.979 25.5995 17.375C26.1125 17.771 26.369 18.356 26.369 19.13V19.508H29.717V18.833C29.717 17.321 29.1725 16.1375 28.0835 15.2825C26.9945 14.4275 25.505 14 23.615 14C22.697 14 21.8375 14.135 21.0365 14.405C20.2355 14.675 19.538 15.0575 18.944 15.5525C18.35 16.0475 17.8775 16.655 17.5265 17.375C17.1755 18.095 17 18.905 17 19.805V28.202C17 29.066 17.162 29.849 17.486 30.551C17.81 31.253 18.26 31.8515 18.836 32.3465C19.412 32.8415 20.0915 33.224 20.8745 33.494ZM25.775 30.362C25.289 30.866 24.551 31.118 23.561 31.118C22.571 31.118 21.833 30.83 21.347 30.254C20.861 29.678 20.618 29.012 20.618 28.256V27.041C20.618 26.537 20.7125 26.0915 20.9015 25.7045C21.0905 25.3175 21.3335 24.9935 21.6305 24.7325C21.9275 24.4715 22.256 24.2735 22.616 24.1385C22.976 24.0035 23.327 23.936 23.669 23.936C23.993 23.936 24.3215 23.972 24.6545 24.044C24.9875 24.116 25.2935 24.242 25.5725 24.422C25.8515 24.602 26.0765 24.8405 26.2475 25.1375C26.4185 25.4345 26.504 25.808 26.504 26.258V28.553C26.504 29.255 26.261 29.858 25.775 30.362Z" fill="currentColor"/>
    </svg>
  
  
  

  
      </span>
      <p class="save-onboarding-modal__bullet-text">Så du altid let kan finde dem igen.</p>
    </li>
    <li class="save-onboarding-modal__bullet">
      <span class="save-onboarding-modal__icon">
        





  
  
  
    <svg width="72" height="83" viewBox="0 0 72 83" fill="none" xmlns="http://www.w3.org/2000/svg">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M60.3717 23.6418V1.0022H1.37173V74.0044H60.3717V68.0066V23.6418Z" fill="white" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
      <path d="M2 70.443L60.0027 70.5614" stroke="currentColor" stroke-width="7" stroke-linejoin="round"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M31 73.0022C32.1046 73.0022 33 72.1068 33 71.0022C33 69.8976 32.1046 69.0022 31 69.0022C29.8954 69.0022 29 69.8976 29 71.0022C29 72.1068 29.8954 73.0022 31 73.0022Z" fill="white"/>
      <path d="M24.5 11.0044H44.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M24.5 17.0044H47.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M24.5 28.0044H47.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M24.5 34.0044H37.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M24.5 45.0044H47.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M24.5 51.0044H41.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.0191 8.96082H20.0191V18.9608H10.0191V8.96082Z" fill="currentColor" stroke="currentColor" stroke-width="2"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.0191 25.9608H20.0191V35.9608H10.0191V25.9608Z" fill="currentColor" stroke="currentColor" stroke-width="2"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.0191 42.9608H20.0191V52.9608H10.0191V42.9608Z" fill="currentColor" stroke="currentColor" stroke-width="2"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M70.2788 43.1348V26.0022H38.2788V81.2471H70.2788V76.7082V43.1348Z" fill="white" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
      <path d="M39 78.3358L70.5288 78.759" stroke="currentColor" stroke-width="7" stroke-linejoin="round"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M54.5 80.0292C55.3284 80.0292 56 79.3516 56 78.5157C56 77.6798 55.3284 77.0022 54.5 77.0022C53.6716 77.0022 53 77.6798 53 78.5157C53 79.3516 53.6716 80.0292 54.5 80.0292Z" fill="white"/>
      <path d="M53.625 30.5714H63.625" stroke="currentColor" stroke-linecap="round"/>
      <path d="M53.625 33.112H65.625" stroke="currentColor" stroke-linecap="round"/>
      <path d="M53.625 43.4363H65.625" stroke="currentColor" stroke-linecap="round"/>
      <path d="M53.625 45.9768H60.625" stroke="currentColor" stroke-linecap="round"/>
      <path d="M53.625 56.3012H65.625" stroke="currentColor" stroke-linecap="round"/>
      <path d="M53.625 58.8417H62.625" stroke="currentColor" stroke-linecap="round"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M42.7643 30.0249H48.7643V36.0249H42.7643V30.0249Z" fill="currentColor" stroke="currentColor" stroke-width="2"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M42.7643 42.8898H48.7643V48.8898H42.7643V42.8898Z" fill="currentColor" stroke="currentColor" stroke-width="2"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M42.7643 55.7547H48.7643V61.7547H42.7643V55.7547Z" fill="currentColor" stroke="currentColor" stroke-width="2"/>
    </svg>
  
  

  
      </span>
      <p class="save-onboarding-modal__bullet-text">Ligegyldig om du er på computer eller mobil.</p>
    </li>
    <li class="save-onboarding-modal__bullet">
      <span class="save-onboarding-modal__icon">
        





  
  
  
  
    <svg width="76" height="81" viewBox="0 0 76 81" fill="none" xmlns="http://www.w3.org/2000/svg">
      <path d="M17.3125 76.0022H35.0625L18.4375 80.5334L17.3125 76.0022Z" fill="currentColor"/>
      <path d="M4 11.5022V26.5334L0.4375 12.4397L4 11.5022Z" fill="currentColor"/>
      <path d="M64.3717 23.6396V1L5.37173 1V74.0022H64.3717V68.0044" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
      <path d="M6 70.4408L64.0027 70.5592" stroke="currentColor" stroke-width="7" stroke-linejoin="round"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M35 73C36.1046 73 37 72.1046 37 71C37 69.8954 36.1046 69 35 69C33.8954 69 33 69.8954 33 71C33 72.1046 33.8954 73 35 73Z" fill="white"/>
      <path d="M44.5 60.0022H71.0312" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M14.5 32.0022H37.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M14.5 38.0022H37.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M14.5 44.0022H37.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M14.5 50.0022H37.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M14.5 56.0022H37.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M44.5 41.5H70.0312C70.0312 41.5 70.0312 54.2656 57.2656 54.2656C44.5 54.2656 44.5 41.5 44.5 41.5Z" stroke="currentColor" stroke-width="2" stroke-linejoin="round"/>
      <path d="M69.0313 44.4304C69.0313 44.4304 74.54 44.0022 74.54 49.0022C74.54 54.0022 64.0243 53.0565 64.0243 53.0565" stroke="currentColor" stroke-width="2"/>
      <path d="M49.8628 35.8028C49.8628 35.8028 51.0243 34.5467 51.0243 32.4877C51.0243 30.4286 49.8628 28.782 49.8628 28.782" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M55.8628 35.8028C55.8628 35.8028 57.0243 34.5467 57.0243 32.4877C57.0243 30.4286 55.8628 28.782 55.8628 28.782" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M62.8628 35.8028C62.8628 35.8028 64.0243 34.5467 64.0243 32.4877C64.0243 30.4286 62.8628 28.782 62.8628 28.782" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M14.0191 8.95862H55.8628V24.1576H14.0191V8.95862Z" fill="currentColor" stroke="currentColor" stroke-width="2" stroke-linejoin="round"/>
    </svg>
  

  
      </span>
      <p class="save-onboarding-modal__bullet-text">Og læse lige når du har tid.</p>
    </li>
  </ul>
  <div class="u-text--center">
    <span class="btn btn--theme ui-font--white u-cursor-pointer u-padding--horizontal-triple js-modal__close">Kom i gang</span>
  </div>
</aside>








<aside class="pol-info-modal modal modal--small ui-font ui-font--medium">
  
    <header class='pol-info-modal__header ui-font ui-font--bold ui-font--uppercase'>
      Desværre
      <span class="pol-info-modal__close js-modal__close icon icon--close--black"></span>
    </header>
  
  <section class="pol-modal__body">
    <h3 class='ui-font ui-font--medium'></h3>
  </section>
  
    <p class="u-padding--bottom-medium">
      <a href='/shop/' class='btn btn--medium btn--sales'>Køb abonnement</a>
    </p>
  
    
      <p class="ui-font ui-font--medium">Allerede abonnent?<br>
        <a class="ui-font--underline" href="/medielogin/login">Log ind</a>
      </p>
    
</aside>

<div class="test-grid"></div>

    <main class="main">
      <div class="page page--article">
        







  
  
    <div class="ad ad--custom   ">

      

      

      <div id="topscroll"></div>
      <script>
        (function () {
          if (window.astHandler) {
            try {
              window.astHandler.bannerData.push({"loadTime":"instant","targetId":"topscroll","sizes":[[1,1]],"format":"banner","hiddenOnTablets":false,"invCode":"","prebid":{"pubmaticPublisherId":"","adformMID":1,"outstream":false,"sizes":[[1,1]],"targetId":"topscroll","rubiconZone":"","outstreamSize":[],"criteoId":"","rubiconSiteID":"","pubmaticAdSlot":"","rubiconAccountId":"","appnexusID":""}});
            } catch (error) {
              console.log('Error parsing adParams json:', error);
            }
          }
        }());
      </script>

      

    </div>
  

<header class="topbar topbar--regular js-topbar--regular" data-page-section="Navigation" data-category="Header">
  <div class="search-inline">
    <gcse:searchbox-only resultsUrl="/search/?ie=utf8&amp;oe=utf8&amp;hl=da" autoCompleteValidLanguages="da" gl="da"></gcse:searchbox-only>
    <span class="search-inline-modal__close js-search-inline-modal__close icon icon--close--black"></span>
  </div>
  <div class="container container--dynamic">
    <nav class="topbar-service row row--justify-between">
      




<div class="readinglist-notification ui-font--uppercase ui-font--white ui-font--xxsmall ">
  <span class="readinglist-notification__message">
    


<svg class="readinglist-notification__icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="readinglist-notification__icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="readinglist-notification__icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="readinglist-notification__icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="readinglist-notification__icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

    <span class="readinglist-notification__added-to-list">Artiklen er føjet til din læseliste</span>
    <span class="readinglist-notification__reminder u-hidden">Du har ulæste artikler på din læseliste</span>
  </span>  
</div><div class="col col--overflow u-flex--align-self-center">
        <ul class="topbar-service__list">
          <li class="topbar-service__item ">
            <a class="topbar-service__item--search search-inline__btn icon icon--search js-search-inline" href="/search/">
              <span class="u-sr-only">Søg på politiken.dk</span>
            </a>
          </li>

          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="/kundecenter">Kundecenter</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/plus?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=plus">Plus</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/live/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=live">Live</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politikenbillet.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=billet">Billet</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/nyhedsbreve?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=nyhedsbreve">Nyhedsbreve</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/laeseavis/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=eavis">E-avis</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://www.politikenannoncer.dk/">Annoncer</a>
            </li>
          <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray">
    <button id="jppolConsentButton" role="button" class="gdpr-button" style="display: none;">
      <span class="gdpr__text">AdministrÃ©r privatlivsindstillinger</span>
    </button>
  </li>
  <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray icon icon--personal-data">
    <a href="//politiken.dk/4951194">Persondata</a>
  </li>
</ul>
      </div>
      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
        Køb abonnement</a>
    </div>
</div>
    </nav>

    <table border="0" cellspacing="0" cellpadding="0" class="topbar-logo">
  <tr>
    <td class="topbar-logo__brand">
      <a class="pol-logo" href="/">
        <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
    </td>
    <td class="topbar-logo__weekday-box">
          <span class="topbar-logo__weekday-text ui-font ui-font--bold ui-font--white">onsdag</span>
        </td>
      </tr>
</table>
<nav class="topbar-nav js-topbar-nav">
      <div class="topbar-nav__content">
        <ul class="topbar-nav__list js-topbar-nav__list">
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/indland/">
                Danmark</a>

              <nav class="topbar-circlepop">
                <div class="topbar-circlepop__content">
                  <span class="topbar-circlepop__icon-wrap"></span>
                </div>
              </nav>
            </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/samfund/">
                Samfund</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/politik/">
                Politik</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/uddannelse/">
                Uddannelse</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/kobenhavn/">
                København</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">
                Undervisningsprisen</a>

              </li>
          </ul>
        <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
          <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
          <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
          Menu
        </button>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </div>
    </nav>
  </div>
</header>

<header class="topbar topbar--sticky js-topbar--sticky" data-page-section="Navigation" data-category="Header">
  <div class="container container--dynamic">
    <div class="topbar--sticky__content row row--align-center row--justify-between">
      




<div class="readinglist-notification ui-font--uppercase ui-font--white ui-font--xxsmall ">
  <span class="readinglist-notification__message">
    


<svg class="readinglist-notification__icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="readinglist-notification__icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="readinglist-notification__icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="readinglist-notification__icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="readinglist-notification__icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

    <span class="readinglist-notification__added-to-list">Artiklen er føjet til din læseliste</span>
    <span class="readinglist-notification__reminder u-hidden">Du har ulæste artikler på din læseliste</span>
  </span>  
</div><div class="col col--sm-2">
        <div class="topbar-logo">
          <a class="pol-logo" href="/">
            <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
        </div>
      </div>

      <nav class="topbar-nav js-topbar-nav col col--shrink">
        <div class="topbar-nav__content">
          <ul class="topbar-nav__list js-topbar-nav__list">
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/indland/">
                  Danmark</a>
                <nav class="topbar-circlepop">
                  <div class="topbar-circlepop__content">
                    <span class="topbar-circlepop__icon-wrap"></span>
                  </div>
                </nav>
              </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/samfund/">
                  Samfund</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/politik/">
                  Politik</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/uddannelse/">
                  Uddannelse</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/kobenhavn/">
                  København</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">
                  Undervisningsprisen</a>
                </li>
            </ul>
          <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
            <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
            <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
            Menu
          </button>
        </div>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </nav>

      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
        Køb abonnement</a>
    </div>
</div>

    </div>
  </div>
</header>

<aside class="mainmenu js-mainmenu" data-page-section="Navigation" data-category="Supermenu">

  <section class="mainmenu__content container container--full">

    <section class="mainmenu__section mainmenu__section--products ">

      <ul class="mainmenu-products row">
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/laeseavis/?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=eavis">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                E-avisen</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650442.ece/ORIGINALS/original_150/e-avis.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/plus?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=plus">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Plus</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650441.ece/ORIGINALS/original_150/plus.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/live/?utm_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=live">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Live</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sport/vinter-ol2014/static/6104895-mikrofonx2.png" />
            </a>
          </li>
        </ul>

    </section>

    <section class="mainmenu__section container container--dynamic">
      <div class="row">
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/bagsiden/">Bagsiden</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bagsiden/atsbagsiden/">ATS</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/indland/">Danmark</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/samfund/">Samfund</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/">Politik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/">Uddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/kobenhavn/">København</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">Undervisningsprisen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/debat/">Debat</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/ledere/">Leder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kroniken/">Kroniken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/klummer/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/debatindlaeg/">Debatindlæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/dagenstegning/">Dagens tegning</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bruger/DebateArticle/AvisDebatforms">Indsend debatindlæg</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/forbrugogliv/">Forbrug og liv</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/boligogdesign/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/">Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/digitalt/">Digitalt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/motion/">Motion</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/biler/">Biler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/livsstil/">Livsstil</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/guides/">Guides</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/test/">Test</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/fotografier/">Foto</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/ibyen/">iBYEN</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/byliv/">Byliv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/listen/">Listen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/nyheder/skudtibyen/">Skudt i byen</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/udland/">Internationalt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/kultur/">Kultur</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/filmogtv/">Film og tv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/musik/">Musik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/medier/">Medier</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/boger/">Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/kunst/">Kunst</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/scene/">Scene</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/Erotik/">Erotik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/design/">Design</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/arkitektur/">Arkitektur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/mode/">Mode</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/historie/">Historie</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/live/">Live</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politikenbillet.dk/live">PolitikenBillet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/Kunstkritikerskolen/">Kunstkritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kurser/">Kurser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kritikerskolen/">Kritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/skoleledernetvaerk/">Skoleledernetværk</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livepodcast/">Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livevideo/">Video</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/mad/">Mad</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/opskrifter/">Opskrifter</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/madnyt/">Nyt om mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/vin/">Vin</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/navne/">Navne</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/foedselsdage/">Fødselsdage</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsfald/">Dødsfald</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsannoncer/">Dødsannoncer</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/podcast/">Podcast</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dulyttertilpolitiken/">Du lytter til Politiken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/politikens_poptillaeg/">Politikens Poptillæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/kongeraekken/">Kongerækken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/10_af_Thorsens_bedste/">10 af Thorsens bedste</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/alternu/">Alt er nu</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/pundik_densidsteflygtning/">Herbert Pundik, den sidste flygtning</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Min_energi_er_et_andet_sted/">Min energi er et andet sted</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Nedtaelling_til_valget/">Nedtælling til valget</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/thirdear_podcast/">Third Ear</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dokumentar/">Politiken Dokumentar</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/plus_en/">Plus En</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/bogfolk/">Bogfolk</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/rejser/">Rejser</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/nyheder/">Nyheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/storbyogkultur/">Storby og kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/sologstrand/">Sol og strand</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/temarejser/">Temarejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/hoteller/">Hoteller</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyheder/">Seneste nyt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/sport/">Sport</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/fodboldresultater/">Resultater</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/">Fodbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/cykling/">Cykling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/haandbold/">Håndbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/golf/">Golf</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/tennis/">Tennis</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/formel1/">Formel 1</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/ishockey/">Ishockey</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/svomning/">Svømning</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/striber/">Striber</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/wulffmorgenthaler/">Wulffmorgenthaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/tingjeggjorde/">Ting jeg gjorde</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/video/">Video</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/viden/">Viden og tech</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden/">Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Tech/">Tech</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden_og_Tech_analyser/">Viden og Tech analyser</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/oekonomi/">Økonomi</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/dkoekonomi/">Dansk økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/gloekonomi/">Global økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/privatoekonomi/">Privatøkonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/arbejdsmarked/">Arbejdsmarked</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/bolig/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/virksomheder/">Virksomheder</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/klima/">Klima</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyhedsbreve/">Nyhedsbreve</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_morgen/">Politiken Morgen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_dagens_overblik/">Dagens Overblik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbrev_-_Chefredakt_ren_anbefaler/">Chefredaktøren anbefaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_klima/">Politiken Klima</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_mad/">Politiken Mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_debat/">Politiken Debat</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_sport/">Politiken Sport</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_kultur/">Politiken Kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_foto/">Politiken Foto</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_weekend/">Politiken Weekend</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_borgen_indefra/">Borgen indefra</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_rejser/">Politiken Rejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_boger/">Politiken Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_film/">Politiken film</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_tech_og_viden/">Tech og Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_penge/">Politiken Penge</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_sundhed/">Politiken Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_ibyen/">Politiken Ibyen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/margueritloebet/">Margueritløbet</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6039908">Om Margueritløbet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6040898/">Lav et Margueritspot</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6041097">Om løbets partnere</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/minside/">Mit politiken</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/minside/laeste-artikler/">Læste artikler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/minside/ulaeste-artikler/">Ulæste artikler</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/plus/">Plus</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/plus/webshop/">Webshop</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/plus/arrangementer/">Arrangementer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/plus/rejser/">Rejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/plus/partnerskaber/">Partnerskaber</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/plus/mere/">Mere fra Plus</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/plus/shop/kun-i-plusbutikken/">Plusbutikken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/plus/mere/Digitalt-Pluskort/">Pluskort</a>
                    </li>
                  </ul>
              </li>
            </ul>
        </div>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-social__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Følg os</h3>

      <ul class="mainmenu-social__list">
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--instagram" href="https://www.instagram.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--facebook" href="https://www.facebook.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--twitter--circled" href="https://twitter.com/politiken"></a>
        </li>
      </ul>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-other__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Andre tjenester</h3>

      <ul class="mainmenu-other__list">
        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenannoncer.dk/">Annoncer</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenbillet.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=billet">Billet</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://kundecenter.politiken.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=kontakt-kundecenter">Kundecenter</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/nyhedsbreve/mine/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=nyhedsbreve">Nyhedsbreve</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5632635">Politikens oplysning</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5609216">RSS-feeds</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase mainmenu-other__icon icon icon--personal-data" href="http://politiken.dk/4951194">Persondata</a>
        </li>
      </ul>
    </section>

  </section>

</aside>
<article class="article page__content">
  <div class="ad--horseshoe" data-page-section="Hestesko">
  <div id="wallpaperBackground"></div>
  <div class="ad--horseshoe__content">
    <div class="ad ad--horseshoe__center">
      







  
  
    <div class="ad ad--megaboard ad--min-height  ">

      

      

      <div id="megaboard_top"></div>
      <script>
        (function () {
          if (window.astHandler) {
            try {
              window.astHandler.bannerData.push({"loadTime":"instant","targetId":"megaboard_top","sizes":[[930,180],[960,180]],"format":"banner","hiddenOnTablets":false,"invCode":"","prebid":{"pubmaticPublisherId":"","adformMID":274082,"outstream":false,"sizes":[[930,180],[960,180]],"targetId":"megaboard_top","rubiconZone":"808468","outstreamSize":[],"criteoId":" 1122518","rubiconSiteID":"","pubmaticAdSlot":"Top","rubiconAccountId":"","appnexusID":"13617089"}});
            } catch (error) {
              console.log('Error parsing adParams json:', error);
            }
          }
        }());
      </script>

      

    </div>
  

</div>
    <div class="ad ad--horseshoe__left">
      </div>
    <div class="ad ad--horseshoe__right">
      </div>
  </div>
</div><section class="article__section article__section--top" data-page-section="topillustration">
  <div class="container container--12-fixed u-padding--top-medium u-bg--white">
    <div class="row row--justify-center">
        <div class="col col--10 col--overflow">
            <div class="article-top article-top--centered article-top--margin-top">
              <h2 class="article__title headline headline--minijumbo">
                Politiet forlænger forbud mod Paludan-demo på Vestegnen</h2>
              <h3 class="article__summary article__summary--narrow summary summary--large">Bebudet Paludan-demonstration ved Bagsværd Skole er aflyst. Politiet forlænger demonstrationsforbud.</h3>
            </div>

            <div class="article__stamps u-text--center">
              <a href="https://politiken.dk/indland/">
                <span class="article__sectionstamp stamp stamp--large u-float--none u-margin--vertical-none">Danmark</span>
              </a>
              <span class="article__timestamp time time--large time--uppercase u-float--none u-margin--vertical-none">17. apr. 2019 kl. 12.21</span>
            </div>
            <div class="pagetools pagetools--intro">
              


















  
    
      <div class="u-text--center js-save-article save-article save-article__article ui-font--xxsmall ui-font--uppercase " data-article-id="7150862" data-saved="false" data-read="false">
        <button class="save-follow-icon ui-font--theme  ">
          


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

        </button>
        <span class="save-article-explainer save-article-explainer--not-bookmarked">Læs artiklen senere</span>
        <span class="save-article-explainer save-article-explainer--bookmarked">Gemt (klik for at fjerne)</span>
        <span class="save-article-explainer save-article-explainer--read">Læst</span>
        
      </div>
    
  
  

<div class="pagetools__container  u-flex">
      <ul class="pagetools__buttons  u-flex">
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--facebook icon icon--facebook-simple"
            target="facebook"
            href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F7150862&amp;title=%20Politiet forlænger forbud mod Paludan-demo på Vestegnen"
            title="Del på Facebook">
          </a>
        </li>
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--twitter icon icon--twitter--grey"
            target="twitter"
            href="https://twitter.com/intent/tweet?text=%20Politiet forlænger forbud mod Paludan-demo på Vestegnen&amp;url=http%3A%2F%2Fpolitiken.dk%2F7150862"
            title="Del på Twitter">
          </a>
        </li>
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--mail icon icon--mail-simple"
            href="mailto:?subject=%20Politiet forlænger forbud mod Paludan-demo på Vestegnen&amp;body=http%3A%2F%2Fpolitiken.dk%2F7150862"
            title="Send som mail">
          </a>
        </li>
        </ul>

      <aside class="pagetools-modal modal modal--small js-pagetools-share">
          <header class="pagetools-modal__header pagetools-modal__header--share">
            <h4 class="pagetools-modal__title ui-font ui-font--pol-brand ui-font--xlarge ui-font--uppercase ui-font--bold icon icon--present">Giv artiklen som gave</h4>
            <span class="modal__close icon pagetools-modal__close--share icon--close--black js-pagetools-modal__close"></span>
          </header>
          <div class="pagetools-modal__body pagetools-modal__body--share">
            <p>Som Politiken-abonnent kan du ubegrænset dele artikler med dine venner og familie. Læs mere om fordelene ved et abonnement <a class="body__a link--default link--default--theme" href="/shop">her</a>.</p>
            <a class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium" data-link-type="digitalsale" href="/shop" >Køb abonnement</a>
          </div>
        </aside>
      </div>
  </div>
          </div>
        </div>
    </div>
</section>
<section class="article__section" data-page-section="Artikel 1/1">
  <div class="container container--dynamic u-padding--top-medium u-bg--white js-lazyload-image-container">
    <div class="row row--justify-center u-clearfix">
      <div class="col col--sm-0 col--md-0 col--lg-4">
        <div class="article__aside u-clearfix">
  </div>
</div>
      <div class="col col--sm-8 col--md-8 col--lg-8 col--overflow">
        <div class="article__body article__body--regular  u-clearfix" data-category="Article body">
  <p class="body__p ">Københavns Vestegns Politi har onsdag valgt at forlænge et forbud rettet mod Rasmus Paludan fra partiet Stram Kurs mod at demonstrere i politikredsen frem til torsdag klokken 11.</p><p class="body__p ">Paludan fik tirsdag forbud mod at demonstrere, efter at en bebudet demonstration mandag udviklede sig til uroligheder, selv om Paludan aldrig selv var til stede.</p><p class="body__p ">Politiet begrunder forbuddet i frygt for forstyrrelse af den offentlige fred og frygt for Rasmus Paludans personlige sikkerhed.</p><p class="body__p ">Rasmus Paludan havde meddelt, at han onsdag ville afholde en demonstration på boldbanerne ved Bagsværd Skole.</p><p class="body__p ">Rasmus Paludan er kendt for ved sine demonstrationer at brænde koraner af og kaste med dem.</p><p class="body__p ">En demonstration i København udløste søndag omfattende uroligheder, hvor modstandere af Paludan byggede barrikader og tændte bål i gaderne flere steder i byen.</p><div id="end-of-article"></div>

    <p class="ui-font--bold u-margin--bottom-medium">ritzau</p>
    















<div class="pagetools__container u-margin--top-medium u-flex">
      <ul class="pagetools__buttons pagetools__buttons--bottom u-flex">
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--facebook icon icon--facebook-simple"
            target="facebook"
            href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F7150862&amp;title=%20Politiet forlænger forbud mod Paludan-demo på Vestegnen"
            title="Del på Facebook">
          </a>
        </li>
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--twitter icon icon--twitter--grey"
            target="twitter"
            href="https://twitter.com/intent/tweet?text=%20Politiet forlænger forbud mod Paludan-demo på Vestegnen&amp;url=http%3A%2F%2Fpolitiken.dk%2F7150862"
            title="Del på Twitter">
          </a>
        </li>
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--mail icon icon--mail-simple"
            href="mailto:?subject=%20Politiet forlænger forbud mod Paludan-demo på Vestegnen&amp;body=http%3A%2F%2Fpolitiken.dk%2F7150862"
            title="Send som mail">
          </a>
        </li>
        <li class="pagetools-button">
            <span class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--present icon icon--present js-pagetools-button"></span>
          </li>
        </ul>

      <aside class="pagetools-modal modal modal--small js-pagetools-share">
          <header class="pagetools-modal__header pagetools-modal__header--share">
            <h4 class="pagetools-modal__title ui-font ui-font--pol-brand ui-font--xlarge ui-font--uppercase ui-font--bold icon icon--present">Giv artiklen som gave</h4>
            <span class="modal__close icon pagetools-modal__close--share icon--close--black js-pagetools-modal__close"></span>
          </header>
          <div class="pagetools-modal__body pagetools-modal__body--share">
            <p>Som Politiken-abonnent kan du ubegrænset dele artikler med dine venner og familie. Læs mere om fordelene ved et abonnement <a class="body__a link--default link--default--theme" href="/shop">her</a>.</p>
            <a class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium" data-link-type="digitalsale" href="/shop" >Køb abonnement</a>
          </div>
        </aside>
      </div>
  </div>

</div>
      <div class="col col--sm-4 col--md-4 col--lg-4" data-category="third_column">
        </div>
    </div>
  </div>
</section>
</article>
<section class="frontpage__section u-bg--gray" data-page-section="Artikelbund 1">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Læs mere</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/vejret/art7150071/S%C3%A5-gik-vi-lige-fra-koldeste-aprilnat-i-28-%C3%A5r-til-20-grader-solcreme-og-l%C3%A6ngere-rejsetider" data-prefetchable="false">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7150094.kfpszv/ALTERNATES/p3x2_300/For%C3%A5r%20eller%20sommer 300w, https://politiken.dk/incoming/img7150094.kfpszv/ALTERNATES/p3x2_300/For%C3%A5r%20eller%20sommer 300w, https://politiken.dk/incoming/img7150094.kfpszv/ALTERNATES/p3x2_300/For%C3%A5r%20eller%20sommer 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Er det for&aring;r eller sommer? Det kunne man sp&oslash;rge sig selv om midt i april 2018. Her n&aring;ede vi op p&aring; 20-22 grader (p&aring; billedet: Svanem&oslash;llen i K&oslash;benhavn). Noget tyder p&aring;, at vi igen i &aring;r n&aelig;rmer os de samm temperature." title="Er det for&aring;r eller sommer? Det kunne man sp&oslash;rge sig selv om midt i april 2018. Her n&aring;ede vi op p&aring; 20-22 grader (p&aring; billedet: Svanem&oslash;llen i K&oslash;benhavn). Noget tyder p&aring;, at vi igen i &aring;r n&aelig;rmer os de samm temperature."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/vejret/art7150071/S%C3%A5-gik-vi-lige-fra-koldeste-aprilnat-i-28-%C3%A5r-til-20-grader-solcreme-og-l%C3%A6ngere-rejsetider" class="faux-block-link__promote" data-prefetchable="false">
            <span class="article-intro__trumpet headline--theme">Påskevejret:</span>
          </a>
        <a href="https://politiken.dk/indland/vejret/art7150071/S%C3%A5-gik-vi-lige-fra-koldeste-aprilnat-i-28-%C3%A5r-til-20-grader-solcreme-og-l%C3%A6ngere-rejsetider" class="faux-block-link__promote" data-prefetchable="false">
          Så gik vi lige fra koldeste aprilnat i 28 år til 20 grader, solcreme og længere rejsetider</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/indland/vejret/">
              Vejret
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150071" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/politik/art7150230/S-vil-ikke-h%C3%A6ve-timekrav-for-kontanthj%C3%A6lpsmodtagere" class="faux-block-link__promote" data-prefetchable="true">
          S vil ikke hæve timekrav for kontanthjælps­modtagere</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/indland/politik/">
              Politik
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150230" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art7150086/Mand-lagde-h%C3%A5ndgranat-inden-Paludan-demo" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7150091.gaxdxh/ALTERNATES/p3x2_300/Politi%20unders%C3%B8ger%20mist%C3%A6nkeligt%20forhold 300w, https://politiken.dk/incoming/img7150091.gaxdxh/ALTERNATES/p3x2_300/Politi%20unders%C3%B8ger%20mist%C3%A6nkeligt%20forhold 300w, https://politiken.dk/incoming/img7150091.gaxdxh/ALTERNATES/p3x2_300/Politi%20unders%C3%B8ger%20mist%C3%A6nkeligt%20forhold 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Bl&aring;g&aring;rds Plads p&aring; N&oslash;rrebro i K&oslash;benhavn var sp&aelig;rret af tirsdag, mens politiet unders&oslash;gte et mist&aelig;nkeligt forhold." title="Bl&aring;g&aring;rds Plads p&aring; N&oslash;rrebro i K&oslash;benhavn var sp&aelig;rret af tirsdag, mens politiet unders&oslash;gte et mist&aelig;nkeligt forhold."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art7150086/Mand-lagde-h%C3%A5ndgranat-inden-Paludan-demo" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Sigtelse:</span>
          </a>
        <a href="https://politiken.dk/indland/art7150086/Mand-lagde-h%C3%A5ndgranat-inden-Paludan-demo" class="faux-block-link__promote" data-prefetchable="true">
          Mand lagde håndgranat inden Paludan-demo</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/indland/">
              Danmark
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150086" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art7149971/En-kvinde-er-d%C3%B8d-i-brand-p%C3%A5-plejehjem" class="faux-block-link__promote" data-prefetchable="true">
          En kvinde er død i brand på plejehjem</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/indland/">
              Danmark
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7149971" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</div>
  </div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section u-bg--gray" data-page-section="Artikelbund 2">
  <div class="container  container--dynamic js-lazyload-image-container">
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art7138081/Velf%C3%A6rd-for-%C3%A6ldre-i-2019-sk%C3%A6res-%E2%80%93-igen" data-prefetchable="false">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7057971.bg2yz9/ALTERNATES/p3x2_300/VISSENBJERG%20FYN-%C3%86ldre%20f%C3%A5r%20ikke%20hj%C3%A6lp 300w, https://politiken.dk/incoming/img7057971.bg2yz9/ALTERNATES/p3x2_300/VISSENBJERG%20FYN-%C3%86ldre%20f%C3%A5r%20ikke%20hj%C3%A6lp 300w, https://politiken.dk/incoming/img7057971.bg2yz9/ALTERNATES/p3x2_300/VISSENBJERG%20FYN-%C3%86ldre%20f%C3%A5r%20ikke%20hj%C3%A6lp 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
Assens Kommune p&aring;kaldte sig national opm&aelig;rksomhed, da lokalpolitikerne helt ville spare gulvvask hos de &aelig;ldre bort og besluttede, at der kun kunne g&oslash;res rent hos dem hver femte uge - blandt andet hos Birthe Rasmussen i Vissenbjerg (billedet). Denne del af sparerunden blev taget af bordet igen." title="
Assens Kommune p&aring;kaldte sig national opm&aelig;rksomhed, da lokalpolitikerne helt ville spare gulvvask hos de &aelig;ldre bort og besluttede, at der kun kunne g&oslash;res rent hos dem hver femte uge - blandt andet hos Birthe Rasmussen i Vissenbjerg (billedet). Denne del af sparerunden blev taget af bordet igen."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art7138081/Velf%C3%A6rd-for-%C3%A6ldre-i-2019-sk%C3%A6res-%E2%80%93-igen" class="faux-block-link__promote" data-prefetchable="false">
            <span class="article-intro__trumpet headline--theme">Hjemmepleje og plejehjem står for skud:</span>
          </a>
        <a href="https://politiken.dk/indland/art7138081/Velf%C3%A6rd-for-%C3%A6ldre-i-2019-sk%C3%A6res-%E2%80%93-igen" class="faux-block-link__promote" data-prefetchable="false">
          Velfærd for ældre i 2019 skæres – igen</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/indland/">
              Danmark
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7138081" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art7149923/Politi-har-anholdt-fem-efter-skyderi-p%C3%A5-Sydsj%C3%A6lland" class="faux-block-link__promote" data-prefetchable="true">
          Politi har anholdt fem efter skyderi på Sydsjælland</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/indland/">
              Danmark
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7149923" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art7149868/H%C3%A5ndgranat-og-skydev%C3%A5ben-forl%C3%A6nger-demonstrationsforbud" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7149739.vml2g9/ALTERNATES/p3x2_300/Rasmus%20Paludan%20taler%20i%20Lyngby 300w, https://politiken.dk/incoming/img7149739.vml2g9/ALTERNATES/p3x2_300/Rasmus%20Paludan%20taler%20i%20Lyngby 300w, https://politiken.dk/incoming/img7149739.vml2g9/ALTERNATES/p3x2_300/Rasmus%20Paludan%20taler%20i%20Lyngby 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
    Rasmus Paludan, Stram Kurs taler i Lyngby tirsdag den 16. april 2019.. (Foto: Olafur Steinar Gestsson/Ritzau Scanpix)
  " title="
    Rasmus Paludan, Stram Kurs taler i Lyngby tirsdag den 16. april 2019.. (Foto: Olafur Steinar Gestsson/Ritzau Scanpix)
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art7149868/H%C3%A5ndgranat-og-skydev%C3%A5ben-forl%C3%A6nger-demonstrationsforbud" class="faux-block-link__promote" data-prefetchable="true">
          Håndgranat og skydevåben forlænger demonstrationsforbud</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/indland/">
              Danmark
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7149868" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art7149778/Seks-kv%C3%A6stet-i-ulykke-p%C3%A5-Nordjyske-Motorvej" class="faux-block-link__promote" data-prefetchable="true">
          Seks kvæstet i ulykke på Nordjyske Motorvej</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/indland/">
              Danmark
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7149778" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</div>
  </div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section u-bg--gray" data-page-section="Lister">
  <div class="container  container--dynamic js-lazyload-image-container">
    <ul class="row u-clearfix">
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Mest læste">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Mest læste</h3>
    </div>
  <ol class="list__items list__items--numbered">
    <li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/klima/art7146530/Klimaforandringer-skabte-den-globale-hedeb%C3%B8lge-sidste-sommer.-Og-snart-kan-vi-forvente-dem-n%C3%A6sten-hvert-%C3%A5r">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Så er tvivlen væk:</span>
      Klimaforandringer skabte den globale hedebølge sidste sommer. Og snart kan vi forvente dem næsten hvert år</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-normal">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/klima/">
              Klima
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7146530" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/arkitektur/art7148410/Ikke-London-Shanghai-New-York-men-Brande-...-Hvorfor">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Brande-tårnet har fået udenlandske medier til tasterne: </span>
      Ikke London, Shanghai, New York - men Brande ... Hvorfor?</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-normal">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/kultur/arkitektur/">
              Arkitektur
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7148410" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/historie/art7150200/Massegrav-med-10-skeletter-er-dukket-op-i-Aalborg">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Se billederne:</span>
      Massegrav med 10 skeletter er dukket op i Aalborg</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-normal">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/kultur/historie/">
              Historie
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150200" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/debatindlaeg/art7139107/Nu-skriver-han-et-%C3%A5bent-brev-til-finansministeren">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Embedsmand sagde op i Finansministeriet, fordi klimahensyn ingenting fyldte:</span>
      Nu skriver han et åbent brev til finansministeren </h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-normal">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/debat/debatindlaeg/">
              Debatindlæg
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7139107" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7149721/Volden-har-vundet-over-ytringsfriheden">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Jurist efter forbud mod Stram Kurs-demonstrationer:</span>
      Volden har vundet over ytringsfriheden</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-normal">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/indland/">
              Danmark
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7149721" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/kultur/art7148473/Nyt-forlig-truer-med-at-lukke-et-af-de-mest-fremtr%C3%A6dende-arnesteder-for-ny-dansk-film">
    <h3 class="list-item__title headline headline--xxsmall">
      Nyt forlig truer med at lukke et af de mest fremtrædende arnesteder for ny dansk film</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-half">
      <li class="save-follow-list-item ">
        
          
            2 minutter siden
          
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7148473" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/udland/art7150713/Milliarderne-str%C3%B8mmer-ind-til-br%C3%A6ndte-Notre-Dame">
    <h3 class="list-item__title headline headline--xxsmall">
      Milliarderne strømmer ind til brændte Notre Dame</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-half">
      <li class="save-follow-list-item ">
        
          
            47 minutter siden
          
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150713" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/indland/art7150735/Svensker-solgte-drabsv%C3%A5ben-i-sag-om-likvideret-16-%C3%A5rig">
    <h3 class="list-item__title headline headline--xxsmall">
      Svensker solgte drabsvåben i sag om likvideret 16-årig</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-half">
      <li class="save-follow-list-item ">
        
          
            49 minutter siden
          
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150735" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/indland/vejret/art7150071/S%C3%A5-gik-vi-lige-fra-koldeste-aprilnat-i-28-%C3%A5r-til-20-grader-solcreme-og-l%C3%A6ngere-rejsetider">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Påskevejret:</span>
      Så gik vi lige fra koldeste aprilnat i 28 år til 20 grader, solcreme og længere rejsetider</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-half">
      <li class="save-follow-list-item ">
        
          
            1 time siden
          
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150071" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/udland/art7150648/Sudans-afsatte-pr%C3%A6sident-er-sat-i-f%C3%A6ngsel">
    <h3 class="list-item__title headline headline--xxsmall">
      Sudans afsatte præsident er sat i fængsel</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-half">
      <li class="save-follow-list-item ">
        
          
            1 time siden
          
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150648" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="For abonnenter">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        For abonnenter</h3>
    </div>
  <ol class="list__items list__items--centered">
    <li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/debatindlaeg/art7136129/Den-h%C3%A5bl%C3%B8se-jagt-p%C3%A5-en-forsvunden-Lolita-diva-fra-Instagram-er-jagten-p%C3%A5-en-pige-der-slet-ikke-eksisterer">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Hele Tyskland har kigget på hendes forvrængede billede i to måneder:</span>
      Den håbløse jagt på en forsvunden Lolita-diva fra Instagram er jagten på en pige, der slet ikke eksisterer</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-normal u-flex--justify-content-center">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/debat/debatindlaeg/">
              Debatindlæg
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7136129" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7148746/Racismed%C3%B8mte-Paludan-kaster-med-Koraner-mens-staten-bruger-millioner-p%C3%A5-at-skabe-ro">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Portræt:</span>
      Racismedømte Paludan kaster med Koraner, mens staten bruger millioner på at skabe ro</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-normal u-flex--justify-content-center">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/indland/">
              Danmark
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7148746" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/debatindlaeg/art7139107/Nu-skriver-han-et-%C3%A5bent-brev-til-finansministeren">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Embedsmand sagde op i Finansministeriet, fordi klimahensyn ingenting fyldte:</span>
      Nu skriver han et åbent brev til finansministeren </h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-normal u-flex--justify-content-center">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/debat/debatindlaeg/">
              Debatindlæg
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7139107" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/klima/art7146530/Klimaforandringer-skabte-den-globale-hedeb%C3%B8lge-sidste-sommer.-Og-snart-kan-vi-forvente-dem-n%C3%A6sten-hvert-%C3%A5r">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Så er tvivlen væk:</span>
      Klimaforandringer skabte den globale hedebølge sidste sommer. Og snart kan vi forvente dem næsten hvert år</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-normal u-flex--justify-content-center">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/klima/">
              Klima
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7146530" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/ibyen/art7148305/Mikkeller-dropper-ny-bar-p%C3%A5-%C3%85boulevard">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Efter åben øl-krig:</span>
      Mikkeller dropper ny bar på Åboulevard</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-normal u-flex--justify-content-center">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/ibyen/">
              iBYEN
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7148305" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</li>
</ol>
  








  



</div>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 1">

  







  
  
    <div class="ad ad--monster ad--min-height  ">

      

      

      <div id="monster1"></div>
      <script>
        (function () {
          if (window.astHandler) {
            try {
              window.astHandler.bannerData.push({"loadTime":"lazy","targetId":"monster1","sizes":[[930,180],[960,180],[930,600],[960,600]],"format":"banner","hiddenOnTablets":false,"invCode":"","prebid":{"pubmaticPublisherId":"","adformMID":274105,"outstream":false,"sizes":[[930,180],[960,180],[930,600],[960,600]],"targetId":"monster1","rubiconZone":"808470","outstreamSize":[],"criteoId":" 1122522","rubiconSiteID":"","pubmaticAdSlot":"Monster1","rubiconAccountId":"","appnexusID":"12597797"}});
            } catch (error) {
              console.log('Error parsing adParams json:', error);
            }
          }
        }());
      </script>

      
        <div class="ad__label ad__label--bottom ad__label--bottom--monster1">
          <p>
            Annonce
          </p>
        </div>
      

    </div>
  

</section>
<section class="frontpage__section u-bg--gray" data-page-section="For abonnenterzone-artikel">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--small brand ui-font--gray-lighter u-select-none">
        For abonnenter</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/debatindlaeg/art7139107/Nu-skriver-han-et-%C3%A5bent-brev-til-finansministeren" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7146535.fynmu3/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img7146535.fynmu3/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img7146535.fynmu3/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
  " title="
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/debat/debatindlaeg/art7139107/Nu-skriver-han-et-%C3%A5bent-brev-til-finansministeren" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Embedsmand sagde op i Finans­ministeriet, fordi klimahensyn ingenting fyldte:</span>
          </a>
        <a href="https://politiken.dk/debat/debatindlaeg/art7139107/Nu-skriver-han-et-%C3%A5bent-brev-til-finansministeren" class="faux-block-link__promote" data-prefetchable="true">
          Nu skriver han et åbent brev til finans­ministeren </a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/debat/debatindlaeg/">
              Debatindlæg
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7139107" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/debatindlaeg/art7140450/I-driver-g%C3%A6k-med-hele-det-politiske-system-og-I-skulle-skamme-jer" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7140487.w1wsxg/ALTERNATES/p3x2_300/2016-10-28%20indland 300w, https://politiken.dk/incoming/img7140487.w1wsxg/ALTERNATES/p3x2_300/2016-10-28%20indland 300w, https://politiken.dk/incoming/img7140487.w1wsxg/ALTERNATES/p3x2_300/2016-10-28%20indland 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/debat/debatindlaeg/art7140450/I-driver-g%C3%A6k-med-hele-det-politiske-system-og-I-skulle-skamme-jer" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Professor emeritus til Dansk Folkeparti:</span>
          </a>
        <a href="https://politiken.dk/debat/debatindlaeg/art7140450/I-driver-g%C3%A6k-med-hele-det-politiske-system-og-I-skulle-skamme-jer" class="faux-block-link__promote" data-prefetchable="true">
          I driver gæk med hele det politiske system, og I skulle skamme jer</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/debat/debatindlaeg/">
              Debatindlæg
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7140450" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7119056.iozzgd/ALTERNATES/p3x2_300/C463XH%20copy 300w, https://politiken.dk/incoming/img7119056.iozzgd/ALTERNATES/p3x2_300/C463XH%20copy 300w, https://politiken.dk/incoming/img7119056.iozzgd/ALTERNATES/p3x2_300/C463XH%20copy 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Politiken Historie: </span>
            Levende begravet: Sønderjyder i krig</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p"><br class="article-intro__summary__br"/></p></h3>
        </div>
      </div>
  </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://politikenhistorie.dk/art7088601/S%C3%B8nderjyder-i-krig?promo_id=ph&promo_name=politiken-historie-nummer-4&promo_creative=artikel-levende-begravet&promo_position=for-abonnenterzone&utm_source=pol&utm_medium=relation&utm_campaign=politiken-historie-nummer-4&utm_content=artikel-levende-begravet" tabindex="-1"></a>
  </article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:52.33333333333333%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7145060.b8mj2l/ORIGINALS/original_300/iStock_000017461833S_syolac 300w, https://politiken.dk/incoming/img7145060.b8mj2l/ORIGINALS/original_300/iStock_000017461833S_syolac 300w, https://politiken.dk/incoming/img7145060.b8mj2l/ORIGINALS/original_300/iStock_000017461833S_syolac 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Storbytur i påsken?</span>
            Læs vores 30 forskellige guider til byer i hele verden</h2>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          data-link-type="digitalsale"
          href="https://politiken.dk/rejser/guider/?promo_id=ma&promo_name=rejser&promo_creative=storby-guider&promo_position=for-abonnenter-zone">
          Find din storbyguide her</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://politiken.dk/rejser/guider/?promo_id=ma&promo_name=rejser&promo_creative=storby-guider&promo_position=for-abonnenter-zone" tabindex="-1"></a>
  </article>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 2">

  







  
  
    <div class="ad ad--monster ad--min-height  ">

      

      

      <div id="monster2"></div>
      <script>
        (function () {
          if (window.astHandler) {
            try {
              window.astHandler.bannerData.push({"loadTime":"lazy","targetId":"monster2","sizes":[[930,180],[960,180],[930,600],[960,600]],"format":"banner","hiddenOnTablets":false,"invCode":"","prebid":{"pubmaticPublisherId":"","adformMID":274098,"outstream":false,"sizes":[[930,180],[960,180],[930,600],[960,600]],"targetId":"monster2","rubiconZone":"808472","outstreamSize":[],"criteoId":" 1122523","rubiconSiteID":"","pubmaticAdSlot":"Monster2","rubiconAccountId":"","appnexusID":"12597798"}});
            } catch (error) {
              console.log('Error parsing adParams json:', error);
            }
          }
        }());
      </script>

      
        <div class="ad__label ad__label--bottom ad__label--bottom--monster2">
          <p>
            Annonce
          </p>
        </div>
      

    </div>
  

</section>
<section class="frontpage__section u-bg--gray" data-page-section="Podcast">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Podcasts</h2>
    <ul class="row u-clearfix">
      <li class="col col--33p col--flex">
        <article class="teaser teaser--default podcast js-podcast card " data-element-type="podcast">
  <div class="article-intro u-flex u-flex--col">
    









<div class="podcast-player js-podcast-player" data-restricted="false">
  <div class="u-flex">
    
      
        <div class="podcast-player__left">
          <!-- format: p1x1 lazy: false, mobile: false, mobileWidthPct: 0, breakpoints: 4-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  podcast-player__channel-thumbnail ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w' sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>

        </div>
      
      
    
    <div class="podcast-player__right u-flex u-flex--grow u-flex--col u-flex--justify-content-center">
      
        <h4 class="podcast-player__stamp stamp ui-font--theme ui-font--xxsmall">
          
            
              <a href="https://politiken.dk/podcast/dulyttertilpolitiken/">
                Du lytter til Politiken
              </a>
            
            
          
        </h4>
      
      
        
        
          <h2 class="podcast-player__title article-intro__title headline headline--xxsmall js-podcast__title">
            <div class="podcast-player__title--plain js-podcast-player__plain-title">
              'Du lytter til Politiken' holder påskeferie
              
            </div>
            <span class="podcast__marquee u-marquee u-hidden js-podcast-player__marquee-title">
              <span class="u-marquee__target">
                'Du lytter til Politiken' holder påskeferie
                <span class="u-marquee__target-copy" aria-hidden="true">
                  'Du lytter til Politiken' holder påskeferie
                </span>
              </span>
            </span>
            <span class="u-hidden js-podcast-player__marquee-title">
              
            </span>
          </h2>
        
      
      <div class="podcast-controls u-flex u-flex--row u-flex--v-align-center">
        
          
          
            <svg
              class="podcast-player__button podcast-player__button--play js-podcast-player__button--play podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M0,2.11A2.06,2.06,0,0,1,2,0,2,2,0,0,1,3,.25L41,22a2.16,2.16,0,0,1,.8,2.87,2.09,2.09,0,0,1-.8.84l-38,22a1.94,1.94,0,0,1-2.71-.83,2.15,2.15,0,0,1-.25-1Z"/>
            </svg>
            <svg
              class="podcast-player__button podcast-player__button--pause js-podcast-player__button--pause podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M27.21,0h7.62A3.28,3.28,0,0,1,38,3.16V44.84A3.28,3.28,0,0,1,34.72,48H27a3.28,3.28,0,0,1-3.4-3.16h0V3.16A3.51,3.51,0,0,1,27.09,0Zm-22,0h7.74a3.29,3.29,0,0,1,3.4,3.16h0V44.84A3.29,3.29,0,0,1,12.91,48H5.28A3.28,3.28,0,0,1,2,44.84V3.16A3.28,3.28,0,0,1,5.28,0Z"/>
            </svg>
          
        
        
        
        <div class="podcast-progress u-flex u-flex--col u-flex--grow">
          <input
            class="podcast-progress__bar js-podcast-progress__bar"
            type="range"
            value="0"
            min="0"
            max="28"
            step="any"
          />
          <span class="podcast__loading ui-font--xxxxsmall ui-font--gray">Henter…</span>
        </div>
        <time class="podcast-progress__time ui-font ui-font--xxsmall js-podcast__time">00:28</time>
      </div>
    </div>
    <audio
      class="podcast-player__element js-podcast-player__element"
      src="https://politiken.dk/_binary/podcast/7143220.mp3?n=1555300800000&source=site"
      preload="none">
    </audio>
  </div>
  
    
    
  
</div>








</div>
</article>
</li>
      <li class="col col--33p col--flex">
        <article class="teaser teaser--default podcast js-podcast card " data-element-type="podcast">
  <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 4-5-6, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.44444444444444%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7140215.rl2q68/ORIGINALS/original_300/GOT_HS_122017_DSC8936 300w, https://politiken.dk/incoming/img7140215.rl2q68/ORIGINALS/original_450/GOT_HS_122017_DSC8936 450w, https://politiken.dk/incoming/img7140215.rl2q68/ORIGINALS/original_450/GOT_HS_122017_DSC8936 450w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 450px, 450px'/>
    </div>
    </figure>
<div class="article-intro u-flex u-flex--col">
    









<div class="podcast-player js-podcast-player" data-restricted="false">
  <div class="u-flex">
    
      
        <div class="podcast-player__left">
          <!-- format: p1x1 lazy: false, mobile: false, mobileWidthPct: 0, breakpoints: 4-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  podcast-player__channel-thumbnail ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w' sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>

        </div>
      
      
    
    <div class="podcast-player__right u-flex u-flex--grow u-flex--col u-flex--justify-content-center">
      
        <h4 class="podcast-player__stamp stamp ui-font--theme ui-font--xxsmall">
          
            
              <a href="https://politiken.dk/podcast/dulyttertilpolitiken/">
                Du lytter til Politiken
              </a>
            
            
          
        </h4>
      
      
        
          <a href="https://politiken.dk/podcast/dulyttertilpolitiken/art7140145/8.-s%C3%A6son-Hvorfor-er-vi-s%C3%A5-vilde-med-blodskam-magtbeg%C3%A6r-og-sv%C3%A6rdkamp">
            <h2 class="podcast-player__title article-intro__title headline headline--xxsmall js-podcast__title">
            <div class="podcast-player__title--plain js-podcast-player__plain-title">
                Hør podcast: 8. sæson: Hvorfor er vi så vilde med blodskam, magtbegær og sværdkamp?
                
              </div>
              <span class="podcast__marquee u-marquee u-hidden js-podcast-player__marquee-title">
                <span class="u-marquee__target">
                  Hør podcast: 8. sæson: Hvorfor er vi så vilde med blodskam, magtbegær og sværdkamp?
                  <span class="u-marquee__target-copy" aria-hidden="true">
                    Hør podcast: 8. sæson: Hvorfor er vi så vilde med blodskam, magtbegær og sværdkamp?
                  </span>
                </span>
              </span>
              <span class="u-hidden js-podcast-player__marquee-title">
                
              </span>
            </h2>
          </a>
        
        
      
      <div class="podcast-controls u-flex u-flex--row u-flex--v-align-center">
        
          
          
            <svg
              class="podcast-player__button podcast-player__button--play js-podcast-player__button--play podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M0,2.11A2.06,2.06,0,0,1,2,0,2,2,0,0,1,3,.25L41,22a2.16,2.16,0,0,1,.8,2.87,2.09,2.09,0,0,1-.8.84l-38,22a1.94,1.94,0,0,1-2.71-.83,2.15,2.15,0,0,1-.25-1Z"/>
            </svg>
            <svg
              class="podcast-player__button podcast-player__button--pause js-podcast-player__button--pause podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M27.21,0h7.62A3.28,3.28,0,0,1,38,3.16V44.84A3.28,3.28,0,0,1,34.72,48H27a3.28,3.28,0,0,1-3.4-3.16h0V3.16A3.51,3.51,0,0,1,27.09,0Zm-22,0h7.74a3.29,3.29,0,0,1,3.4,3.16h0V44.84A3.29,3.29,0,0,1,12.91,48H5.28A3.28,3.28,0,0,1,2,44.84V3.16A3.28,3.28,0,0,1,5.28,0Z"/>
            </svg>
          
        
        
        
        <div class="podcast-progress u-flex u-flex--col u-flex--grow">
          <input
            class="podcast-progress__bar js-podcast-progress__bar"
            type="range"
            value="0"
            min="0"
            max="1902"
            step="any"
          />
          <span class="podcast__loading ui-font--xxxxsmall ui-font--gray">Henter…</span>
        </div>
        <time class="podcast-progress__time ui-font ui-font--xxsmall js-podcast__time">31:42</time>
      </div>
    </div>
    <audio
      class="podcast-player__element js-podcast-player__element"
      src="https://politiken.dk/_binary/podcast/7140146.mp3?n=1555030800000&source=site"
      preload="none">
    </audio>
  </div>
  
    
      <div class="podcast__subheading ui-font--large ui-font--gray-dark">
        <p>I over 19 måneder har fans verden over ventet på at høre nyt fra en fantasiverden, hvor syv klaner slås om en jern-trone. Hvad er det lige ved ’Game of Thrones’, der har fanget og fascineret så mange? Hvad i sådan en middelalder-fantasi fuld af magtkampe og liderlighed minder os om vores egen tid? Og hvad skal det hele ende med?</p>
      </div>
    
    
  
</div>








</div>
</article>
</li>
      <li class="col col--33p col--flex">
        <article class="teaser teaser--default podcast js-podcast card " data-element-type="podcast">
  <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 4-5-6, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:58.22222222222222%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7137354.vcqahm/ORIGINALS/original_300/Handout%20photo%20of%20the%20first%20ever%20photo%20a%20black%20hole%20taken%20using%20a%20global%20network%20of%20telescopes%20conducted%20by%20the%20Event%20Horizon%20Telescope%20EHT%20project 300w, https://politiken.dk/incoming/img7137354.vcqahm/ORIGINALS/original_450/Handout%20photo%20of%20the%20first%20ever%20photo%20a%20black%20hole%20taken%20using%20a%20global%20network%20of%20telescopes%20conducted%20by%20the%20Event%20Horizon%20Telescope%20EHT%20project 450w, https://politiken.dk/incoming/img7137354.vcqahm/ORIGINALS/original_450/Handout%20photo%20of%20the%20first%20ever%20photo%20a%20black%20hole%20taken%20using%20a%20global%20network%20of%20telescopes%20conducted%20by%20the%20Event%20Horizon%20Telescope%20EHT%20project 450w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 450px, 450px' alt="
  " title="
  "/>
    </div>
    </figure>
<div class="article-intro u-flex u-flex--col">
    









<div class="podcast-player js-podcast-player" data-restricted="true">
  <div class="u-flex">
    
      
        <div class="podcast-player__left">
          <!-- format: p1x1 lazy: false, mobile: false, mobileWidthPct: 0, breakpoints: 4-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  podcast-player__channel-thumbnail ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w' sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>

        </div>
      
      
    
    <div class="podcast-player__right u-flex u-flex--grow u-flex--col u-flex--justify-content-center">
      
        <h4 class="podcast-player__stamp stamp ui-font--theme ui-font--xxsmall">
          
            
              <a href="https://politiken.dk/podcast/dulyttertilpolitiken/">
                Du lytter til Politiken
              </a>
            
            
          
        </h4>
      
      
        
          <a href="https://politiken.dk/podcast/dulyttertilpolitiken/art7136194/Mysteriet-om-det-sorte-hul-rummets-st%C3%B8rste-g%C3%A5de">
            <h2 class="podcast-player__title article-intro__title headline headline--xxsmall js-podcast__title">
            <div class="podcast-player__title--plain js-podcast-player__plain-title">
                Hør podcast: Mysteriet om det sorte hul - rummets største gåde
                
                  <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  
                
              </div>
              <span class="podcast__marquee u-marquee u-hidden js-podcast-player__marquee-title">
                <span class="u-marquee__target">
                  Hør podcast: Mysteriet om det sorte hul - rummets største gåde
                  <span class="u-marquee__target-copy" aria-hidden="true">
                    Hør podcast: Mysteriet om det sorte hul - rummets største gåde
                  </span>
                </span>
              </span>
              <span class="u-hidden js-podcast-player__marquee-title">
                
                  <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  
                
              </span>
            </h2>
          </a>
        
        
      
      <div class="podcast-controls u-flex u-flex--row u-flex--v-align-center">
        
          
          
            <svg
              class="podcast-player__button podcast-player__button--play js-podcast-player__button--play podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M0,2.11A2.06,2.06,0,0,1,2,0,2,2,0,0,1,3,.25L41,22a2.16,2.16,0,0,1,.8,2.87,2.09,2.09,0,0,1-.8.84l-38,22a1.94,1.94,0,0,1-2.71-.83,2.15,2.15,0,0,1-.25-1Z"/>
            </svg>
            <svg
              class="podcast-player__button podcast-player__button--pause js-podcast-player__button--pause podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M27.21,0h7.62A3.28,3.28,0,0,1,38,3.16V44.84A3.28,3.28,0,0,1,34.72,48H27a3.28,3.28,0,0,1-3.4-3.16h0V3.16A3.51,3.51,0,0,1,27.09,0Zm-22,0h7.74a3.29,3.29,0,0,1,3.4,3.16h0V44.84A3.29,3.29,0,0,1,12.91,48H5.28A3.28,3.28,0,0,1,2,44.84V3.16A3.28,3.28,0,0,1,5.28,0Z"/>
            </svg>
          
        
        
        
        <div class="podcast-progress u-flex u-flex--col u-flex--grow">
          <input
            class="podcast-progress__bar js-podcast-progress__bar"
            type="range"
            value="0"
            min="0"
            max="1445"
            step="any"
          />
          <span class="podcast__loading ui-font--xxxxsmall ui-font--gray">Henter…</span>
        </div>
        <time class="podcast-progress__time ui-font ui-font--xxsmall js-podcast__time">24:05</time>
      </div>
    </div>
    <audio
      class="podcast-player__element js-podcast-player__element"
      src="https://politiken.dk/_binary/podcast/7137225.mp3?n=1554955200000&source=site"
      preload="none">
    </audio>
  </div>
  
    
      <div class="podcast__subheading ui-font--large ui-font--gray-dark">
        <p>For første gang nogensinde kan vi se et billede af et af verdens mest gådefulde fænomener: Det sorte hul. Men hvad er hullet egentlig? Eller, hvad tror vi, det er? Og hvilken ny viden får vi nu med billedet fra den fjerne galakse?</p>
      </div>
    
    
  
</div>








  <aside class="podcast-modal js-podcast-modal modal modal--small u-text--center">
    <span class="podcast-modal__close modal__close icon icon--close--black js-podcast-modal__close"></span>
    <header class="podcast-modal__header u-padding--top-medium">
      <h4 class="podcast-modal__title ui-font ui-font--large ui-font--uppercase ui-font--bold">Bliv abonnent, og lyt med</h4>
    </header>
    <section class="podcast-modal__body u-padding--top-small u-padding--bottom-medium">
      <p class="ui-font ui-font--large ui-font--gray-dark">
        Du skal være Politiken-abonnent for at lytte til denne podcast. Prøv første måned for kun 1 kr.
      </p>
    </section>
    <div class="podcast-modal__button u-padding--top-small u-text--center">
      <a class="btn btn--medium btn--sales  u-margin--bottom-small" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
        Køb abonnement
      </a>
      <h4 class="ui-font ui-font--medium ui-font--gray-light">
        <p>
          Allerede abonnent? <a class="u-text--underline" href="https://politiken.dk/medielogin/login">Log ind</a>
        </p>
      </h4>
    </div>
  </aside>

</div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section" data-page-section="Forside lige nu">
  <div class="container container--dynamic u-bg--gray js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Forsiden</h2>
    <div class="row u-clearfix">
      <ul class="col col--sm-3 col--md-3 col--lg-4">
  			<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/art7133469/Kvindefork%C3%A6mper-bl%C3%A6ser-til-kamp-mod-det-islamiske-sl%C3%B8r.-Og-bliver-hadet-for-det" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--portrait--tall ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:150.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7145772.ih7in9/ORIGINALS/original_300/france_3 300w, https://politiken.dk/incoming/img7145772.ih7in9/ORIGINALS/original_300/france_3 300w, https://politiken.dk/incoming/img7145772.ih7in9/ORIGINALS/original_300/france_3 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Presset fra radikale muslimske bev&aelig;gelser bliver st&oslash;rre og st&oslash;rre, konstaterer Jeannette Bougrab med algerisk baggrund. Foto:  " title="Presset fra radikale muslimske bev&aelig;gelser bliver st&oslash;rre og st&oslash;rre, konstaterer Jeannette Bougrab med algerisk baggrund. Foto:  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/kultur/art7133469/Kvindefork%C3%A6mper-bl%C3%A6ser-til-kamp-mod-det-islamiske-sl%C3%B8r.-Og-bliver-hadet-for-det" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">»Jeg repræsenterer alt det, de ikke kan fordrage«:</span>
          </a>
        <a href="https://politiken.dk/kultur/art7133469/Kvindefork%C3%A6mper-bl%C3%A6ser-til-kamp-mod-det-islamiske-sl%C3%B8r.-Og-bliver-hadet-for-det" class="faux-block-link__promote" data-prefetchable="true">
          Kvindeforkæmper blæser til kamp mod det islamiske slør. Og bliver hadet for det</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/kultur/">
              Kultur
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7133469" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/art7148473/Nyt-forlig-truer-med-at-lukke-et-af-de-mest-fremtr%C3%A6dende-arnesteder-for-ny-dansk-film" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7044761.uh8dsm/ALTERNATES/p3x2_300/May%20el-Toukhy 300w, https://politiken.dk/incoming/img7044761.uh8dsm/ALTERNATES/p3x2_300/May%20el-Toukhy 300w, https://politiken.dk/incoming/img7044761.uh8dsm/ALTERNATES/p3x2_300/May%20el-Toukhy 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="May el-Toukhy, der med sin aktuelle succesfilm 'Dronningen' er str&oslash;get til tops i dansk film, er uddannet fra det lukningstruede Filmv&aelig;rkstedet.


  " title="May el-Toukhy, der med sin aktuelle succesfilm 'Dronningen' er str&oslash;get til tops i dansk film, er uddannet fra det lukningstruede Filmv&aelig;rkstedet.


  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/kultur/art7148473/Nyt-forlig-truer-med-at-lukke-et-af-de-mest-fremtr%C3%A6dende-arnesteder-for-ny-dansk-film" class="faux-block-link__promote" data-prefetchable="true">
          Nyt forlig truer med at lukke et af de mest fremtrædende arnesteder for ny dansk film</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/kultur/">
              Kultur
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7148473" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art7150105/Da-spiret-p%C3%A5-Roskilde-Domkirke-br%C3%A6ndte" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7150109.gi3rks/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img7150109.gi3rks/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img7150109.gi3rks/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="I august 1968 udbr&oslash;d der brand i Margrethespiret p&aring; Roskilde Domkirke. Det lykkedes dengang at begr&aelig;nse branden til selve spiret og en mindre del af taget.
  " title="I august 1968 udbr&oslash;d der brand i Margrethespiret p&aring; Roskilde Domkirke. Det lykkedes dengang at begr&aelig;nse branden til selve spiret og en mindre del af taget.
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art7150105/Da-spiret-p%C3%A5-Roskilde-Domkirke-br%C3%A6ndte" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Billedserie:</span>
          </a>
        <a href="https://politiken.dk/indland/art7150105/Da-spiret-p%C3%A5-Roskilde-Domkirke-br%C3%A6ndte" class="faux-block-link__promote" data-prefetchable="true">
          Da spiret på Roskilde Domkirke brændte</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/indland/">
              Danmark
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150105" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

<ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art7150713/Milliarderne-str%C3%B8mmer-ind-til-br%C3%A6ndte-Notre-Dame">Milliarderne strømmer ind til brændte Notre Dame</a>
  </h3>
  















  
  




  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item save-follow-list-item--theme">
        
          
          
            <a href="https://politiken.dk/udland/">
              Internationalt
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article save-follow-list-item--theme" data-article-id="7150713" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme   ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/historie/art7150200/Massegrav-med-10-skeletter-er-dukket-op-i-Aalborg" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7150411.e98ksl/ALTERNATES/p3x2_300/Pressefoto3 300w, https://politiken.dk/incoming/img7150411.e98ksl/ALTERNATES/p3x2_300/Pressefoto3 300w, https://politiken.dk/incoming/img7150411.e98ksl/ALTERNATES/p3x2_300/Pressefoto3 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Armstillingen tyder p&aring;, at skelettet er blevet sl&aelig;bt under armene hen i graven. 10 nyfundne skeletter med sv&aelig;re hugskader er fundet i Aalborg og menes at stamme fra Grevens Fejde." title="Armstillingen tyder p&aring;, at skelettet er blevet sl&aelig;bt under armene hen i graven. 10 nyfundne skeletter med sv&aelig;re hugskader er fundet i Aalborg og menes at stamme fra Grevens Fejde."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/kultur/historie/art7150200/Massegrav-med-10-skeletter-er-dukket-op-i-Aalborg" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Se billederne:</span>
          </a>
        <a href="https://politiken.dk/kultur/historie/art7150200/Massegrav-med-10-skeletter-er-dukket-op-i-Aalborg" class="faux-block-link__promote" data-prefetchable="true">
          Massegrav med 10 skeletter er dukket op i Aalborg</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/kultur/historie/">
              Historie
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150200" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/klima/art7146530/Klimaforandringer-skabte-den-globale-hedeb%C3%B8lge-sidste-sommer.-Og-snart-kan-vi-forvente-dem-n%C3%A6sten-hvert-%C3%A5r" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7148426.8ujhxb/ALTERNATES/p3x2_300/A%20child%20cools%20off%20in%20a%20fountain%20as%20a%20summer%20heatwave%20with%20high%20temperatures%20continues%20in%20Paris 300w, https://politiken.dk/incoming/img7148426.8ujhxb/ALTERNATES/p3x2_300/A%20child%20cools%20off%20in%20a%20fountain%20as%20a%20summer%20heatwave%20with%20high%20temperatures%20continues%20in%20Paris 300w, https://politiken.dk/incoming/img7148426.8ujhxb/ALTERNATES/p3x2_300/A%20child%20cools%20off%20in%20a%20fountain%20as%20a%20summer%20heatwave%20with%20high%20temperatures%20continues%20in%20Paris 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Et barn k&oslash;ler af i et springvand i Paris under sommerens hedeb&oslash;lge. I alt 17 lande blev ramt samtidig, og det er helt uden fortilf&aelig;lde, p&aring;viser en ny videnskabelig unders&oslash;gelse" title="Et barn k&oslash;ler af i et springvand i Paris under sommerens hedeb&oslash;lge. I alt 17 lande blev ramt samtidig, og det er helt uden fortilf&aelig;lde, p&aring;viser en ny videnskabelig unders&oslash;gelse"/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/klima/art7146530/Klimaforandringer-skabte-den-globale-hedeb%C3%B8lge-sidste-sommer.-Og-snart-kan-vi-forvente-dem-n%C3%A6sten-hvert-%C3%A5r" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Så er tvivlen væk:</span>
          </a>
        <a href="https://politiken.dk/klima/art7146530/Klimaforandringer-skabte-den-globale-hedeb%C3%B8lge-sidste-sommer.-Og-snart-kan-vi-forvente-dem-n%C3%A6sten-hvert-%C3%A5r" class="faux-block-link__promote" data-prefetchable="true">
          Klimaforandringer skabte den globale hedebølge sidste sommer. Og snart kan vi forvente dem næsten hvert år</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/klima/">
              Klima
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7146530" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</div>
  </div>
</article>
</ul>
      <ul class="col col--sm-5 col--md-7 col--lg-8">
  			<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/art7130113/%C2%BBEn-polestang-var-det-jeg-%C3%B8nskede-mig-allermest-i-julegave%C2%AB" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7132325.hvcu3l/ALTERNATES/p3x2_450/9-%C3%A5rig%20stiller%20op%20til%20Danmarks%20f%C3%B8rste%20officielle%20poledance-mesterskab 450w, https://politiken.dk/incoming/img7132325.hvcu3l/ALTERNATES/p3x2_615/9-%C3%A5rig%20stiller%20op%20til%20Danmarks%20f%C3%B8rste%20officielle%20poledance-mesterskab 615w, https://politiken.dk/incoming/img7132325.hvcu3l/ALTERNATES/p3x2_750/9-%C3%A5rig%20stiller%20op%20til%20Danmarks%20f%C3%B8rste%20officielle%20poledance-mesterskab 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="9-&aring;rige Emilie Overgaard har g&aring;et til poledance i lidt mere end et &aring;r. Hun tr&aelig;ner sammen med instrukt&oslash;r Maibrit Ladegaard Jakobsen forud for DM i maj. " title="9-&aring;rige Emilie Overgaard har g&aring;et til poledance i lidt mere end et &aring;r. Hun tr&aelig;ner sammen med instrukt&oslash;r Maibrit Ladegaard Jakobsen forud for DM i maj. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/sport/art7130113/%C2%BBEn-polestang-var-det-jeg-%C3%B8nskede-mig-allermest-i-julegave%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">9-årige Emilie: </span>
          </a>
        <a href="https://politiken.dk/sport/art7130113/%C2%BBEn-polestang-var-det-jeg-%C3%B8nskede-mig-allermest-i-julegave%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
          »En polestang var det, jeg ønskede mig allermest i julegave«</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p class="summary__p ">Hun er bomstærk og modig. Emilie Overgaard træner op til Danmarks første officielle mesterskab i poledance, hvor hun stiller op i børnekategorien. </p></h3>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/sport/">
              Sport
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7130113" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
            <span class="save-follow-text ui-font--theme">
              Læs Senere
            </span>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
            <span class="save-follow-text ui-font--theme">
              For Abonnenter
            </span>
          
        </li>
      
    </ul>
  

<ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/sport/art7128464/%C2%BBVi-skal-have-flere-b%C3%B8rn-ind-i-sporten.-Ellers-f%C3%A5r-vi-ikke-talentudviklet-til-eliteniveau%C2%AB"><span class='article-intro__trumpet headline--theme'>Poledancemiljøet:</span></a>
      <a href="https://politiken.dk/sport/art7128464/%C2%BBVi-skal-have-flere-b%C3%B8rn-ind-i-sporten.-Ellers-f%C3%A5r-vi-ikke-talentudviklet-til-eliteniveau%C2%AB">»Vi skal have flere børn ind i sporten. Ellers får vi ikke talentudviklet til eliteniveau«</a>
  </h3>
  















  
  




  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item save-follow-list-item--theme">
        
          
          
            <a href="https://politiken.dk/sport/">
              Sport
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article save-follow-list-item--theme" data-article-id="7128464" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme   ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
            <span class="save-follow-text ui-font--theme">
              Læs Senere
            </span>
          
        </li>
      
      
    </ul>
  

</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/vejret/art7150071/S%C3%A5-gik-vi-lige-fra-koldeste-aprilnat-i-28-%C3%A5r-til-20-grader-solcreme-og-l%C3%A6ngere-rejsetider" data-prefetchable="false">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7150094.kfpszv/ALTERNATES/p3x2_450/For%C3%A5r%20eller%20sommer 450w, https://politiken.dk/incoming/img7150094.kfpszv/ALTERNATES/p3x2_615/For%C3%A5r%20eller%20sommer 615w, https://politiken.dk/incoming/img7150094.kfpszv/ALTERNATES/p3x2_750/For%C3%A5r%20eller%20sommer 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Er det for&aring;r eller sommer? Det kunne man sp&oslash;rge sig selv om midt i april 2018. Her n&aring;ede vi op p&aring; 20-22 grader (p&aring; billedet: Svanem&oslash;llen i K&oslash;benhavn). Noget tyder p&aring;, at vi igen i &aring;r n&aelig;rmer os de samm temperature." title="Er det for&aring;r eller sommer? Det kunne man sp&oslash;rge sig selv om midt i april 2018. Her n&aring;ede vi op p&aring; 20-22 grader (p&aring; billedet: Svanem&oslash;llen i K&oslash;benhavn). Noget tyder p&aring;, at vi igen i &aring;r n&aelig;rmer os de samm temperature."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/indland/vejret/art7150071/S%C3%A5-gik-vi-lige-fra-koldeste-aprilnat-i-28-%C3%A5r-til-20-grader-solcreme-og-l%C3%A6ngere-rejsetider" class="faux-block-link__promote" data-prefetchable="false">
            <span class="article-intro__trumpet headline--theme">Påskevejret:</span>
          </a>
        <a href="https://politiken.dk/indland/vejret/art7150071/S%C3%A5-gik-vi-lige-fra-koldeste-aprilnat-i-28-%C3%A5r-til-20-grader-solcreme-og-l%C3%A6ngere-rejsetider" class="faux-block-link__promote" data-prefetchable="false">
          Så gik vi lige fra koldeste aprilnat i 28 år til 20 grader, solcreme og længere rejsetider</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/indland/vejret/">
              Vejret
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150071" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
            <span class="save-follow-text ui-font--theme">
              Læs Senere
            </span>
          
        </li>
      
      
    </ul>
  

</div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/debatindlaeg/art7135461/Antallet-af-viber-i-Danmark-er-reduceret-markant.-Lad-os-hj%C3%A6lpe-fuglen-til-at-g%C3%B8re-comeback" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7145861.kt19jq/ALTERNATES/p3x2_450/Title%20mangler 450w, https://politiken.dk/incoming/img7145861.kt19jq/ALTERNATES/p3x2_615/Title%20mangler 615w, https://politiken.dk/incoming/img7145861.kt19jq/ALTERNATES/p3x2_750/Title%20mangler 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Arkivtegning: Claus N&oslash;rregaard" title="Arkivtegning: Claus N&oslash;rregaard"/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/debat/debatindlaeg/art7135461/Antallet-af-viber-i-Danmark-er-reduceret-markant.-Lad-os-hj%C3%A6lpe-fuglen-til-at-g%C3%B8re-comeback" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Opråb fra organisationer: </span>
          </a>
        <a href="https://politiken.dk/debat/debatindlaeg/art7135461/Antallet-af-viber-i-Danmark-er-reduceret-markant.-Lad-os-hj%C3%A6lpe-fuglen-til-at-g%C3%B8re-comeback" class="faux-block-link__promote" data-prefetchable="true">
          Antallet af viber i Danmark er reduceret markant. Lad os hjælpe fuglen til at gøre comeback</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/debat/debatindlaeg/">
              Debatindlæg
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7135461" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
            <span class="save-follow-text ui-font--theme">
              Læs Senere
            </span>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
            <span class="save-follow-text ui-font--theme">
              For Abonnenter
            </span>
          
        </li>
      
    </ul>
  

</div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/arkitektur/art7148410/Ikke-London-Shanghai-New-York-men-Brande-...-Hvorfor" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7148624.6mztbk/ALTERNATES/p3x2_450/Bestseller%20projekt%20i%20Brande 450w, https://politiken.dk/incoming/img7148624.6mztbk/ALTERNATES/p3x2_615/Bestseller%20projekt%20i%20Brande 615w, https://politiken.dk/incoming/img7148624.6mztbk/ALTERNATES/p3x2_750/Bestseller%20projekt%20i%20Brande 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Visualisering af Bestsellers planlagte t&aring;rn i Brande, der har aff&oslash;dt undren i medier mange steder i verden. 
" title="Visualisering af Bestsellers planlagte t&aring;rn i Brande, der har aff&oslash;dt undren i medier mange steder i verden. 
"/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/kultur/arkitektur/art7148410/Ikke-London-Shanghai-New-York-men-Brande-...-Hvorfor" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Brande-tårnet har fået udenlandske medier til tasterne: </span>
          </a>
        <a href="https://politiken.dk/kultur/arkitektur/art7148410/Ikke-London-Shanghai-New-York-men-Brande-...-Hvorfor" class="faux-block-link__promote" data-prefetchable="true">
          Ikke London, Shanghai, New York - men Brande ... Hvorfor?</a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/kultur/arkitektur/">
              Arkitektur
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7148410" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
            <span class="save-follow-text ui-font--theme">
              Læs Senere
            </span>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
            <span class="save-follow-text ui-font--theme">
              For Abonnenter
            </span>
          
        </li>
      
    </ul>
  

<ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/kultur/art7082335/%C2%BBNu-tror-jeg-ikke-ligefrem-at-Brande-bliver-et-nyt-Paris%C2%AB"><span class='article-intro__trumpet headline--theme'>Tårnet skal booste turismen: </span></a>
      <a href="https://politiken.dk/kultur/art7082335/%C2%BBNu-tror-jeg-ikke-ligefrem-at-Brande-bliver-et-nyt-Paris%C2%AB">»Nu tror jeg ikke ligefrem, at Brande bliver et nyt Paris«</a>
  </h3>
  















  
  




  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item save-follow-list-item--theme">
        
          
          
            <a href="https://politiken.dk/kultur/">
              Kultur
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article save-follow-list-item--theme" data-article-id="7082335" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme   ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
            <span class="save-follow-text ui-font--theme">
              Læs Senere
            </span>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium save-follow-list-item--theme">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
            <span class="save-follow-text ui-font--theme">
              For Abonnenter
            </span>
          
        </li>
      
    </ul>
  

</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art7143614/M%C3%A6rsks-nedlagte-skibsv%C3%A6rft-banede-vej-for-en-fremtid-med-monsterm%C3%B8ller" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7146644.h562p1/ALTERNATES/p3x2_450/Title%20mangler 450w, https://politiken.dk/incoming/img7146644.h562p1/ALTERNATES/p3x2_615/Title%20mangler 615w, https://politiken.dk/incoming/img7146644.h562p1/ALTERNATES/p3x2_750/Title%20mangler 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="P&aring; den gamle skibsv&aelig;rftsgrund i baggrunden bygges og testes verdens st&oslash;rste vindm&oslash;lle. I forgrunden er havnen udvidet for at g&oslash;re plads til endnu mere vedvarende energiproduktion." title="P&aring; den gamle skibsv&aelig;rftsgrund i baggrunden bygges og testes verdens st&oslash;rste vindm&oslash;lle. I forgrunden er havnen udvidet for at g&oslash;re plads til endnu mere vedvarende energiproduktion."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text ">
      <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/indland/art7143614/M%C3%A6rsks-nedlagte-skibsv%C3%A6rft-banede-vej-for-en-fremtid-med-monsterm%C3%B8ller" class="faux-block-link__promote" data-prefetchable="true">
          Mærsks nedlagte skibsværft banede vej for en fremtid med monstermøller </a>
      </h2>
      


















  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item ">
        
          
          
            <a href="https://politiken.dk/indland/">
              Danmark
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7143614" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
            <span class="save-follow-text ui-font--theme">
              Læs Senere
            </span>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
            <span class="save-follow-text ui-font--theme">
              For Abonnenter
            </span>
          
        </li>
      
    </ul>
  

<ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/indland/art7139235/Det-gamle-Dong-er-nu-over-200-milliarder-kroner-v%C3%A6rd-%E2%80%93-mere-end-A.-P.-M%C3%B8ller-M%C3%A6rsk">Det gamle Dong er nu over 200 milliarder kroner værd – mere end A. P. Møller-Mærsk</a>
  </h3>
  















  
  




  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item save-follow-list-item--theme">
        
          
          
            <a href="https://politiken.dk/indland/">
              Danmark
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article save-follow-list-item--theme" data-article-id="7139235" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme   ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
            <span class="save-follow-text ui-font--theme">
              Læs Senere
            </span>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium save-follow-list-item--theme">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
            <span class="save-follow-text ui-font--theme">
              For Abonnenter
            </span>
          
        </li>
      
    </ul>
  

</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/indland/art7127765/M%C3%A6rsk-og-m%C3%B8llerne-Historien-om-en-hemmelig-aff%C3%A6re-mellem-gamle-fjender-til-100-milliarder">Mærsk og møllerne: Historien om en hemmelig 
affære mellem gamle fjender til 100 milliarder        </a>
  </h3>
  















  
  




  
  
    <ul class="save-follow-list u-margin--top-small">
      <li class="save-follow-list-item save-follow-list-item--theme">
        
          
          
            <a href="https://politiken.dk/indland/">
              Danmark
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article save-follow-list-item--theme" data-article-id="7127765" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme   ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
            <span class="save-follow-text ui-font--theme">
              Læs Senere
            </span>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium save-follow-list-item--theme">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
            <span class="save-follow-text ui-font--theme">
              For Abonnenter
            </span>
          
        </li>
      
    </ul>
  

</li>
</ul>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/kultur/art7148473/Nyt-forlig-truer-med-at-lukke-et-af-de-mest-fremtr%C3%A6dende-arnesteder-for-ny-dansk-film">
    <h3 class="list-item__title headline headline--xxsmall">
      Nyt forlig truer med at lukke et af de mest fremtrædende arnesteder for ny dansk film</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-half">
      <li class="save-follow-list-item ">
        
          
            2 minutter siden
          
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7148473" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/udland/art7150713/Milliarderne-str%C3%B8mmer-ind-til-br%C3%A6ndte-Notre-Dame">
    <h3 class="list-item__title headline headline--xxsmall">
      Milliarderne strømmer ind til brændte Notre Dame</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-half">
      <li class="save-follow-list-item ">
        
          
            47 minutter siden
          
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150713" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/indland/art7150735/Svensker-solgte-drabsv%C3%A5ben-i-sag-om-likvideret-16-%C3%A5rig">
    <h3 class="list-item__title headline headline--xxsmall">
      Svensker solgte drabsvåben i sag om likvideret 16-årig</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-half">
      <li class="save-follow-list-item ">
        
          
            49 minutter siden
          
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150735" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/indland/vejret/art7150071/S%C3%A5-gik-vi-lige-fra-koldeste-aprilnat-i-28-%C3%A5r-til-20-grader-solcreme-og-l%C3%A6ngere-rejsetider">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Påskevejret:</span>
      Så gik vi lige fra koldeste aprilnat i 28 år til 20 grader, solcreme og længere rejsetider</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-half">
      <li class="save-follow-list-item ">
        
          
            1 time siden
          
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150071" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/udland/art7150648/Sudans-afsatte-pr%C3%A6sident-er-sat-i-f%C3%A6ngsel">
    <h3 class="list-item__title headline headline--xxsmall">
      Sudans afsatte præsident er sat i fængsel</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-half">
      <li class="save-follow-list-item ">
        
          
            1 time siden
          
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150648" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/oekonomi/art7150524/Sultne-kinesere-sender-slagteri-p%C3%A5-overarbejde-i-p%C3%A5sken">
    <h3 class="list-item__title headline headline--xxsmall">
      Sultne kinesere sender slagteri på overarbejde i påsken</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-half">
      <li class="save-follow-list-item ">
        
          
            1 time siden
          
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150524" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/debat/debatindlaeg/art7138159/Unge-fra-Generation-Z-vil-have-faglige-f%C3%A6llesskaber-hvor-de-kan-udfolde-deres-identitetsprojekter">
    <h3 class="list-item__title headline headline--xxsmall">
      Unge fra Generation Z vil have faglige fællesskaber, hvor de kan udfolde deres identitetsprojekter</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-half">
      <li class="save-follow-list-item ">
        
          
            1 time siden
          
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7138159" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/debat/debatindlaeg/art7135461/Antallet-af-viber-i-Danmark-er-reduceret-markant.-Lad-os-hj%C3%A6lpe-fuglen-til-at-g%C3%B8re-comeback">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Opråb fra organisationer: </span>
      Antallet af viber i Danmark er reduceret markant. Lad os hjælpe fuglen til at gøre comeback</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-half">
      <li class="save-follow-list-item ">
        
          
            1 time siden
          
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7135461" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/kultur/historie/art7150200/Massegrav-med-10-skeletter-er-dukket-op-i-Aalborg">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Se billederne:</span>
      Massegrav med 10 skeletter er dukket op i Aalborg</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-half">
      <li class="save-follow-list-item ">
        
          
            1 time siden
          
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7150200" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>
  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/kultur/art7133469/Kvindefork%C3%A6mper-bl%C3%A6ser-til-kamp-mod-det-islamiske-sl%C3%B8r.-Og-bliver-hadet-for-det">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          »Jeg repræsenterer alt det, de ikke kan fordrage«:</span>
      Kvindeforkæmper blæser til kamp mod det islamiske slør. Og bliver hadet for det</h3>
  </a>
  


















  
  
    <ul class="save-follow-list u-margin--bottom-half">
      <li class="save-follow-list-item ">
        
          
            1 time siden
          
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7133469" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  </div>
</ul>
  	</div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Forsiden lige nu - x-faktor">

  <!-- special: center-->
<article class="teaser teaser--special teaser--flex teaser--min-height faux-block-link " data-category="x-faktor" data-element-type="article">
  <div class="article-intro article-intro--bg">

    <div class="article-intro--bg__media" style="background-color:rgba(0,0,0,0.39999998);">
          <!-- format: p3x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7135943.wkypul/ALTERNATES/p3x1_960/Denim%20trusser 960w, https://politiken.dk/incoming/img7135943.wkypul/ALTERNATES/p3x1_1125/Denim%20trusser 1125w, https://politiken.dk/incoming/img7135943.wkypul/ALTERNATES/p3x1_1500/Denim%20trusser 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="'Janties' er velegnede til at f&aring; ben til at se l&aelig;ngere ud." title="'Janties' er velegnede til at f&aring; ben til at se l&aelig;ngere ud."/>
    </div>
    </figure>
</div>
      <div class="container container--dynamic">
      <div class="article-intro--bg__content ">
        <div class="row row--wrap row--justify-center">
          <div class="article-intro--bg__top col col--50p col--overflow">
            <div class="article-intro__link">
              <h2 class="article-intro__title headline headline--mega headline--white">
                <span class="article-intro__trumpet">Gynækolog anbefaler, at du bruger almindelige trusser under dine 'janties': </span>
                Denim­trusser til 2.000 kroner bliver gjort til grin</h2>
              <h3 class="article-intro__summary article-intro__summary--padding-large article-intro__summary--mt--large summary summary--medium summary--white"></h3>
            </div>
          </div>
          <div class="col col--100p teaser-related">
            















  
  




  
  
    <ul class="save-follow-list u-margin--top-xsmall u-margin--bottom-normal u-flex--justify-content-center faux-block-link__promote">
      <li class="save-follow-list-item save-follow-list-item--white">
        
          
          
            <a href="https://politiken.dk/kultur/">
              Kultur
            </a>
          
        
      </li>
      
        <li class="save-follow-list-item save-article js-save-article save-follow-list-item--white" data-article-id="7135938" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--white   ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium save-follow-list-item--white">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
    </ul>
  

</div>
          </div>
      </div>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/kultur/art7135938/Denimtrusser-til-2.000-kroner-bliver-gjort-til-grin" tabindex="-1"></a>
  </article>
</section>
<footer class="footer footer--bg-white container container--full" data-page-section="Footer">
  <div class="container container--dynamic">
    <div class="row row--justify-between">
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Om Politiken</h2>
            <div class="footer__summary">
              <p>Organet for den højeste oplysning siden 1884</p>
<p><br /></p>
<p>Rådhuspladsen 37</p>
<p>1785 Kbh. V.</p>
<p>Tlf: 33 11 85 11</p>
<p><br /></p>
<p><u><a href="/5636597">Kontakt os</a></u></p>
<p><u><a href="/5928037">Politikens vision</a></u></p>
<p><u><a href="/5565827">Politikens journalistik og etik</a></u></p>
<p><u><a href="/arkiv/">Arkivet</a></u></p>
<p><u><a href="http://politikenannoncer.dk/">Annoncer</a></u></p>
<p><u><a href="/5590584">Sikker postkasse - SecureDrop</a></u></p>
<p><br /> </p>
<p>Copyright Politiken 2018</p>
<style>
[data-page-section="interstitial"] {
  z-index: unset;
}
</style></div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Chefredaktionen</h2>
            <div class="footer__summary">
              <p>Christian Jensen (ansvarshavende)</p><p>Anne Mette Svane</p><p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Kommerciel direktør</h2>
            <div class="footer__summary">
              <p>Natasha Brandt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital direktør</h2>
            <div class="footer__summary">
              <p>Troels Behrendt Jørgensen</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital redaktionschef</h2>
            <div class="footer__summary">
              <p>Thomas Berndt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital udviklingschef</h2>
            <div class="footer__summary">
              <a href="mailto:aske.j.straede@pol.dk"><p>Aske Johan Koppel Stræde</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Annoncedirektør</h2>
            <div class="footer__summary">
              <a href="mailto:Thomas.R.Larsen@pol.dk"><p>Thomas R. Larsen</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Forsideredaktør lige nu</h2>
            <div class="footer__summary">
              <a href="mailto:anne.leth@pol.dk"><p>Anne Louise Leth</p></a>
                </div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Køb abonnement</h2>
            <div class="footer__summary">
              <p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-digital">Politiken Digital</a></p>
<p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-kombi">Politiken Kombi</a></p>
<p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-komplet">Politiken Komplet</a></p>
<p><a href="/kundecenter/">Kundecenter</a></p>
<style>.article--super.theme--adnative .article__pagetools.u-margin--bottom-large{     height: 0;
    margin-top: -44px;
    display: flex;
    justify-content: center;} </style></div>
          </div>
        <div class="footer__col-item">
          <h2 class="footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline ui-font--underline--theme ui-font--uppercase">Følg os</h2>
          <div class="footer__icons">
            <a href="http://instagram.com/politiken" class="footer__icon icon icon--instagram">
              </a>
            <a href="http://facebook.com/politiken" class="footer__icon icon icon--facebook">
              </a>
            <a href="http://twitter.com/politiken" class="footer__icon icon icon--twitter--circled">
              </a>
            </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="sticky-bottom u-position-fixed u-position-bottom u-position-right u-position-left">
  </div>
</div>
    </main>

    <script>
      (function () {
        if (window.astHandler) {
          try {
            window.astHandler.createAdsFromData(window.astHandler.bannerData);
          } catch (error) {
            console.log('Error creating ads from JSON, error:', error);
          }

      
          try {
            if (!window.astHandler.prebid.banners.length) {
              window.astHandler.loadTags();
            }
          } catch (error) {
            console.log('Error trying to read "length" of "window.astHandler.prebid.banners", error:', error);
          }
        }
      }());
    </script>

    <script type="text/javascript" src="/ad-server.js"></script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script>!function(i,l,s,e){"use strict";i.extend(i.expr[":"],{focusable:function(e){var n,t,o,a=e.nodeName.toLowerCase(),r=!isNaN(i.attr(e,"tabindex"));if("area"===a)return t=(n=e.parentNode).name,!(!e.href||!t||"map"!==n.nodeName.toLowerCase())&&(!!(o=i("img[usemap=#"+t+"]")[0])&&s(o));var l=r;return/input|select|textarea|button|object/.test(a)?l=!e.disabled:"a"===a&&(l=e.href||r),l&&s(e);function s(e){return i.expr.filters.visible(e)&&!i(e).parents().addBack().filter(function(){return"hidden"===i.css(this,"visibility")}).length}}});var c="the-modal",d={lockClass:"themodal-lock",overlayClass:"themodal-overlay",closeOnEsc:!0,closeOnOverlayClick:!0,onBeforeClose:null,onClose:null,onOpen:null,cloning:!0},u={},f=0;function p(){return"Microsoft Internet Explorer"==navigator.appName||navigator.userAgent.match(/MSIE\s+\d+\.\d+/)||navigator.userAgent.match(/Trident\/\d+\.\d+/)}function n(r,e){var n=e;return r.length?r.each(function(){i(this).data(c+".options",n)}):i.extend(d,n),i(l).bind("keydown",function(e){if(!e.ctrlKey||65!=e.keyCode)return!0;if(0<i("input:focus, textarea:focus").length)return!0;var n=new i.Event("onSelectAll");return n.parentEvent=e,i(l).trigger(n),!0}),r.bind("keydown",function(e){var n=i(":focusable",i(this));n.filter(":last").is(":focus")&&9==(e.which||e.keyCode)&&(e.preventDefault(),n.filter(":first").focus())}),{open:function(e){var n=r.get(0),t=i.extend({},d,i(n).data(c+".options"),e);i("."+t.overlayClass).length&&i.modal().close();var o=i("<div/>").addClass(t.overlayClass).prependTo("body");if(o.data(c+".options",t),function(e,n){var t=i("body"),o=t.outerWidth(!0);t.addClass(e.lockClass);var a=t.outerWidth(!0)-o;p()&&(f=t.css("margin-top"),t.css("margin-top",0)),0!=a&&(i("html, body").each(function(){var e=i(this);u[e.prop("tagName").toLowerCase()]=parseInt(e.css("margin-right"))}),i("html").css("margin-right",u.html+a),n.css("left",0-a))}(t,o),n){var a=null;a=t.cloning?i(n).clone(!0).appendTo(o).show():(o.data(c+".el",n),i(n).data(c+".parent",i(n).parent()),i(n).appendTo(o).show())}t.closeOnEsc&&i(s).bind("keyup."+c,function(e){27===e.keyCode&&i.modal().close(t)}),t.closeOnOverlayClick&&i("."+t.overlayClass).on("click."+c,function(e){e.target.className==t.overlayClass&&i.modal().close(t)}),i(s).bind("touchmove."+c,function(e){i(e).parents("."+t.overlayClass)||e.preventDefault()}),n&&i(l).bind("onSelectAll",function(e){e.parentEvent.preventDefault();var n=null,t=null,o=a.get(0);s.body.createTextRange?((n=s.body.createTextRange()).moveToElementText(o),n.select()):l.getSelection&&(t=l.getSelection(),(n=s.createRange()).selectNodeContents(o),t.removeAllRanges(),t.addRange(n))}),t.onOpen&&t.onOpen(o,t)},close:function(e){var n=r.get(0),t=i.extend({},d,i(n).data(c+".options"),e),o=i("."+t.overlayClass);i.isFunction(t.onBeforeClose)&&!1===t.onBeforeClose(o,t)||(t.cloning||(n||(n=o.data(c+".el")),i(n).hide().appendTo(i(n).data(c+".parent"))),o.remove(),function(e){p()&&i("body").css("margin-top",f);var n=i("body"),t=n.outerWidth(!0);n.removeClass(e.lockClass),0!=n.outerWidth(!0)-t&&i("html, body").each(function(){var e=i(this);e.css("margin-right",u[e.prop("tagName").toLowerCase()])})}(t),t.closeOnEsc&&i(s).unbind("keyup."+c),i(l).unbind("onSelectAll"),t.onClose&&t.onClose(o,t))}}}i.modal=function(e){return n(i(),e)},i.fn.modal=function(e){return n(this,e)}}(jQuery,window,document);</script><script src="/static/js/desktop.js?d=503f2a30" async></script>

    <script>"use strict";var _adftrackTitle="";window.polContext__.page.articleTitle&&(_adftrackTitle=window.polContext__.page.articleTrumpet?window.polContext__.page.articleTrumpet+" "+window.polContext__.page.articleTitle:window.polContext__.page.articleTitle),window._adftrack=Array.isArray(window._adftrack)?window._adftrack:window._adftrack?[window._adftrack]:[],window._adftrack.push({pm:"1223320",divider:encodeURIComponent("|"),pagename:encodeURIComponent("Retargeting"),order:{sv1:window.location.href,sv2:_adftrackTitle,sv3:window.polContext__.page.articleSubTitle?window.polContext__.page.articleSubTitle:"",sv4:document.referrer?document.referrer:"",sv5:window.polContext__.page.articleTags?window.polContext__.page.articleTags:"",sv6:"",sv7:"",sv8:window.polContext__.user.ssoId&&"anonymous"!==window.polContext__.user.type?window.polContext__.user.ssoId:""}}),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://track.adform.net/serving/scripts/trackpoint/async/";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),function(){var e=window.polContext__.user.ssoId?window.polContext__.user.ssoId:"";if(""!==e){var t=document.createElement("img");t.src="//dmp.adform.net/serving/cookie/match?party=1158&cid="+e,document.body.appendChild(t)}}();var chartbeatCurrentSection=1===location.pathname.length?"Forsiden":location.pathname.split("/")[1],chartbeatDomain="politiken.dk";if(void 0!==window.polContext__.page)switch(chartbeatCurrentSection=window.polContext__.page.sectionHierarchy.split("|").join(","),window.polContext__.page.subbrand){case"skoleliv":chartbeatDomain="skoleliv.dk";break;case"borneavisen":chartbeatDomain="borneavisen.dk";break;case"byrum":chartbeatDomain="politikenbyrum.dk";break;case"politikenhistorie":chartbeatDomain="politikenhistorie.dk";break;case"advertorial":chartbeatDomain="politikenadvertorial.dk"}var _sf_async_config=_sf_async_config||{uid:38516,domain:chartbeatDomain,sections:chartbeatCurrentSection,flickerControl:!1},userTypes={subscriber:"paid",registered:"lgdin",anonymous:"anon"};_cbq=window._cbq=window._cbq||[],_cbq.push(["_acct",userTypes[polContext__.user.type]]),function(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript"),e.setAttribute("type","text/javascript"),e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(e)}(),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//static.chartbeat.com/js/chartbeat_mab.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="/static/js/spring.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script><noscript>
    <p style="margin:0;padding:0;border:0;">
      <img src="https://track.adform.net/Serving/TrackPoint/?pm=327666&ADFPageName=Master_Tag&ADFdivider=|" width="1" height="1" alt="" />
    </p>
    </noscript>
    <noscript>
    <img src="https://politiken.tns-gallup.dk/j0=,,,;+,cp=politiken/noscript+url=http://politiken.dk/;;;" alt=""/>
    </noscript>
  </body>
</html>
