<!DOCTYPE html>
<html lang="da-DK" class="desktop  theme--politiken user--nosub">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="publisher" content="JP/Politikens Hus A/S" />
<meta name="copyright" content="Copyright 2019 JP/Politikens Hus A/S" />
<title>På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere  - politiken.dk</title>
<meta name="description" content="Udlændinge- og integrationsminister står selv for den første af de kontroversielle håndtryks-ceremonier. " />
<meta name="robots" content="noarchive, noodp" />
<meta property="article:published_time" content="2019-01-12T09:49:29+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere " />
<meta name="twitter:site" content="@politiken" />
<meta name="twitter:creator" content="@politiken" />
<meta name="twitter:description" content="Udlændinge- og integrationsminister står selv for den første af de kontroversielle håndtryks-ceremonier. " />
<meta name="twitter:image" content="https://politiken.dk/incoming/img6967298.fncqo1/ALTERNATES/p16x9_960/Folketingets%20%C3%A5bning" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content="På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere " />
<meta property="og:site_name" content="Politiken" />
<meta property="og:description" content="Udlændinge- og integrationsminister står selv for den første af de kontroversielle håndtryks-ceremonier. " />
<meta property="og:image" content="https://politiken.dk/incoming/img6967298.fncqo1/ALTERNATES/p16x9_960/Folketingets%20%C3%A5bning" />
<meta property="og:url" content="https://politiken.dk/indland/politik/art6967295/P%C3%A5-torsdag-skal-ni-udl%C3%A6ndinge-give-St%C3%B8jberg-h%C3%A5nden-hvis-de-vil-v%C3%A6re-danskere" />
<meta property="fb:app_id" content="70778147787" />
<meta property="fb:admins" content="100001945610301" />
<link rel="canonical" href="https://politiken.dk/indland/politik/art6967295/P%C3%A5-torsdag-skal-ni-udl%C3%A6ndinge-give-St%C3%B8jberg-h%C3%A5nden-hvis-de-vil-v%C3%A6re-danskere" />
<meta name="application-name" content="politiken.dk" />
    <meta name="msapplication-config" content="/browserconfig.xml"  />
    <meta name="msapplication-starturl" content="http://politiken.dk" />
<meta name="msapplication-navbutton-color" content="#CC0000" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-tooltip" content="Politiken.dk" />
<meta name="msapplication-task" content="name=Nyheder;action-uri=http://politiken.dk/nyheder/;icon-uri=http://politiken.dk/favicon.ico" />
<meta property="fb:pages" content="12860228293" />

    <script type="application/ld+json">
        {
       "image": {
              "@type": "ImageObject",
              "width": 960,
              "url": "https://politiken.dk/incoming/img6967298.fncqo1/ALTERNATES/p16x9_960/Folketingets%20%C3%A5bning",
              "height": 540
       },
       "creator": {
              "@type": "Person",
              "name": ["Morten Skærbæk"]
       },
       "articleBody": "Stribevis af borgmestre har beklaget sig over, at de fremover skal kontrollere, om nye danske statsborgere vil trykke en kommunal repræsentant i hånden ved de kommende grundlovsceremonier. Men når et par håndfulde nye danskere i næste uge bliver de første, der som betingelse for at få dansk statsborgerskab skal deltage i en grundlovsceremoni, bliver det udlændinge- og integrationsminister Inger Støjberg (V) selv, der udfører håndtrykket og ønsker tillykke. Det oplyser Udlændinge- og Integrationsministeriet om ceremonien, der afholdes i Eigtveds Pakhus i København torsdag 17. januar. »Det er et helt særligt privilegium at blive dansk statsborger og en stor tillidserklæring fra det danske samfund. Derfor skal man som udlænding vise, at man vil Danmark, og man skal gøre sig fortjent til at være en del af det danske fællesskab«, lyder det skriftligt fra Støjberg, der tilføjer:",
       "hasPart": {
              "@type": "WebPageElement",
              "isAccessibleForFree": "True"
       },
       "@type": "NewsArticle",
       "author": {
              "@type": "Person",
              "name": ["Morten Skærbæk"]
       },
       "dateModified": "2019-01-12T09:50:21+01:00",
       "mainEntityOfPage": {
              "@type": "WebPage",
              "id": "https://politiken.dk/indland/politik/art6967295/P%C3%A5-torsdag-skal-ni-udl%C3%A6ndinge-give-St%C3%B8jberg-h%C3%A5nden-hvis-de-vil-v%C3%A6re-danskere"
       },
       "@context": "http://schema.org",
       "datePublished": "2019-01-12T09:49:29+01:00",
       "dateCreated": "2019-01-12T09:17:59+01:00",
       "publisher": {
              "@type": "Organization",
              "name": "Politiken",
              "logo": {
                     "@type": "ImageObject",
                     "url": "https://politiken.dk/static/assets/favicon/politiken/mstile-310x310.png?d=580b933b"
              }
       },
       "headline": "På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere ",
       "articleSection": "Politik",
       "thumbnailUrl": "https://politiken.dk/incoming/img6967298.fncqo1/ALTERNATES/p16x9_300/Folketingets%20%C3%A5bning"
}</script>
    <script>
      window.polContext__ = {
       "page": {
              "deviceType": "desktop",
              "msBrowser": "",
              "articleTitle": "På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere ",
              "articleMark": "",
              "articleLength": "2460",
              "sectionHierarchy": "indland|politik",
              "articleId": 6967295,
              "publishDate": "201901120949",
              "articleAuthors": "2107",
              "articleTags": "",
              "sectionId": 15,
              "sectionName": "Politik",
              "subbrand": "politiken",
              "templateContext": "art",
              "pageType": "artikel",
              "articleSubTitle": "<p>Udlændinge- og integrationsminister står selv for den første af de kontroversielle håndtryks-ceremonier. <\/p>",
              "isPremium": false,
              "contentType": "article",
              "brand": "polmedier"
       },
       "user": {
              "ssoId": "ba197546-4b24-4096-a609-b66ce180300a",
              "instantAccess": false,
              "access": {
                     "features": [],
                     "brands": []
              },
              "quarantineUntil": "",
              "isAuthenticated": false,
              "type": "anonymous",
              "ipAccessFor": null,
              "isPayingCustomer": false,
              "newsletters": [],
              "subscriptionName": "Anonymous",
              "name": "Anonym Bruger",
              "isPremium": false,
              "productCodes": [],
              "canDebate": false
       }
};"use strict";!function(){if(void 0!==window.polContext__){var e=window.polContext__,c=e.page,a=e.user,t={};"artikel"===c.pageType&&(t.article={cid:c.articleId,title:c.articleTitle.trim(),type:c.contentType,tags:"|"+c.articleTags+"|",pubdate:c.publishDate,authors:c.articleAuthors,length:c.articleLength,mark:c.articleMark}),t.user={id:a.ssoId,mlid:a.mlId||"",loggedin:a.type,subscriptiontype:a.trackingName||"anonymous",productCodes:a.productCodes,auth:a.isAuthenticated,newsletters:a.newsletters},t.page={brand:c.brand,subbrand:c.subbrand,type:c.pageType,sectionid:c.sectionId,restricted:c.isPremium,auth:a.isAuthenticated,ip_iptitle:a.ipAccessFor},"app"===c.deviceType&&(t.page.media_type="NyhedsApp");for(var i=c.sectionHierarchy.split("|"),n=i.concat(["","","","","",""].slice(0,6-i.length)),r=1;r<=6;r+=1)t.page["page_lvl"+r]=n[r-1];var d="subscriber"===a.type?"premium_ulaast_abo":"premium_laast";switch(t.page.Premium=c.isPremium?d:"ikke_premium",c.pageType){case"artikel":t.page.name=i.join(".")+"."+c.articleId+".art";break;case"sektionsforside":t.page.name=i.join(".")+".forside";break;case"forside":t.page.name="forside",t.page.page_lvl1="forside";break;default:t.page.name=window.location.pathname.replace(/^\//,"").replace(/\/$/,"").replace(/\//g,".").toLowerCase()}window.addEventListener("DOMContentLoaded",function(){var i=document.querySelectorAll("video[data-unique-tracking-id]");if(window.GTMVideoTracking={},i.length)for(var e=function(e){var a=i[e],t=a.dataset.uniqueTrackingId;$(a).hasClass("vid-min__element")?$(a).one("play",function(){o("mainContentStarted",a),a.trackSecondsPlayed=0,a.ontimeupdate=function(){var e=Math.ceil(a.currentTime);e%5==0&&e>a.trackSecondsPlayed&&(a.trackSecondsPlayed=e,o("videoHeartBeat",a))}}):window.GTMVideoTracking[t]=o},a=0;a<i.length;a+=1)e(a)},!1),window.dataLayer=[t]}function o(e,a){var t=a.dataset,i=t.videoId,n=t.videoTitle,r=t.autoplay,d=t.duration,o=t.preroll,s=$(a).hasClass("vid-min__element")?"minimal":"full",p=$(a).parents("[data-page-section]").data("page-section");e&&window.dataLayer.push({event:"videoeventtrigger",video:{cid:"artikel"===c.pageType?c.articleId:"",sectionId:c.sectionId,pageType:c.pageType,action:e,videoId:i||"",videoTitle:n||"",videoLength:d,device:c.deviceType,preroll:(void 0!==o).toString(),autoplay:r,playerType:s,pagePosition:p||"undefined",videoMetrics:{timeInterval:5}}})}}();</script>

    <script>
        (function (jppolCMP) {
          jppolCMP.customLogo = "/static/assets/svg/politiken-logo.svg";
        })(window.jppolCMP = window.jppolCMP || {});
      </script>
    <script src="//dvya9o7qv8xp7.cloudfront.net/consent/bootstrap.js"></script>

    <style>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</style><link rel="stylesheet" href="/static/css/desktop-content.jsp?d=580b933b" media="only x" />

    <style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumBold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumBold-c802297d47.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumBold-9b991de117.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumBold-cb8f3c248b.ttf.css"
></style>
<style class="pol-webfont" data-font-name="EgyptienneRegular"
	data-font-file-woff2="/static/assets/fonts64/EgyptienneRegular-5a398b2d16.woff2.css"
	data-font-file-woff="/static/assets/fonts64/EgyptienneRegular-c0e8c4c02b.woff.css"
	data-font-file-ttf="/static/assets/fonts64/EgyptienneRegular-067ee9ba38.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaSemibold"
	data-font-file-woff2="/static/assets/fonts64/FlamaSemibold-732384ca8d.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaSemibold-5bfa244044.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaSemibold-fae2815934.ttf.css"
></style><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=w4ERo3HXKXOSNKX0IHeuSQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRSNTR');
</script><script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script>!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function g(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}return function e(l){function C(e,n,o){var t;if("undefined"!=typeof document){if(1<arguments.length){if("number"==typeof(o=g({path:"/"},C.defaults,o)).expires){var r=new Date;r.setMilliseconds(r.getMilliseconds()+864e5*o.expires),o.expires=r}o.expires=o.expires?o.expires.toUTCString():"";try{t=JSON.stringify(n),/^[\{\[]/.test(t)&&(n=t)}catch(e){}n=l.write?l.write(n,e):encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),e=(e=(e=encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var i="";for(var c in o)o[c]&&(i+="; "+c,!0!==o[c]&&(i+="="+o[c]));return document.cookie=e+"="+n+i}e||(t={});for(var a=document.cookie?document.cookie.split("; "):[],s=/(%[0-9A-Z]{2})+/g,f=0;f<a.length;f++){var p=a[f].split("="),d=p.slice(1).join("=");this.json||'"'!==d.charAt(0)||(d=d.slice(1,-1));try{var u=p[0].replace(s,decodeURIComponent);if(d=l.read?l.read(d,u):l(d,u)||d.replace(s,decodeURIComponent),this.json)try{d=JSON.parse(d)}catch(e){}if(e===u){t=d;break}e||(t[u]=d)}catch(e){}}return t}}return(C.set=C).get=function(e){return C.call(C,e)},C.getJSON=function(){return C.apply({json:!0},[].slice.call(arguments))},C.defaults={},C.remove=function(e,n){C(e,"",g(n,{expires:-1}))},C.withConverter=e,C}(function(){})});</script><script>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</script><script async src='https://macro.adnami.io/macro/spec/adsm.macro.3ed9c9f3-1150-450b-8cca-dee8d88b8c11.js'></script>
    <script>
        var adsmtag = adsmtag || {};
        adsmtag.cmd = adsmtag.cmd || [];
    </script>

    <script type="text/javascript" src="/static/js/appnexus/jppol-prebid.min.js?d=580b933b"></script>
    <script type="text/javascript" src="/static/js/appnexus/ast.js?d=580b933b"></script>
    <script type="text/javascript" src="/static/js/appnexus/astHandler.js?d=580b933b"></script>
    <script>
        window.astHandler.init();
    </script>

    <script>"use strict";var dmpToken="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9ybS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUxNzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo",dmpUrl="//dmp.adform.net/audiencetag/cookiesegments?token="+dmpToken,xhr=new XMLHttpRequest;xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status)try{window.adformSegments=JSON.parse(xhr.response)}catch(e){console.log("dmp.adform json error:",e)}else 4===xhr.readyState&&console.log("dmp.adform error:",xhr.status)},xhr.open("GET",dmpUrl),xhr.withCredentials=!0,xhr.send(),function(r){var i,e;if(!r.requestAnimationFrame){e=["ms","moz","webkit","o"];for(var t=i=0;t<e.length&&!r.requestAnimationFrame;++t)r.requestAnimationFrame=r[e[t]+"RequestAnimationFrame"],r.cancelAnimationFrame=r[e[t]+"CancelAnimationFrame"]||r[e[t]+"CancelRequestAnimationFrame"];r.requestAnimationFrame=function(e,t){var n=(new Date).getTime(),o=Math.max(0,16-(n-i)),a=r.setTimeout(function(){e(n+o)},o);return i=n+o,a}}r.cancelAnimationFrame||(r.cancelAnimationFrame=function(e){clearTimeout(e)})}(window),function(y,k){function e(){try{if("localStorage"in y){for(var i=function(e,t){return o+e+"."+(t||"")},r=function(e,t){e.innerHTML=t},e=function(e,t,n,o){var a=new XMLHttpRequest;a.open("GET",e,!0),a.onreadystatechange=function(){if(4===a.readyState&&200===a.status){var e=a.responseText;r(t,e),function(e,t,n){for(var o=0,a=localStorage.length;o<a-1;o++){var r=localStorage.key(o);if(-1!==r.indexOf(i(e))){localStorage.removeItem(r);break}}localStorage.setItem(i(e,t),n)}(n,o,e)}},a.send()},n=navigator.userAgent,o="pol.fonts.",t=o+"format",a=((g=localStorage.getItem(t))?h=g:(h=function(){if("FontFace"in y)try{var e=new y.FontFace("t",'url("data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=") format("woff2")',{});return e.load().catch(function(){}),"loading"==e.status||"loaded"==e.status}catch(e){}if(/edge\/([0-9]+)/.test(n.toLowerCase()))return!1;var t=/(chrome|firefox)\/([0-9]+)/.exec(n.toLowerCase());return!!t&&{chrome:36,firefox:39}[t[1]]<parseInt(t[2],10)}()?"woff2":-1<n.indexOf("android")?"ttf":"woff",localStorage.setItem(t,h)),h),c=k.querySelectorAll(".pol-webfont"),s="data-font-file-"+a,l=0,f=c.length;l<f;++l){var A=c[l],m=A.getAttribute(s),u=m.match(/fonts64\/([^/]*?)\.(woff2|woff|ttf).css$/)[1].split("-"),d=u[0],p=u[1],w=localStorage.getItem(i(d,p));w?r(A,w):e(m,A,d,p)}return!0}}catch(e){}var h,g;return!1}e()||function(){try{var e=k.getElementsByTagName("script"),t=e[e.length-1],n=k.createElement("link");n.rel="stylesheet",n.className="pol-webfonts",n.href="/static/css/fonts.css",y.setTimeout(function(){t.parentNode.insertBefore(n,t)})}catch(e){}}()}(window,document),function(n,a){function r(e){for(var t=0,n=a.length;t<n;t++){var o=a[t];if(o.href&&-1<o.href.indexOf(e.href))return e.media="screen",!0}requestAnimationFrame(function(){r(e)})}!function(){for(var e=0,t=n.length;e<t;e++)"only x"===n[e].getAttribute("media")&&r(n[e])}()}(document.getElementsByTagName("link"),window.document.styleSheets),function(){var e,t;if(window.springq=window.springq||[],window.polContext__.page)switch(e=""===window.polContext__.page.sectionHierarchy?"":"/"+window.polContext__.page.sectionHierarchy.replace("|","/"),window.polContext__.page.subbrand){case"byrum":t="politikenbyrum";break;case"politikenhistorie":t="politikenhistorie";break;case"advertorial":t="politikenadvertorial";break;default:t=window.polContext__.page.subbrand}else e=1===location.pathname.length?"/Forsiden/":location.pathname.replace(/article.+$/,""),t="politiken";window.springq.push({s:t,cp:t+e,url:document.location.href})}();</script><link rel="alternate" type="application/rss+xml" title="RSS Feed - Seneste Nyt" href="/rss/senestenyt.rss" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/assets/favicon/politiken/ios-touch-icon-57x57.png?d=580b933b" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/assets/favicon/politiken/ios-touch-icon-60x60.png?d=580b933b" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/assets/favicon/politiken/ios-touch-icon-72x72.png?d=580b933b" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/assets/favicon/politiken/ios-touch-icon-76x76.png?d=580b933b" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/assets/favicon/politiken/ios-touch-icon-114x114.png?d=580b933b" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/assets/favicon/politiken/ios-touch-icon-120x120.png?d=580b933b" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/assets/favicon/politiken/ios-touch-icon-144x144.png?d=580b933b" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/assets/favicon/politiken/ios-touch-icon-152x152.png?d=580b933b" />
    <link rel="icon" type="image/png" sizes="16x16" href="/static/assets/favicon/politiken/favicon-16x16.png?d=580b933b" />
    <link rel="icon" type="image/png" sizes="32x32" href="/static/assets/favicon/politiken/favicon-32x32.png?d=580b933b" />
    <link rel="icon" type="image/png" sizes="96x96" href="/static/assets/favicon/politiken/favicon-96x96.png?d=580b933b" />
    <link rel="icon" type="image/png" sizes="128x128" href="/static/assets/favicon/politiken/favicon-128x128.png?d=580b933b" />
    <link rel="icon" type="image/png" sizes="196x196" href="/static/assets/favicon/politiken/favicon-196x196.png?d=580b933b" />
    <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon.ico" />
  </head>
  <body>
    <noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRSNTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="test-grid"></div>

    <main class="main">
      <div class="page page--article">
        <header class="topbar topbar--regular js-topbar--regular" data-page-section="Navigation" data-category="Header">
  <div class="search-inline">
    <gcse:searchbox-only resultsUrl="/search/?ie=utf8&amp;oe=utf8&amp;hl=da" autoCompleteValidLanguages="da" gl="da"></gcse:searchbox-only>
    <span class="search-inline-modal__close js-search-inline-modal__close icon icon--close--black"></span>
  </div>
  <div class="container container--dynamic">
    <nav class="topbar-service row row--justify-between">
      <div class="col col--overflow">
        <ul class="topbar-service__list">
          <li class="topbar-service__item ">
            <a class="topbar-service__item--search search-inline__btn icon icon--search js-search-inline" href="/search/">
              <span class="u-sr-only">Søg på politiken.dk</span>
            </a>
          </li>

          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="/kundecenter">Kundecenter</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/plus?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=plus">Plus</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/live/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=live">Live</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politikenbillet.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=billet">Billet</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/nyhedsbreve?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=nyhedsbreve">Nyhedsbreve</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/laeseavis/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=eavis">E-avis</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://www.politikenannoncer.dk/">Annoncer</a>
            </li>
          <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray">
    <button id="jppolConsentButton" role="button" class="gdpr-button" style="display: none;">
      <span class="gdpr__text">AdministrÃ©r privatlivsindstillinger</span>
    </button>
  </li>
  <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray icon icon--personal-data">
    <a href="//politiken.dk/4951194">Persondata</a>
  </li>
</ul>
      </div>
      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>
    </nav>

    <table border="0" cellspacing="0" cellpadding="0" class="topbar-logo">
  <tr>
    <td class="topbar-logo__brand">
      <a class="pol-logo" href="/">
        <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
    </td>
    <td class="topbar-logo__weekday-box">
      <span class="topbar-logo__weekday-text ui-font ui-font--bold ui-font--white">lørdag</span>
    </td>
  </tr>
</table>
<nav class="topbar-nav js-topbar-nav">
      <div class="topbar-nav__content">
        <ul class="topbar-nav__list js-topbar-nav__list">
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/indland/">
                Danmark</a>

              <nav class="topbar-circlepop">
                  <div class="topbar-circlepop__content">
                    <span class="topbar-circlepop__icon-wrap"></span>
                  </div>
                </nav>
              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray  topbar-nav__item--highlighted   ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/indland/politik/">
                Politik</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/samfund/">
                Samfund</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/uddannelse/">
                Uddannelse</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/kobenhavn/">
                København</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">
                Undervisningsprisen</a>

              </li>
          </ul>
        <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
          <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
          <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
          Menu
        </button>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </div>
    </nav>
  </div>
</header>

<header class="topbar topbar--sticky js-topbar--sticky" data-page-section="Navigation" data-category="Header">
  <div class="container container--dynamic">
    <div class="topbar--sticky__content row row--align-center row--justify-between">

      <div class="col col--sm-2">
        <div class="topbar-logo">
          <a class="pol-logo" href="/">
            <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
        </div>
      </div>

      <nav class="topbar-nav js-topbar-nav col col--shrink">
        <div class="topbar-nav__content">
          <ul class="topbar-nav__list js-topbar-nav__list">
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/indland/">
                  Danmark</a>
                <nav class="topbar-circlepop">
                    <div class="topbar-circlepop__content">
                      <span class="topbar-circlepop__icon-wrap"></span>
                    </div>
                  </nav>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray  topbar-nav__item--highlighted   ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/indland/politik/">
                  Politik</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/samfund/">
                  Samfund</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/uddannelse/">
                  Uddannelse</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/kobenhavn/">
                  København</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">
                  Undervisningsprisen</a>
                </li>
            </ul>
          <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
            <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
            <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
            Menu
          </button>
        </div>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </nav>

      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>

    </div>
  </div>
</header>

<aside class="mainmenu js-mainmenu" data-page-section="Navigation" data-category="Supermenu">

  <section class="mainmenu__content container container--full">

    <section class="mainmenu__section mainmenu__section--products ">

      <ul class="mainmenu-products row">
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/laeseavis/?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=eavis">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                E-avisen</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650442.ece/ORIGINALS/original_150/e-avis.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/plus?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=plus">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Plus</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650441.ece/ORIGINALS/original_150/plus.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/live/?utm_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=live">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Live</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sport/vinter-ol2014/static/6104895-mikrofonx2.png" />
            </a>
          </li>
        </ul>

    </section>

    <section class="mainmenu__section container container--dynamic">
      <div class="row">
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/bagsiden/">Bagsiden</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bagsiden/atsbagsiden/">ATS</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/indland/">Danmark</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/samfund/">Samfund</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/">Politik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/">Uddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/kobenhavn/">København</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">Undervisningsprisen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/debat/">Debat</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/ledere/">Leder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kroniken/">Kroniken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/klummer/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/debatindlaeg/">Debatindlæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/dagenstegning/">Dagens tegning</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bruger/DebateArticle/AvisDebatforms">Indsend debatindlæg</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/forbrugogliv/">Forbrug og liv</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/boligogdesign/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/">Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/digitalt/">Digitalt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/motion/">Motion</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/biler/">Biler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/livsstil/">Livsstil</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/guides/">Guides</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/test/">Test</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/fotografier/">Foto</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/ibyen/">iBYEN</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/byliv/">Byliv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/listen/">Listen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/nyheder/skudtibyen/">Skudt i byen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/udland/">Internationalt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/kultur/">Kultur</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/filmogtv/">Film og tv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/musik/">Musik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/medier/">Medier</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/boger/">Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/kunst/">Kunst</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/scene/">Scene</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/Erotik/">Erotik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/design/">Design</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/arkitektur/">Arkitektur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/mode/">Mode</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/historie/">Historie</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/live/">Live</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politikenbillet.dk/live">PolitikenBillet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/Kunstkritikerskolen/">Kunstkritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kurser/">Kurser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kritikerskolen/">Kritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/skoleledernetvaerket/">Skoleledernetværket</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livepodcast/">Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livevideo/">Video</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/mad/">Mad</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/opskrifter/">Opskrifter</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/madnyt/">Nyt om mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/vin/">Vin</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/navne/">Navne</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/foedselsdage/">Fødselsdage</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsfald/">Dødsfald</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsannoncer/">Dødsannoncer</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/podcast/">Podcast</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dulyttertilpolitiken/">Du lytter til Politiken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/politikens_poptillaeg/">Politikens Poptillæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/kongeraekken/">Kongerækken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/alternu/">Alt er nu</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Min_energi_er_et_andet_sted/">Min energi er et andet sted</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Nedtaelling_til_valget/">Nedtælling til valget</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/thirdear_podcast/">Third Ear</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dokumentar/">Politiken Dokumentar</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/plus_en/">Plus En</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/bogfolk/">Bogfolk</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/rejser/">Rejser</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/nyheder/">Nyheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/storbyogkultur/">Storby og kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/sologstrand/">Sol og strand</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/temarejser/">Temarejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/hoteller/">Hoteller</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyheder/">Seneste nyt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/sport/">Sport</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/fodboldresultater/">Resultater</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/">Fodbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/cykling/">Cykling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/haandbold/">Håndbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/golf/">Golf</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/tennis/">Tennis</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/formel1/">Formel 1</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/ishockey/">Ishockey</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/svomning/">Svømning</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/striber/">Striber</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/wulffmorgenthaler/">Wulffmorgenthaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/tingjeggjorde/">Ting jeg gjorde</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/video/">Video</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/viden/">Viden og tech</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden/">Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Tech/">Tech</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden_og_Tech_analyser/">Viden og Tech analyser</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/oekonomi/">Økonomi</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/dkoekonomi/">Dansk økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/gloekonomi/">Global økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/privatoekonomi/">Privatøkonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/arbejdsmarked/">Arbejdsmarked</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/bolig/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/virksomheder/">Virksomheder</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/klima/">Klima</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyhedsbreve/">Nyhedsbreve</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_morgen/">Politiken Morgen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_dagens_overblik/">Dagens Overblik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbrev_-_Chefredakt_ren_anbefaler/">Chefredaktøren anbefaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_klima/">Politiken Klima</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_mad/">Politiken Mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_debat/">Politiken Debat</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_sport/">Politiken Sport</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_kultur/">Politiken Kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_foto/">Politiken Foto</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_weekend/">Politiken Weekend</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_borgen_indefra/">Borgen indefra</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_rejser/">Politiken Rejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_boger/">Politiken Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_film/">Politiken film</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_tech_og_viden/">Tech og Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_penge/">Politiken Penge</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_sundhed/">Politiken Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_ibyen/">Politiken Ibyen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/margueritloebet/">Margueritløbet</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6039908">Om Margueritløbet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6040898/">Lav et Margueritspot</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6041097">Om løbets partnere</a>
                    </li>
                  </ul>
              </li>
            </ul>
        </div>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-social__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Følg os</h3>

      <ul class="mainmenu-social__list">
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--instagram" href="https://www.instagram.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--facebook" href="https://www.facebook.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--twitter--circled" href="https://twitter.com/politiken"></a>
        </li>
      </ul>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-other__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Andre tjenester</h3>

      <ul class="mainmenu-other__list">
        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenannoncer.dk/">Annoncer</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenbillet.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=billet">Billet</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://kundecenter.politiken.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=kontakt-kundecenter">Kundecenter</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/nyhedsbreve/mine/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=nyhedsbreve">Nyhedsbreve</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5632635">Politikens oplysning</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5609216">RSS-feeds</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase mainmenu-other__icon icon icon--personal-data" href="http://politiken.dk/4951194">Persondata</a>
        </li>
      </ul>
    </section>

  </section>

</aside>
<div class="fishfinger container">
    <h3 class="ui-font ui-font--xXlarge u-padding--top-large u-padding--bottom-xsmall u-text--center">
      <a href="https://politiken.dk/shop/art6943293/Pol-digitial-3-mdr?promo_id=ds&promo_name=nytaarskampagne-2019&promo_creative=nytaarstilbud-3-mdr-for-299&promo_position=fishfinger" data-link-type="digitalsale">
                  Nytårstilbud: <span class="fishfinger__text ui-font--bold u-margin--left-small" style="background-color: Yellow; color: " >Fuld digital adgang i 3 måneder for 299 kr.</span>
              </a>
            </h3>
</div><article class="article page__content">
  <div class="ad--horseshoe" data-page-section="Hestesko">
  <div id="wallpaperBackground"></div>
  <div class="ad--horseshoe__content">
    <div class="ad ad--horseshoe__center">
      <div class="ad ad--ctx-normal ad--cs930x180 ad--min-height ">
        <div id="megaboard_6273858"></div>
        <script>
          (function () {
            if (window.astHandler) {
              // define AST variables
              var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_wallpaper_megaboard_1');
              var type = 'megaboard';
              var targetId = 'megaboard_6273858';
              var loadTime = 'instant';

              if (invCode) {

                
                  // create prebid banner
                  var deviceType = window.astHandler.deviceType || 'desktop';
                  var rubiconSiteId;
                  switch (deviceType) {
                    case 'mobile':
                      rubiconSiteId = 167670;
                      break;
                    case 'tablet':
                    default:
                      rubiconSiteId = 167672;
                  }
                  window.prebidBanners = window.prebidBanners || [];
                  var banner = {
                    adformMID: '311387',
                    appnexusID: '13617089',
                    criteoId: ' 1122518',
                    pubmaticAdSlot: 'Top',
                    pubmaticPublisherId: '156010',
                    rubiconAccountId: 10093,
                    rubiconSiteID: rubiconSiteId,
                    rubiconZone: '808468',
                    sizes: window.astHandler.bannerTypes['megaboard'],
                    targetId: targetId
                  };
                  window.prebidBanners.push(banner);
                

                  // split request into maximum 12 
                  var maxLoad = window.astHandler.maxQueue - 1;
                  if (window.astHandler.counter === maxLoad) {
                    // reset counter
                    window.astHandler.counter = 0;

                    // prevent AST from defining new tags
                    window.astHandler.preventTags = true;

                    // add this tag
                    window.astHandler.createAd(invCode, type, targetId, loadTime);

                    // attach callback-function to all events on the last defined ad
                    window.astHandler.loadTagsCallback(targetId);

                    // handle prebid
                    if (window.pbjs && window.prebidBanners) {
                      // prevent requests to prebid
                      window.astHandler.preventPrebid = true;

                      var prebidOptions = {
                        adserverCallback: window.astHandler.prebidCallback,
                        banners: window.prebidBanners,
                        debug: window.astHandler.debugPrebid || false,
                        device: window.polContext__.page.deviceType || 'desktop',
                        timeout: 800
                      };
                      window.jppol.prebid(prebidOptions);

                      // reset prebid banners
                      window.prebidBanners.splice(0, maxLoad);
                    } else {
                      window.astHandler.loadTags();
                    }
                  } else {
                    // create AST ad
                    if (window.astHandler.preventTags) {
                      window.astHandler.astQueue.push({invCode: invCode, type: type, targetId: targetId, loadTime: loadTime});
                    } else {
                      window.astHandler.createAd(invCode, type, targetId, loadTime);
                    }
                    window.astHandler.counter += 1;
                  }

                } else {
                  console.log('no invCode found for:', 'desktop_sektion/artikel_wallpaper_megaboard_1');
                }
              }
            })();
        </script>

        </div>
    </div>
    <div class="ad ad--horseshoe__left">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <div id="skyscraper_6273852"></div>
        <script>
          (function () {
            if (window.astHandler) {
              // define AST variables
              var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_wide_skyscraper1');
              var type = 'skyscraper';
              var targetId = 'skyscraper_6273852';
              var loadTime = 'afterWallpaper';

              if (invCode) {

                
                  // create prebid banner
                  var deviceType = window.astHandler.deviceType || 'desktop';
                  var rubiconSiteId;
                  switch (deviceType) {
                    case 'mobile':
                      rubiconSiteId = 167670;
                      break;
                    case 'tablet':
                    default:
                      rubiconSiteId = 167672;
                  }
                  window.prebidBanners = window.prebidBanners || [];
                  var banner = {
                    adformMID: '507130',
                    appnexusID: '12597616',
                    criteoId: ' 1122502',
                    pubmaticAdSlot: 'Vinkel_venstre',
                    pubmaticPublisherId: '156010',
                    rubiconAccountId: 10093,
                    rubiconSiteID: rubiconSiteId,
                    rubiconZone: '808438',
                    sizes: window.astHandler.bannerTypes['skyscraper'],
                    targetId: targetId
                  };
                  window.prebidBanners.push(banner);
                

                  // split request into maximum 12 
                  var maxLoad = window.astHandler.maxQueue - 1;
                  if (window.astHandler.counter === maxLoad) {
                    // reset counter
                    window.astHandler.counter = 0;

                    // prevent AST from defining new tags
                    window.astHandler.preventTags = true;

                    // add this tag
                    window.astHandler.createAd(invCode, type, targetId, loadTime);

                    // attach callback-function to all events on the last defined ad
                    window.astHandler.loadTagsCallback(targetId);

                    // handle prebid
                    if (window.pbjs && window.prebidBanners) {
                      // prevent requests to prebid
                      window.astHandler.preventPrebid = true;

                      var prebidOptions = {
                        adserverCallback: window.astHandler.prebidCallback,
                        banners: window.prebidBanners,
                        debug: window.astHandler.debugPrebid || false,
                        device: window.polContext__.page.deviceType || 'desktop',
                        timeout: 800
                      };
                      window.jppol.prebid(prebidOptions);

                      // reset prebid banners
                      window.prebidBanners.splice(0, maxLoad);
                    } else {
                      window.astHandler.loadTags();
                    }
                  } else {
                    // create AST ad
                    if (window.astHandler.preventTags) {
                      window.astHandler.astQueue.push({invCode: invCode, type: type, targetId: targetId, loadTime: loadTime});
                    } else {
                      window.astHandler.createAd(invCode, type, targetId, loadTime);
                    }
                    window.astHandler.counter += 1;
                  }

                } else {
                  console.log('no invCode found for:', 'desktop_sektion/artikel_wide_skyscraper1');
                }
              }
            })();
        </script>

        </div>
    </div>
    <div class="ad ad--horseshoe__right">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <div id="skyscraper_6273878"></div>
        <script>
          (function () {
            if (window.astHandler) {
              // define AST variables
              var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_wide_skyscraper2');
              var type = 'skyscraper';
              var targetId = 'skyscraper_6273878';
              var loadTime = 'afterWallpaper';

              if (invCode) {

                
                  // create prebid banner
                  var deviceType = window.astHandler.deviceType || 'desktop';
                  var rubiconSiteId;
                  switch (deviceType) {
                    case 'mobile':
                      rubiconSiteId = 167670;
                      break;
                    case 'tablet':
                    default:
                      rubiconSiteId = 167672;
                  }
                  window.prebidBanners = window.prebidBanners || [];
                  var banner = {
                    adformMID: '507131',
                    appnexusID: '12597641',
                    criteoId: '1122504',
                    pubmaticAdSlot: 'Vinkel_hojre',
                    pubmaticPublisherId: '156010',
                    rubiconAccountId: 10093,
                    rubiconSiteID: rubiconSiteId,
                    rubiconZone: '808440',
                    sizes: window.astHandler.bannerTypes['skyscraper'],
                    targetId: targetId
                  };
                  window.prebidBanners.push(banner);
                

                  // split request into maximum 12 
                  var maxLoad = window.astHandler.maxQueue - 1;
                  if (window.astHandler.counter === maxLoad) {
                    // reset counter
                    window.astHandler.counter = 0;

                    // prevent AST from defining new tags
                    window.astHandler.preventTags = true;

                    // add this tag
                    window.astHandler.createAd(invCode, type, targetId, loadTime);

                    // attach callback-function to all events on the last defined ad
                    window.astHandler.loadTagsCallback(targetId);

                    // handle prebid
                    if (window.pbjs && window.prebidBanners) {
                      // prevent requests to prebid
                      window.astHandler.preventPrebid = true;

                      var prebidOptions = {
                        adserverCallback: window.astHandler.prebidCallback,
                        banners: window.prebidBanners,
                        debug: window.astHandler.debugPrebid || false,
                        device: window.polContext__.page.deviceType || 'desktop',
                        timeout: 800
                      };
                      window.jppol.prebid(prebidOptions);

                      // reset prebid banners
                      window.prebidBanners.splice(0, maxLoad);
                    } else {
                      window.astHandler.loadTags();
                    }
                  } else {
                    // create AST ad
                    if (window.astHandler.preventTags) {
                      window.astHandler.astQueue.push({invCode: invCode, type: type, targetId: targetId, loadTime: loadTime});
                    } else {
                      window.astHandler.createAd(invCode, type, targetId, loadTime);
                    }
                    window.astHandler.counter += 1;
                  }

                } else {
                  console.log('no invCode found for:', 'desktop_sektion/artikel_wide_skyscraper2');
                }
              }
            })();
        </script>

        </div>
    </div>
  </div>
</div><section class="article__section article__section--top" data-page-section="topillustration">
  <div class="container container--12-fixed u-padding--top-medium u-bg--white">
    <div class="row row--justify-center">
        <div class="col col--12">
            <div class="article__image article__image--margin-top image-modal__open js-image-modal-open" data-modal-id="topimg-6967298">
                <!-- format: original lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 12-12-12, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.45833333333333%'>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6967298.fncqo1/ORIGINALS/original_960/Folketingets%20%C3%A5bning 960w, https://politiken.dk/incoming/img6967298.fncqo1/ORIGINALS/original_960/Folketingets%20%C3%A5bning 960w, https://politiken.dk/incoming/img6967298.fncqo1/ORIGINALS/original_960/Folketingets%20%C3%A5bning 960w' sizes='(max-width: 960px) 960px, (max-width: 1117px) 960px, 960px' alt="
  " title="
  "/>
    <div class="media__credit media__credit media__credit--bottomright">
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Foto: 
        </span>
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Olivia Loftlund (arkiv)</span>
      </div>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--medium ui-font--gray">
          
  </p>
      </figcaption>
    </figure>
</div>
              <aside class="image-modal topimg-6967298">
                <div class="image-modal__content container container--dynamic">
                  <section class="image-modal__images row row--justify-center">
                    <ul class="image-modal__list js-image-modal__list col col--100p">
                      <li class="image-modal__image">
                        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.50980392156862%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6967298.fncqo1/ORIGINALS/original_960/Folketingets%20%C3%A5bning 960w, https://politiken.dk/incoming/img6967298.fncqo1/ORIGINALS/original_1125/Folketingets%20%C3%A5bning 1125w, https://politiken.dk/incoming/img6967298.fncqo1/ORIGINALS/original_1275/Folketingets%20%C3%A5bning 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="
  " title="
  "/>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--xsmall ui-font--gray-light">
          
   Foto: Olivia Loftlund (arkiv)</p>
      </figcaption>
    </figure>
</li>
                    </ul>
                  </section>
                </div>
              </aside>
            </div>
        </div>
    </div>
</section>
<section class="article__section" data-page-section="Artikel 1/1">
  <div class="container container--dynamic u-padding--top-medium u-bg--white js-lazyload-image-container">
    <div class="row row--justify-center u-clearfix">
      <div class="col col--sm-0 col--md-0 col--lg-4">
        <div class="pagetools pagetools--aside">
    <div class="article__stamps u-clearfix">
      <a href="https://politiken.dk/indland/politik/">
        <span class="article__sectionstamp stamp stamp--theme stamp--large">
          Politik</span>
      </a>
      <span class="article__timestamp time time--large time--uppercase">
        12. jan. 2019 kl. 09.49</span>
    </div>
    <a href="/person/2107_Morten_Skærbæk" class="byline">
      <img class="byline__image" src="https://politiken.dk/incoming/img5721121.fq3l3g/ALTERNATES/p1x1_150/Morten_Sk%C3%A6rb%C3%A6k" />
      <div class="byline__text ">
        <h3 class="byline__header ui-font ui-font--xsmall ui-font--uppercase ui-font--bold">Morten Skærbæk</h3>
        <h4 class="byline__subheader ui-font ui-font--xsmall">Politisk reporter</h4>
        </div>
      </a>
    <div class="save-follow ">
  <div id="save-article" class="save-article">
    <button class="save-article__submit-btn js-open-save-article-modal" type="button">
          <span class="icon icon--bookmark--empty--theme inline-icon inline-icon--medium"></span>
          <span class="ui-font--medium u-padding--left-xsmall">Læs artiklen senere</span>
        </button>
        <aside class="save-article-modal modal modal--small js-save-article-info-modal">
          <header class="save-article-modal__header">
            <h4 class="save-article-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Log ind for at gemme</h4>
            <span class="save-article-modal__close modal__close icon icon--close--black js-save-article-modal__close"></span>
          </header>
          <section class="save-article-modal__body u-margin--top-medium">
            For at kunne gemme artikler til senere læsning skal du logge ind eller oprette en profil.
            Når du er logget ind, kan du gemme alle de artikler du vil og altid finde en oversigt over dine gemte artikler under dit navn i øverste højre hjørne.
            <div class="u-text--center u-margin--top-large">
              <a href="/medielogin/create?forwardTo=https://politiken.dk/6967295" class="btn btn--sales">
                Opret bruger
              </a>
              <div class="u-margin--top-large">
                <a href="/medielogin/login" class="link--default link--default--theme">
                  Eller log ind, hvis du allerede har en bruger
                  <span class="icon icon--chevron--theme inline-icon inline-icon--small inline-icon--right"></span>
                </a>
              </div>
            </div>
          </section>
        </aside>
      </div>
</div>
<ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      data-link-type="external"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6967295&amp;title=%20På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere "
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      data-link-type="external"
      href="https://twitter.com/intent/tweet?text=%20På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere &amp;url=http%3A%2F%2Fpolitiken.dk%2F6967295"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere &amp;body=http%3A%2F%2Fpolitiken.dk%2F6967295"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6967295</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
<div class="article__aside u-clearfix">
  </div>
<div class="newsletter-widget newsletter-widget--small newsletter-widget--transparent newsletter-widget--topImage js-newsletter-widget">
  <div class="newsletter-widget__content">
    <div class="newsletter-widget__img">
        <!-- format: original lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 12-12-12, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:87.29166666666667%'>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6360172.doyuas/ORIGINALS/original_960/nb_borgen 960w, https://politiken.dk/incoming/img6360172.doyuas/ORIGINALS/original_960/nb_borgen 960w, https://politiken.dk/incoming/img6360172.doyuas/ORIGINALS/original_300/nb_borgen 960w' sizes='(max-width: 960px) 960px, (max-width: 1117px) 960px, 960px'/>
    </div>
    </figure>
</div>
    <div class="newsletter-widget__header">
        <div class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase js-can-hide">
          Borgen indefra<span class="newsletter-widget__premium icon icon--premium icon--premium--theme inline-icon inline-icon--fixed inline-icon--baseline"></span>
          </div>
        <span class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase u-text--center u-hidden js-can-hide">
          Tak for din tilmelding!</span>
      </div>
    <div class="newsletter-widget__description ui-font--large">
        <span class="js-can-hide">Nyhedsbrevet, der skraber nyhedsflimmeret væk og giver dig perspektiv på ugens politiske debat. 

Udsendes hver fredag. </span>
        <span class="u-hidden js-can-hide">Du er nu tilmeldt nyhedsbrevet Borgen indefra.</span>
      </div>
    <form action="/webservice/newsletter/subscribe" method="post" class="newsletter-widget__form js-newsletter-widget__form js-can-hide">
      <input type="hidden" name="newsletterid" value="politik">
      <input type="hidden" name="showNewsletterTeaserModal" value="true">
      <div class="newsletter-widget__email-container">
        <div class="newsletter-widget__row">
          <input type="email" name="email" value="" placeholder="Indtast din email" class="newsletter-widget__email input" required >
          <button
            type="submit"
            class="newsletter-widget__submit btn btn--medium btn--sales  js-premium-tease-cta"
            data-newslettername="Borgen indefra"
            data-modal-id="borgenindefra-32">
            Tilmeld</button>
        </div>
        <div class="newsletter-widget__error-message ui-font--theme ui-font--small u-text--left u-margin--top-xsmall u-hidden">
          Der gik noget galt. Prøv igen!
        </div>
      </div>
      </form>
    <a class="newsletter-widget__more-link link--default ui-font ui-font--small ui-font--bold ui-font--uppercase u-hidden u-margin--top-medium js-can-hide" href="//politiken.dk/nyhedsbreve/">
      Vis alle nyhedsbreve <span class="newsletter-widget__link-icon icon icon--inline-block icon--chevron--red"></span></a>
    <div class="premium-tease-modal modal modal--small u-text--center js-premium-tease-modal borgenindefra-32">
  <a class="premium-tease-modal__close modal__close icon icon--close--theme js-premium-tease-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="premium-tease-modal__body">
    <h4 class="premium-tease-modal__title ui-font ui-font--xlarge ui-font--bold">
      Nyhedsbrevet <span class="ui-font--uppercase js-premium-tease-modal__newsletter">Borgen indefra</span> er kun for abonnenter!
    </h4>
    <p class="u-margin--top-large ui-font--large">
      Med et digitalt abonement får du fuld adgang til hele politiken.dk, alle nyhedsbreve og e-avisen leveret hver aften.
    </p>
    <div class="u-margin--top-medium">
      <a href="/bruger/koebabonnement" class="btn btn--sales">Første måned 1 kr.</a>
      <div class="u-margin--top-small">
          <a href="/medielogin/login" class="link--subtle link--underline ui-font--small">Log ind</a>
        </div>
      </div>
  </main>
</div>
<div class="already-signed-up-modal modal modal--small u-text--center js-already-signed-up-modal borgenindefra-32">
  <a class="already-signed-up-modal__close modal__close icon icon--close--theme js-already-signed-up-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="already-signed-up-modal__body">
    <h4 class="already-signed-up-modal__title ui-font ui-font--xlarge ui-font--bold">
      Du er allerede tilmeldt nyhedsbrevet <span class="ui-font--uppercase js-already-signed-up-modal__newsletter">Borgen indefra</span>
    </h4>
    <p class="u-margin--top-large ui-font--large">
      Men vi har en hel række andre nyhedsbreve, som måske kunne interessere dig.
    </p>
    <div class="u-margin--top-medium">
      <a href="/nyhedsbreve/" class="btn btn--medium btn--sales">Se alle nyhedsbreve</a>
    </div>
  </main>
</div>









<aside class="pol-error-modal modal modal--small ui-font ui-font--medium" data-ui-string="errorModalHeader">
  
    <header class='pol-error-modal__header u-bg--failure ui-font ui-font--bold ui-font--uppercase'>Vi beklager!</header>
  
  <section class="pol-error-modal__body">
    <h3 class='ui-font ui-font--medium'></h3>
  </section>
  
  
     <span class="pol-error-modal__close js-pol-error-modal__close">Luk</span>
  
</aside>
</div>
</div>
</div>
      <div class="col col--sm-8 col--md-8 col--lg-8 col--overflow">
        <div class="article-top article-top--extra-margin">

    <h1 class="article__title headline headline--mega">
      På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere </h1>
    <h2 class="article__summary summary summary--large"><p class="summary__p ">Udlændinge- og integrationsminister står selv for den første af de kontroversielle håndtryks-ceremonier. </p></h2>
  </div>
  <div class="article__stamps article__stamps--articletop u-clearfix">
    <a href="https://politiken.dk/indland/politik/">
      <span class="article__sectionstamp stamp stamp--theme stamp--large">Politik</span>
    </a>
    <span class="article__timestamp time time--large time--uppercase">12. jan. 2019 kl. 09.49</span>
  </div>
<div class="pagetools pagetools--main">
    <a href="/person/2107_Morten_Skærbæk" class="byline">
      <img class="byline__image" src="https://politiken.dk/incoming/img5721121.fq3l3g/ALTERNATES/p1x1_150/Morten_Sk%C3%A6rb%C3%A6k" />
      <div class="byline__text ">
        <h3 class="byline__header ui-font ui-font--xsmall ui-font--uppercase ui-font--bold">Morten Skærbæk</h3>
        <h4 class="byline__subheader ui-font ui-font--xsmall">Politisk reporter</h4>
        </div>
      </a>
    <div class="save-follow ">
  <div id="save-article" class="save-article">
    <button class="save-article__submit-btn js-open-save-article-modal" type="button">
          <span class="icon icon--bookmark--empty--theme inline-icon inline-icon--medium"></span>
          <span class="ui-font--medium u-padding--left-xsmall">Læs artiklen senere</span>
        </button>
        <aside class="save-article-modal modal modal--small js-save-article-info-modal">
          <header class="save-article-modal__header">
            <h4 class="save-article-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Log ind for at gemme</h4>
            <span class="save-article-modal__close modal__close icon icon--close--black js-save-article-modal__close"></span>
          </header>
          <section class="save-article-modal__body u-margin--top-medium">
            For at kunne gemme artikler til senere læsning skal du logge ind eller oprette en profil.
            Når du er logget ind, kan du gemme alle de artikler du vil og altid finde en oversigt over dine gemte artikler under dit navn i øverste højre hjørne.
            <div class="u-text--center u-margin--top-large">
              <a href="/medielogin/create?forwardTo=https://politiken.dk/6967295" class="btn btn--sales">
                Opret bruger
              </a>
              <div class="u-margin--top-large">
                <a href="/medielogin/login" class="link--default link--default--theme">
                  Eller log ind, hvis du allerede har en bruger
                  <span class="icon icon--chevron--theme inline-icon inline-icon--small inline-icon--right"></span>
                </a>
              </div>
            </div>
          </section>
        </aside>
      </div>
</div>
<ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      data-link-type="external"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6967295&amp;title=%20På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere "
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      data-link-type="external"
      href="https://twitter.com/intent/tweet?text=%20På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere &amp;url=http%3A%2F%2Fpolitiken.dk%2F6967295"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere &amp;body=http%3A%2F%2Fpolitiken.dk%2F6967295"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6967295</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
<div class="article__body article__body--regular  u-clearfix" data-category="Article body">
  <p class="body__p ">Stribevis af borgmestre har beklaget sig over, at de fremover skal kontrollere, om nye danske statsborgere vil trykke en kommunal repræsentant i hånden ved de kommende grundlovsceremonier.</p><p class="body__p ">Men når et par håndfulde nye danskere i næste uge bliver de første, der som betingelse for at få dansk statsborgerskab skal deltage i en grundlovsceremoni, bliver det udlændinge- og integrationsminister Inger Støjberg (V) selv, der udfører håndtrykket og ønsker tillykke.</p><div class="body__ad body__ad--fullwidth u-clearfix">
        <div class="ad ad--ctx-normal ad--cs600x400 ad--min-height video">
          <div id="rectangle_6436248"></div>
          <script>
            (function () {
              if (window.astHandler) {
              // define AST variables
              var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_medium_rectangle_inread');
              var type = 'rectangle';
              var targetId = 'rectangle_6436248';
              var loadTime = 'pageload';

              if (invCode) {

                

                  // split request into maximum 12 
                  var maxLoad = window.astHandler.maxQueue - 1;
                  if (window.astHandler.counter === maxLoad) {
                    // reset counter
                    window.astHandler.counter = 0;

                    // prevent AST from defining new tags
                    window.astHandler.preventTags = true;

                    // add this tag
                    window.astHandler.createAd(invCode, type, targetId, loadTime);

                    // attach callback-function to all events on the last defined ad
                    window.astHandler.loadTagsCallback(targetId);

                    // handle prebid
                    if (window.pbjs && window.prebidBanners) {
                      // prevent requests to prebid
                      window.astHandler.preventPrebid = true;

                      var prebidOptions = {
                        adserverCallback: window.astHandler.prebidCallback,
                        banners: window.prebidBanners,
                        debug: window.astHandler.debugPrebid || false,
                        device: window.polContext__.page.deviceType || 'desktop',
                        timeout: 800
                      };
                      window.jppol.prebid(prebidOptions);

                      // reset prebid banners
                      window.prebidBanners.splice(0, maxLoad);
                    } else {
                      window.astHandler.loadTags();
                    }
                  } else {
                    // create AST ad
                    if (window.astHandler.preventTags) {
                      window.astHandler.astQueue.push({invCode: invCode, type: type, targetId: targetId, loadTime: loadTime});
                    } else {
                      window.astHandler.createAd(invCode, type, targetId, loadTime);
                    }
                    window.astHandler.counter += 1;
                  }

                } else {
                  console.log('no invCode found for:', 'desktop_sektion/artikel_medium_rectangle_inread');
                }
              }
            })();
          </script>

          </div>
      </div>
    <p class="body__p ">Det oplyser Udlændinge- og Integrationsministeriet om ceremonien, der afholdes i Eigtveds Pakhus i København torsdag 17. januar.</p><p class="body__p ">»Det er et helt særligt privilegium at blive dansk statsborger og en stor tillidserklæring fra det danske samfund. Derfor skal man som udlænding vise, at man vil Danmark, og man skal gøre sig fortjent til at være en del af det danske fællesskab«, lyder det skriftligt fra Støjberg, der tilføjer:</p><p class="body__p ">»Det gør man blandt andet ved at vise respekt over for Danmark og de danske værdier og skikke. Ceremonien er en højtidelig begivenhed, som helt konkret markerer det øjeblik i deltagerens liv, hvor de officielt bliver danske statsborgere«.</p><p class="body__p ">Når det kun er ni personer, der skal til den første ceremoni, der altså undtagelsesvist bliver statslig, skyldes det, at de ni har søgt statsborgerskab efter en særlig skæringsdato.</p><h3 class="body__h3 ">Vrangvillige borgmestre risikerer en bøde </h3><p class="body__p ">De nye ceremonier er en del af den aftale om en række generelle stramninger på statsborgerskabsområdet, der blev indgået før sommer mellem regeringen, Dansk Folkeparti og Socialdemokratiet. Til det specifikke lovforslag om ceremonierne med krav om håndtryk endte Socialdemokratiet dog med at stemme hverken for eller imod, da partiet ikke ville lovgive om håndtryk.</p><aside class="body__inline-article" data-element-type="article">
  <a class="inline-article icon icon--arrow--basic--theme" href="https://politiken.dk/indland/politik/art6695617/Statsl%C3%B8se-slipper-for-h%C3%A5ndtryk-det-er-ad-helvede-til-mener-DF">
    <h3 class="headline headline--xsmall">
      <span class="headline--theme">
        Læs også:</span>
      Statsløse slipper for håndtryk - det er ad helvede til, mener DF<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</aside>
<p class="body__p ">Det krævede håndtryk har været stærkt omdiskuteret, da en række borgmestre herunder også fra Venstre har fundet det kritisabelt, at de skulle kontrollere, om folk ville give hånd og indberette det, hvis de ikke ville. </p><p class="body__p ">Omvendt har Støjberg svaret til Folketinget, at hvis ikke kommunerne efterlever kravet, kan konsekvensen være »<a class="body__a  link--default link--default--theme" href="https://politiken.dk/indland/politik/art6695872/Byr%C3%A5d-risikerer-b%C3%B8der-hvis-udl%C3%A6ndinge-slipper-for-h%C3%A5ndtryk" rel="Follow" target="_blank">tvangsbøder</a> for at fremtvinge opfyldelsen af den handlepligt, som påhviler kommunalbestyrelsen«.</p><p class="body__p ">Og skulle borgmestrene være i tvivl om, hvad der menes med håndtryk, så kan de i bemærkningerne til loven læse, at det betyder, at man »mødes ansigt til ansigt med deltagerne og udveksler et håndtryk med deltagerne uden handske håndflade mod håndflade«.</p><div class="article__pagetools">
        <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      data-link-type="external"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6967295&amp;title=%20På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere "
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      data-link-type="external"
      href="https://twitter.com/intent/tweet?text=%20På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere &amp;url=http%3A%2F%2Fpolitiken.dk%2F6967295"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere &amp;body=http%3A%2F%2Fpolitiken.dk%2F6967295"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6967295</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
    </div>

<div id="end-of-article"></div>
<div class="article-related u-clearfix">
    <div class="article-related__card" data-category="Next article">
      <h3 class="article-related__title ui-font ui-font--large ui-font--uppercase ui-font--gray">
        Redaktionen anbefaler:
      </h3>
      <article class="teaser teaser--small card faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro article-intro--image-left">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: p3x2 lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6667861.n353a6/ALTERNATES/p3x2_450/Jan%20Boye%20begraves 450w, https://politiken.dk/incoming/img6667861.n353a6/ALTERNATES/p3x2_615/Jan%20Boye%20begraves 615w, https://politiken.dk/incoming/img6667861.n353a6/ALTERNATES/p3x2_750/Jan%20Boye%20begraves 750w' sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="En af de politikere i Danmark, der kender til h&aring;ndtryksdebatten, er Asmaa Abdol-Hamid. Som byr&aring;dssuppleant i Odense for Enhedslisten vakte det opsigt, at hun sagde, at hun afviste at give h&aring;nd til m&aelig;nd af religi&oslash;se grunde. I 2017 fik hun kritik fra justitsminister S&oslash;ren Pape Poulsen (K), da hun som s&aring;kaldt brobygger i Fyns Politi holdt fast i sin holdning. Hun er dog stadig ansat." title="En af de politikere i Danmark, der kender til h&aring;ndtryksdebatten, er Asmaa Abdol-Hamid. Som byr&aring;dssuppleant i Odense for Enhedslisten vakte det opsigt, at hun sagde, at hun afviste at give h&aring;nd til m&aelig;nd af religi&oslash;se grunde. I 2017 fik hun kritik fra justitsminister S&oslash;ren Pape Poulsen (K), da hun som s&aring;kaldt brobygger i Fyns Politi holdt fast i sin holdning. Hun er dog stadig ansat."/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow">

        <a href="https://politiken.dk/indland/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
              Danmark</a>
          <h2 class="article-intro__title headline headline--large">
          Derfor siger nogle muslimer nej til håndtryk</h2>
        <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
    </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6667814/Derfor-siger-nogle-muslimer-nej-til-h%C3%A5ndtryk" data-prefetachable="true"></a>
</article>
</div>
    <div class="article-related__list u-padding--top-medium" data-category="Related content">
        <h3 class="article-related__title ui-font ui-font--xlarge ui-font--bold ui-font--uppercase u-margin--bottom-small">
          Læs mere:
        </h3>
        <ul class="list__items list__items--timestamp u-padding--horizontal-none u-padding--bottom-small">
          <li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/indland/politik/art6695872/Byr%C3%A5d-risikerer-b%C3%B8der-hvis-udl%C3%A6ndinge-slipper-for-h%C3%A5ndtryk' data-prefetchable="true">
    <h3 class='list-item__title headline headline--xsmall'>
      <span class='ui-font--black'>Støjberg:</span>
       Byråd risikerer bøder, hvis udlændinge slipper for håndtryk<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class='list-item__time time'>
      tirsdag 11. september 2018
</time>
  </a>
</li>
<li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/indland/politik/art6695617/Statsl%C3%B8se-slipper-for-h%C3%A5ndtryk-det-er-ad-helvede-til-mener-DF' data-prefetchable="false">
    <h3 class='list-item__title headline headline--xsmall'>
      Statsløse slipper for håndtryk - det er ad helvede til, mener DF<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class='list-item__time time'>
      tirsdag 11. september 2018
</time>
  </a>
</li>
</ul>
      </div>
    </div>
<div class="article-bottom">
    <div class="teaser teaser--small card js-int-links faux-block-link" data-element-type="relation">

  <div class="article-intro article-intro--image-left article-intro--align-center">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:76.33333333333333%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6955402.mvbh84/ORIGINALS/original_300/pol_nytaarskampagne19_relationsvindue%2011 300w, https://politiken.dk/incoming/img6955402.mvbh84/ORIGINALS/original_300/pol_nytaarskampagne19_relationsvindue%2011 300w, https://politiken.dk/incoming/img6955402.mvbh84/ORIGINALS/original_300/pol_nytaarskampagne19_relationsvindue%2011 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow ">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xxlarge">
            Nyt år, samme kvalitetsjournalitisk </h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Start nytårskuren med 3 måneders digitalt abonnement på Politiken for 299 kr.</p></h3>
        <a
            class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium"
            data-link-type="digitalsale"
            href="https://politiken.dk/shop/art6943293/Pol-digitial-3-mdr?promo_id=ds&promo_name=nytaarskampagne-2019&promo_creative=nytaarstilbud-3-mdr-for-299&promo_position=salgsvindue">
            Køb abonnement</a>
        </div>
    </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://politiken.dk/shop/art6943293/Pol-digitial-3-mdr?promo_id=ds&promo_name=nytaarskampagne-2019&promo_creative=nytaarstilbud-3-mdr-for-299&promo_position=salgsvindue" tabindex="-1"></a>
  </div>
</div>
</div>
      <div class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container" data-category="third_column">
        <div class="ad ad--ctx-normal ad--cs300x250 ">
        <div id="rectangle_6553791"></div>
        <script>
          (function () {
            if (window.astHandler) {
              // define AST variables
              var invCode = window.astHandler.getInventoryCode('desktop_medium_rectangle1');
              var type = 'rectangle';
              var targetId = 'rectangle_6553791';
              var loadTime = 'instant';

              if (invCode) {

                
                  // create prebid banner
                  var deviceType = window.astHandler.deviceType || 'desktop';
                  var rubiconSiteId;
                  switch (deviceType) {
                    case 'mobile':
                      rubiconSiteId = 167670;
                      break;
                    case 'tablet':
                    default:
                      rubiconSiteId = 167672;
                  }
                  window.prebidBanners = window.prebidBanners || [];
                  var banner = {
                    adformMID: '527601',
                    appnexusID: '12597823',
                    criteoId: ' 1122527',
                    pubmaticAdSlot: 'MediumRectangle1',
                    pubmaticPublisherId: '156010',
                    rubiconAccountId: 10093,
                    rubiconSiteID: rubiconSiteId,
                    rubiconZone: '808478',
                    sizes: window.astHandler.bannerTypes['rectangle'],
                    targetId: targetId
                  };
                  window.prebidBanners.push(banner);
                

                  // split request into maximum 12 
                  var maxLoad = window.astHandler.maxQueue - 1;
                  if (window.astHandler.counter === maxLoad) {
                    // reset counter
                    window.astHandler.counter = 0;

                    // prevent AST from defining new tags
                    window.astHandler.preventTags = true;

                    // add this tag
                    window.astHandler.createAd(invCode, type, targetId, loadTime);

                    // attach callback-function to all events on the last defined ad
                    window.astHandler.loadTagsCallback(targetId);

                    // handle prebid
                    if (window.pbjs && window.prebidBanners) {
                      // prevent requests to prebid
                      window.astHandler.preventPrebid = true;

                      var prebidOptions = {
                        adserverCallback: window.astHandler.prebidCallback,
                        banners: window.prebidBanners,
                        debug: window.astHandler.debugPrebid || false,
                        device: window.polContext__.page.deviceType || 'desktop',
                        timeout: 800
                      };
                      window.jppol.prebid(prebidOptions);

                      // reset prebid banners
                      window.prebidBanners.splice(0, maxLoad);
                    } else {
                      window.astHandler.loadTags();
                    }
                  } else {
                    // create AST ad
                    if (window.astHandler.preventTags) {
                      window.astHandler.astQueue.push({invCode: invCode, type: type, targetId: targetId, loadTime: loadTime});
                    } else {
                      window.astHandler.createAd(invCode, type, targetId, loadTime);
                    }
                    window.astHandler.counter += 1;
                  }

                } else {
                  console.log('no invCode found for:', 'desktop_medium_rectangle1');
                }
              }
            })();
        </script>

        <div class="ad__label ad__label--bottom ad__label--bottom--6553791">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="sticky-item js-sticky-item">
  <div class="carousel js-carousel u-clearfix">
  <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <div id="halfpage_6273869"></div>
        <script>
          (function () {
            if (window.astHandler) {
              // define AST variables
              var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_halfpage_1');
              var type = 'halfpage';
              var targetId = 'halfpage_6273869';
              var loadTime = 'pageload';

              if (invCode) {

                
                  // create prebid banner
                  var deviceType = window.astHandler.deviceType || 'desktop';
                  var rubiconSiteId;
                  switch (deviceType) {
                    case 'mobile':
                      rubiconSiteId = 167670;
                      break;
                    case 'tablet':
                    default:
                      rubiconSiteId = 167672;
                  }
                  window.prebidBanners = window.prebidBanners || [];
                  var banner = {
                    adformMID: '311386',
                    appnexusID: '12597678',
                    criteoId: '1122508',
                    pubmaticAdSlot: 'Halfpage1',
                    pubmaticPublisherId: '156010',
                    rubiconAccountId: 10093,
                    rubiconSiteID: rubiconSiteId,
                    rubiconZone: '808442',
                    sizes: window.astHandler.bannerTypes['halfpage'],
                    targetId: targetId
                  };
                  window.prebidBanners.push(banner);
                

                  // split request into maximum 12 
                  var maxLoad = window.astHandler.maxQueue - 1;
                  if (window.astHandler.counter === maxLoad) {
                    // reset counter
                    window.astHandler.counter = 0;

                    // prevent AST from defining new tags
                    window.astHandler.preventTags = true;

                    // add this tag
                    window.astHandler.createAd(invCode, type, targetId, loadTime);

                    // attach callback-function to all events on the last defined ad
                    window.astHandler.loadTagsCallback(targetId);

                    // handle prebid
                    if (window.pbjs && window.prebidBanners) {
                      // prevent requests to prebid
                      window.astHandler.preventPrebid = true;

                      var prebidOptions = {
                        adserverCallback: window.astHandler.prebidCallback,
                        banners: window.prebidBanners,
                        debug: window.astHandler.debugPrebid || false,
                        device: window.polContext__.page.deviceType || 'desktop',
                        timeout: 800
                      };
                      window.jppol.prebid(prebidOptions);

                      // reset prebid banners
                      window.prebidBanners.splice(0, maxLoad);
                    } else {
                      window.astHandler.loadTags();
                    }
                  } else {
                    // create AST ad
                    if (window.astHandler.preventTags) {
                      window.astHandler.astQueue.push({invCode: invCode, type: type, targetId: targetId, loadTime: loadTime});
                    } else {
                      window.astHandler.createAd(invCode, type, targetId, loadTime);
                    }
                    window.astHandler.counter += 1;
                  }

                } else {
                  console.log('no invCode found for:', 'desktop_sektion/artikel_halfpage_1');
                }
              }
            })();
        </script>

        <div class="ad__label ad__label--bottom ad__label--bottom--6273869">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <div id="halfpage_6377962"></div>
        <script>
          (function () {
            if (window.astHandler) {
              // define AST variables
              var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_halfpage_2');
              var type = 'halfpage';
              var targetId = 'halfpage_6377962';
              var loadTime = 'pageload';

              if (invCode) {

                
                  // create prebid banner
                  var deviceType = window.astHandler.deviceType || 'desktop';
                  var rubiconSiteId;
                  switch (deviceType) {
                    case 'mobile':
                      rubiconSiteId = 167670;
                      break;
                    case 'tablet':
                    default:
                      rubiconSiteId = 167672;
                  }
                  window.prebidBanners = window.prebidBanners || [];
                  var banner = {
                    adformMID: '311389',
                    appnexusID: '12597706',
                    criteoId: ' 1122509',
                    pubmaticAdSlot: 'Halfpage2',
                    pubmaticPublisherId: '156010',
                    rubiconAccountId: 10093,
                    rubiconSiteID: rubiconSiteId,
                    rubiconZone: '808444',
                    sizes: window.astHandler.bannerTypes['halfpage'],
                    targetId: targetId
                  };
                  window.prebidBanners.push(banner);
                

                  // split request into maximum 12 
                  var maxLoad = window.astHandler.maxQueue - 1;
                  if (window.astHandler.counter === maxLoad) {
                    // reset counter
                    window.astHandler.counter = 0;

                    // prevent AST from defining new tags
                    window.astHandler.preventTags = true;

                    // add this tag
                    window.astHandler.createAd(invCode, type, targetId, loadTime);

                    // attach callback-function to all events on the last defined ad
                    window.astHandler.loadTagsCallback(targetId);

                    // handle prebid
                    if (window.pbjs && window.prebidBanners) {
                      // prevent requests to prebid
                      window.astHandler.preventPrebid = true;

                      var prebidOptions = {
                        adserverCallback: window.astHandler.prebidCallback,
                        banners: window.prebidBanners,
                        debug: window.astHandler.debugPrebid || false,
                        device: window.polContext__.page.deviceType || 'desktop',
                        timeout: 800
                      };
                      window.jppol.prebid(prebidOptions);

                      // reset prebid banners
                      window.prebidBanners.splice(0, maxLoad);
                    } else {
                      window.astHandler.loadTags();
                    }
                  } else {
                    // create AST ad
                    if (window.astHandler.preventTags) {
                      window.astHandler.astQueue.push({invCode: invCode, type: type, targetId: targetId, loadTime: loadTime});
                    } else {
                      window.astHandler.createAd(invCode, type, targetId, loadTime);
                    }
                    window.astHandler.counter += 1;
                  }

                } else {
                  console.log('no invCode found for:', 'desktop_sektion/artikel_halfpage_2');
                }
              }
            })();
        </script>

        <div class="ad__label ad__label--bottom ad__label--bottom--6377962">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <div id="halfpage_6273785"></div>
        <script>
          (function () {
            if (window.astHandler) {
              // define AST variables
              var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_halfpage_3');
              var type = 'halfpage';
              var targetId = 'halfpage_6273785';
              var loadTime = 'pageload';

              if (invCode) {

                
                  // create prebid banner
                  var deviceType = window.astHandler.deviceType || 'desktop';
                  var rubiconSiteId;
                  switch (deviceType) {
                    case 'mobile':
                      rubiconSiteId = 167670;
                      break;
                    case 'tablet':
                    default:
                      rubiconSiteId = 167672;
                  }
                  window.prebidBanners = window.prebidBanners || [];
                  var banner = {
                    adformMID: '311390',
                    appnexusID: '12597707',
                    criteoId: ' 1122510',
                    pubmaticAdSlot: 'Halfpage3',
                    pubmaticPublisherId: '156010',
                    rubiconAccountId: 10093,
                    rubiconSiteID: rubiconSiteId,
                    rubiconZone: '808446',
                    sizes: window.astHandler.bannerTypes['halfpage'],
                    targetId: targetId
                  };
                  window.prebidBanners.push(banner);
                

                  // split request into maximum 12 
                  var maxLoad = window.astHandler.maxQueue - 1;
                  if (window.astHandler.counter === maxLoad) {
                    // reset counter
                    window.astHandler.counter = 0;

                    // prevent AST from defining new tags
                    window.astHandler.preventTags = true;

                    // add this tag
                    window.astHandler.createAd(invCode, type, targetId, loadTime);

                    // attach callback-function to all events on the last defined ad
                    window.astHandler.loadTagsCallback(targetId);

                    // handle prebid
                    if (window.pbjs && window.prebidBanners) {
                      // prevent requests to prebid
                      window.astHandler.preventPrebid = true;

                      var prebidOptions = {
                        adserverCallback: window.astHandler.prebidCallback,
                        banners: window.prebidBanners,
                        debug: window.astHandler.debugPrebid || false,
                        device: window.polContext__.page.deviceType || 'desktop',
                        timeout: 800
                      };
                      window.jppol.prebid(prebidOptions);

                      // reset prebid banners
                      window.prebidBanners.splice(0, maxLoad);
                    } else {
                      window.astHandler.loadTags();
                    }
                  } else {
                    // create AST ad
                    if (window.astHandler.preventTags) {
                      window.astHandler.astQueue.push({invCode: invCode, type: type, targetId: targetId, loadTime: loadTime});
                    } else {
                      window.astHandler.createAd(invCode, type, targetId, loadTime);
                    }
                    window.astHandler.counter += 1;
                  }

                } else {
                  console.log('no invCode found for:', 'desktop_sektion/artikel_halfpage_3');
                }
              }
            })();
        </script>

        <div class="ad__label ad__label--bottom ad__label--bottom--6273785">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</div>
</div>
    </div>
  </div>
</section>
</article>
<section class="frontpage__section u-bg--gray" data-page-section="Artikelbund 1">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Læs mere</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/politik/art6967295/P%C3%A5-torsdag-skal-ni-udl%C3%A6ndinge-give-St%C3%B8jberg-h%C3%A5nden-hvis-de-vil-v%C3%A6re-danskere" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6967298.fncqo1/ALTERNATES/p3x2_300/Folketingets%20%C3%A5bning 300w, https://politiken.dk/incoming/img6967298.fncqo1/ALTERNATES/p3x2_300/Folketingets%20%C3%A5bning 300w, https://politiken.dk/incoming/img6967298.fncqo1/ALTERNATES/p3x2_300/Folketingets%20%C3%A5bning 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
  " title="
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/politik/" class="article-intro__stamp  stamp stamp--theme">
            Politik</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/politik/art6967295/P%C3%A5-torsdag-skal-ni-udl%C3%A6ndinge-give-St%C3%B8jberg-h%C3%A5nden-hvis-de-vil-v%C3%A6re-danskere" class="faux-block-link__promote" data-prefetchable="true">
          På torsdag skal ni udlændinge give hende hånden, hvis de vil være danskere </a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">

      <a href="https://politiken.dk/indland/politik/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
            Politik</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/politik/art6967181/L%C3%B8kke-Uvisheden-om-regionerne-er-mit-ansvar" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Løkke: </span>
          </a>
        <a href="https://politiken.dk/indland/politik/art6967181/L%C3%B8kke-Uvisheden-om-regionerne-er-mit-ansvar" class="faux-block-link__promote" data-prefetchable="true">
          Uvisheden om regionerne er mit ansvar</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">

      <a href="https://politiken.dk/indland/politik/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
            Politik</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/politik/art6966238/Regeringen-vil-lade-folk-handle-p%C3%A5-helligdage-som-juleaftensdag" class="faux-block-link__promote" data-prefetchable="true">
          Regeringen vil lade folk handle på helligdage som juleaftensdag</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">

      <a href="https://politiken.dk/indland/politik/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
            Politik</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/politik/art6966270/Kommuner-vil-sk%C3%A6rpe-krav-til-banker-efter-skandalesager" class="faux-block-link__promote" data-prefetchable="true">
          Kommuner vil skærpe krav til banker efter skandalesager</a>
      </h2>
      </div>
  </div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section u-bg--gray" data-page-section="Artikelbund 2">
  <div class="container  container--dynamic js-lazyload-image-container">
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">

      <a href="https://politiken.dk/indland/politik/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
            Politik</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/politik/art6965094/Nye-danskere-skal-give-h%C3%A5nd-til-St%C3%B8jberg" class="faux-block-link__promote" data-prefetchable="true">
          Nye danskere skal give hånd til Støjberg</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">

      <a href="https://politiken.dk/indland/politik/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
            Politik</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/politik/art6964753/Danskernes-drikkevand-bliver-bedre-beskyttet-mod-pesticider" class="faux-block-link__promote" data-prefetchable="true">
          Danskernes drikkevand bliver bedre beskyttet mod pesticider</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">

      <a href="https://politiken.dk/indland/politik/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
            Politik</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/politik/art6964584/Personale-er-vigtigere-end-regioners-farvel" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">SF i sundhedsudspil: </span>
          </a>
        <a href="https://politiken.dk/indland/politik/art6964584/Personale-er-vigtigere-end-regioners-farvel" class="faux-block-link__promote" data-prefetchable="true">
          Personale er vigtigere end regioners farvel</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/politik/art6963017/Alternativets-forperson-tr%C3%A6kker-sig-af-personlige-%C3%A5rsager" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6963395.3powv8/ALTERNATES/p3x2_300/Alternativet%20er%20n%C3%A6stst%C3%B8rst%20i%20r%C3%B8d%20blok%20i%20frisk%20m%C3%A5ling 300w, https://politiken.dk/incoming/img6963395.3powv8/ALTERNATES/p3x2_300/Alternativet%20er%20n%C3%A6stst%C3%B8rst%20i%20r%C3%B8d%20blok%20i%20frisk%20m%C3%A5ling 300w, https://politiken.dk/incoming/img6963395.3powv8/ALTERNATES/p3x2_300/Alternativet%20er%20n%C3%A6stst%C3%B8rst%20i%20r%C3%B8d%20blok%20i%20frisk%20m%C3%A5ling 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Michael F. Jellesmark stopper som forperson for Alternativet, og han bliver afl&oslash;st af Poul Brandrup. (arkiv)" title="Michael F. Jellesmark stopper som forperson for Alternativet, og han bliver afl&oslash;st af Poul Brandrup. (arkiv)"/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/politik/" class="article-intro__stamp  stamp stamp--theme">
            Politik</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/politik/art6963017/Alternativets-forperson-tr%C3%A6kker-sig-af-personlige-%C3%A5rsager" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">»Bundærgerligt«, siger Elbæk:</span>
          </a>
        <a href="https://politiken.dk/indland/politik/art6963017/Alternativets-forperson-tr%C3%A6kker-sig-af-personlige-%C3%A5rsager" class="faux-block-link__promote" data-prefetchable="true">
          Alternativets forperson trækker sig af personlige årsager</a>
      </h2>
      </div>
  </div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section u-bg--gray" data-page-section="Lister">
  <div class="container  container--dynamic js-lazyload-image-container">
    <ul class="row u-clearfix">
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Mest læste">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Mest læste</h3>
    </div>
  <ol class="list__items list__items--numbered">
    <li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/art6962899/%C2%BBJeg-var-vildt-rystet-over-at-medvirke-i-den-debat.-Bagefter-m%C3%A5tte-jeg-bare-koncentrere-mig-om-at-styre-bilen-sikkert-hjem%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Nyborg-rektor:</span>
      »Jeg var vildt rystet over at medvirke i den debat. Bagefter måtte jeg bare koncentrere mig om at styre bilen sikkert hjem«<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/forbrug/art6954415/Keto-Tidens-hotteste-kur-er-effektiv-og-meget-h%C3%A5rd">
    <h3 class="list-item__title headline headline--xxsmall">
      Keto: Tidens hotteste kur er effektiv og meget hård</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6958345/Lokof%C3%B8rers-forklaring-om-d%C3%B8dsulykke-p%C3%A5-Storeb%C3%A6lt-kan-flytte-mistanken-til-trailerens-baghjul">
    <h3 class="list-item__title headline headline--xxsmall">
      Lokoførers forklaring om dødsulykke på Storebælt kan flytte mistanken til trailerens baghjul </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6967254/Kryptisk-Trump-siger-at-han-alligevel-ikke-vil-erkl%C3%A6re-undtagelsestilstand-i-USA">
    <h3 class="list-item__title headline headline--xxsmall">
      Kryptisk Trump siger, at han alligevel ikke vil erklære undtagelsestilstand i USA</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/medier/art6964478/Facebook-vil-ikke-rette-sig-efter-danske-normer">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          De insisterer på at bortredigere had og bare bryster:</span>
      Facebook vil ikke rette sig efter danske normer</h3>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/politik/art6967295/P%C3%A5-torsdag-skal-ni-udl%C3%A6ndinge-give-St%C3%B8jberg-h%C3%A5nden-hvis-de-vil-v%C3%A6re-danskere">
    <h3 class="list-item__title headline headline--xxsmall">
      På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere </h3>
    <time class="list-item__time time">
      6 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/forbrug/art6954415/Keto-Tidens-hotteste-kur-er-effektiv-og-meget-h%C3%A5rd">
    <h3 class="list-item__title headline headline--xxsmall">
      Keto: Tidens hotteste kur er effektiv og meget hård</h3>
    <time class="list-item__time time">
      51 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6967275/Eneb%C3%B8rn-har-st%C3%B8rre-risiko-for-at-blive-overv%C3%A6gtige">
    <h3 class="list-item__title headline headline--xxsmall">
      Enebørn har større risiko for at blive overvægtige </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/kobenhavn/art6967279/Mand-stukket-ned-ved-R%C3%A5dhuspladsen">
    <h3 class="list-item__title headline headline--xxsmall">
      Mand stukket ned ved Rådhuspladsen</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/ibyen/anmeldelser/cafeanmeldelser/art6948392/Hip-gallericaf%C3%A9-med-velgroomede-g%C3%A6ster-er-henrivende-befriet-for-dansk-bonder%C3%B8visme">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Anmeldelse:</span>
      Hip gallericafé med velgroomede gæster er henrivende befriet for dansk 'bonderøvisme'</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="For abonnenter">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        For abonnenter</h3>
    </div>
  <ol class="list__items list__items--centered">
    <li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/rejser/art6959318/%C2%BBDet%E2%80%99-da-l%C3%B8gn%C2%AB-The-New-York-Times-anbefaler-sine-l%C3%A6sere-at-rejse-til-Aalborg-i-2019">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      »Det’ da løgn«: The New York Times anbefaler sine læsere at rejse til Aalborg i 2019<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/ibyen/anmeldelser/art6948389/L%C3%A6nge-ventet-asiatisk-restaurant-er-kun-for-de-modige">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Politikens anmelder var lige ved at tude:</span>
      Længe ventet asiatisk restaurant er kun for de modige<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/boger/art6960762/%C2%BBDet-er-en-af-de-s%C3%B8rgeligste-b%C3%B8ger-jeg-har-l%C3%A6st%C2%AB">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Kim Fupz Aakeson gør det igen:</span>
      »Det er en af de sørgeligste bøger, jeg har læst«<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/haandbold/art6966215/Danmarks-gigantiske-VM-sejr-udstiller-en-h%C3%A5ndboldverden-der-nu-bliver-mere-bizar">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Danmarks gigantiske VM-sejr udstiller en håndboldverden, der nu bliver mere bizar<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/filmogtv/art6954961/To-unge-danskere-har-udviklet-et-v%C3%A5ben-som-skal-revolutionere-filmindustrien">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          »Vi sagde nej til ’Rambo 5’. Det gjorde ondt«: </span>
      To unge danskere har udviklet et våben, som skal revolutionere filmindustrien<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
</ol>
  








  



</div>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 1">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <div id="monster_6273893"></div>
        <script>
          (function () {
            if (window.astHandler) {
              // define AST variables
              var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_monster_1_a');
              var type = 'monster';
              var targetId = 'monster_6273893';
              var loadTime = 'pageload';

              if (invCode) {

                
                  // create prebid banner
                  var deviceType = window.astHandler.deviceType || 'desktop';
                  var rubiconSiteId;
                  switch (deviceType) {
                    case 'mobile':
                      rubiconSiteId = 167670;
                      break;
                    case 'tablet':
                    default:
                      rubiconSiteId = 167672;
                  }
                  window.prebidBanners = window.prebidBanners || [];
                  var banner = {
                    adformMID: '311391',
                    appnexusID: '12597797',
                    criteoId: ' 1122522',
                    pubmaticAdSlot: 'Monster1',
                    pubmaticPublisherId: '156010',
                    rubiconAccountId: 10093,
                    rubiconSiteID: rubiconSiteId,
                    rubiconZone: '808470',
                    sizes: window.astHandler.bannerTypes['monster'],
                    targetId: targetId
                  };
                  window.prebidBanners.push(banner);
                

                  // split request into maximum 12 
                  var maxLoad = window.astHandler.maxQueue - 1;
                  if (window.astHandler.counter === maxLoad) {
                    // reset counter
                    window.astHandler.counter = 0;

                    // prevent AST from defining new tags
                    window.astHandler.preventTags = true;

                    // add this tag
                    window.astHandler.createAd(invCode, type, targetId, loadTime);

                    // attach callback-function to all events on the last defined ad
                    window.astHandler.loadTagsCallback(targetId);

                    // handle prebid
                    if (window.pbjs && window.prebidBanners) {
                      // prevent requests to prebid
                      window.astHandler.preventPrebid = true;

                      var prebidOptions = {
                        adserverCallback: window.astHandler.prebidCallback,
                        banners: window.prebidBanners,
                        debug: window.astHandler.debugPrebid || false,
                        device: window.polContext__.page.deviceType || 'desktop',
                        timeout: 800
                      };
                      window.jppol.prebid(prebidOptions);

                      // reset prebid banners
                      window.prebidBanners.splice(0, maxLoad);
                    } else {
                      window.astHandler.loadTags();
                    }
                  } else {
                    // create AST ad
                    if (window.astHandler.preventTags) {
                      window.astHandler.astQueue.push({invCode: invCode, type: type, targetId: targetId, loadTime: loadTime});
                    } else {
                      window.astHandler.createAd(invCode, type, targetId, loadTime);
                    }
                    window.astHandler.counter += 1;
                  }

                } else {
                  console.log('no invCode found for:', 'desktop_sektion/artikel_monster_1_a');
                }
              }
            })();
        </script>

        <div class="ad__label ad__label--bottom ad__label--bottom--6273893">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section u-bg--gray" data-page-section="For abonnenterzone-artikel">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--small brand ui-font--gray-lighter u-select-none">
        For abonnenter</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/boger/art6960762/%C2%BBDet-er-en-af-de-s%C3%B8rgeligste-b%C3%B8ger-jeg-har-l%C3%A6st%C2%AB" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6368088.wjqh8n/ALTERNATES/p3x2_300/Kim%20Fupz%20Aakeson 300w, https://politiken.dk/incoming/img6368088.wjqh8n/ALTERNATES/p3x2_300/Kim%20Fupz%20Aakeson 300w, https://politiken.dk/incoming/img6368088.wjqh8n/ALTERNATES/p3x2_300/Kim%20Fupz%20Aakeson 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
Kim Fupz Aakeson kryber helt ind under huden p&aring; et menneske, der tilsyneladende er d&oslash;mt til at tabe, men som alligevel holder hovedet h&aelig;vet og hum&oslash;ret h&oslash;jt.  " title="
Kim Fupz Aakeson kryber helt ind under huden p&aring; et menneske, der tilsyneladende er d&oslash;mt til at tabe, men som alligevel holder hovedet h&aelig;vet og hum&oslash;ret h&oslash;jt.  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/boger/" class="article-intro__stamp  stamp stamp--theme">
            Bøger</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/kultur/boger/art6960762/%C2%BBDet-er-en-af-de-s%C3%B8rgeligste-b%C3%B8ger-jeg-har-l%C3%A6st%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Kim Fupz Aakeson gør det igen:</span>
          </a>
        <a href="https://politiken.dk/kultur/boger/art6960762/%C2%BBDet-er-en-af-de-s%C3%B8rgeligste-b%C3%B8ger-jeg-har-l%C3%A6st%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
          »Det er en af de sørgeligste bøger, jeg har læst«</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/haandbold/art6966215/Danmarks-gigantiske-VM-sejr-udstiller-en-h%C3%A5ndboldverden-der-nu-bliver-mere-bizar" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6966943.sz2c5n/ALTERNATES/p3x2_300/VM%20Danmark-Chile 300w, https://politiken.dk/incoming/img6966943.sz2c5n/ALTERNATES/p3x2_300/VM%20Danmark-Chile 300w, https://politiken.dk/incoming/img6966943.sz2c5n/ALTERNATES/p3x2_300/VM%20Danmark-Chile 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Mikkel Hansen hyggede sig, da Danmark i aftes bankede Chile ved VM i h&aring;ndbold. I fremtiden kan han og de &oslash;vrige danske h&aring;ndboldstjerner se frem til flere potentielle pr&uuml;gelknaber ved VM-turneringerne.
  " title="Mikkel Hansen hyggede sig, da Danmark i aftes bankede Chile ved VM i h&aring;ndbold. I fremtiden kan han og de &oslash;vrige danske h&aring;ndboldstjerner se frem til flere potentielle pr&uuml;gelknaber ved VM-turneringerne.
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/VM_i_håndbold_2019" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              VM i håndbold</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/sport/haandbold/art6966215/Danmarks-gigantiske-VM-sejr-udstiller-en-h%C3%A5ndboldverden-der-nu-bliver-mere-bizar" class="faux-block-link__promote" data-prefetchable="true">
          Danmarks gigantiske VM-sejr udstiller en håndbold­verden, der nu bliver mere bizar</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  








<div class="teaser-supplement">

  
    
    
      <a href="/tag/main/VM_i_håndbold_2019" class="icon icon--chevron--theme teaser-supplement__header-icon">
    
    <h4 class="teaser-supplement__header ui-font ui-font--bold ui-font--uppercase">Mere om VM i håndbold</h4>
    
      </a>
    
  

  <ul class="teaser-supplement__links ui-font--large">
    
      <li class="teaser-supplement__link">
        <a href="https://politiken.dk/sport/haandbold/haandboldvmmaend/VM-livecenter/">Livecenter med kommentarer, resultater, stillinger og statistik</a>
      </li>
    
  </ul>

</div>
</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6769421.llbv6y/ALTERNATES/p3x2_300/Historie_relation_packshot 300w, https://politiken.dk/incoming/img6769421.llbv6y/ALTERNATES/p3x2_300/Historie_relation_packshot 300w, https://politiken.dk/incoming/img6769421.llbv6y/ALTERNATES/p3x2_300/Historie_relation_packshot 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Kun for abonnenter: </span>
            Få rabat på Politiken Historie - vores helt nye historiemagasin.</h2>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          data-link-type="digitalsale"
          href="https://politikenhistorie.dk/shop/abonnenter/?promo_id=ma&promo_name=det-faar-du-som-abonnent&promo_creative=rabat-paa-politiken-historie&promo_position=abonnenter-zone&utm_source=pol&utm_medium=relation&utm_campaign=det-faar-du-som-abonnent&utm_content=rabat-paa-politiken-historie">
          Læs mere</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://politikenhistorie.dk/shop/abonnenter/?promo_id=ma&promo_name=det-faar-du-som-abonnent&promo_creative=rabat-paa-politiken-historie&promo_position=abonnenter-zone&utm_source=pol&utm_medium=relation&utm_campaign=det-faar-du-som-abonnent&utm_content=rabat-paa-politiken-historie" tabindex="-1"></a>
  </article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6781718.suuhg3/ALTERNATES/p3x2_300/bd2f6d5b0f16945bbdf55cf0dad227b2331a7944eb8c06b6864c846e42d2a278102654dae87bf1a1161006eec3076ad0 300w, https://politiken.dk/incoming/img6781718.suuhg3/ALTERNATES/p3x2_300/bd2f6d5b0f16945bbdf55cf0dad227b2331a7944eb8c06b6864c846e42d2a278102654dae87bf1a1161006eec3076ad0 300w, https://politiken.dk/incoming/img6781718.suuhg3/ALTERNATES/p3x2_300/bd2f6d5b0f16945bbdf55cf0dad227b2331a7944eb8c06b6864c846e42d2a278102654dae87bf1a1161006eec3076ad0 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow article-intro__text--no-padding">

      <div class="article-intro__stamp article-intro__stamp--inline">
          <span class="stamp stamp--black">Politiken</span>
          <span class="stamp stamp--theme">Plus</span>
          </div>
      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Kun for abonnenter: </span>
            Få rabat på et væld af forestillinger, teateroplevelser og forpremierer.</h2>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          data-link-type="digitalsale"
          href="https://politikenbillet.dk/search/category/Teater?promo_id=ma&promo_name=det-faar-du-som-abonnent&promo_creative=rabat-paa-teater&promo_position=abonnenter-zone&utm_source=pol&utm_medium=relation&utm_campaign=det-faar-du-som-abonnent&utm_content=rabat-paa-teater">
          Se alle forestillingerne her</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://politikenbillet.dk/search/category/Teater?promo_id=ma&promo_name=det-faar-du-som-abonnent&promo_creative=rabat-paa-teater&promo_position=abonnenter-zone&utm_source=pol&utm_medium=relation&utm_campaign=det-faar-du-som-abonnent&utm_content=rabat-paa-teater" tabindex="-1"></a>
  </article>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 2">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <div id="monster_6273807"></div>
        <script>
          (function () {
            if (window.astHandler) {
              // define AST variables
              var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_monster_2');
              var type = 'monster';
              var targetId = 'monster_6273807';
              var loadTime = 'lazy';

              if (invCode) {

                
                  // create prebid banner
                  var deviceType = window.astHandler.deviceType || 'desktop';
                  var rubiconSiteId;
                  switch (deviceType) {
                    case 'mobile':
                      rubiconSiteId = 167670;
                      break;
                    case 'tablet':
                    default:
                      rubiconSiteId = 167672;
                  }
                  window.prebidBanners = window.prebidBanners || [];
                  var banner = {
                    adformMID: '311388',
                    appnexusID: '12597798',
                    criteoId: ' 1122523',
                    pubmaticAdSlot: 'Monster2',
                    pubmaticPublisherId: '156010',
                    rubiconAccountId: 10093,
                    rubiconSiteID: rubiconSiteId,
                    rubiconZone: '808472',
                    sizes: window.astHandler.bannerTypes['monster'],
                    targetId: targetId
                  };
                  window.prebidBanners.push(banner);
                

                  // split request into maximum 12 
                  var maxLoad = window.astHandler.maxQueue - 1;
                  if (window.astHandler.counter === maxLoad) {
                    // reset counter
                    window.astHandler.counter = 0;

                    // prevent AST from defining new tags
                    window.astHandler.preventTags = true;

                    // add this tag
                    window.astHandler.createAd(invCode, type, targetId, loadTime);

                    // attach callback-function to all events on the last defined ad
                    window.astHandler.loadTagsCallback(targetId);

                    // handle prebid
                    if (window.pbjs && window.prebidBanners) {
                      // prevent requests to prebid
                      window.astHandler.preventPrebid = true;

                      var prebidOptions = {
                        adserverCallback: window.astHandler.prebidCallback,
                        banners: window.prebidBanners,
                        debug: window.astHandler.debugPrebid || false,
                        device: window.polContext__.page.deviceType || 'desktop',
                        timeout: 800
                      };
                      window.jppol.prebid(prebidOptions);

                      // reset prebid banners
                      window.prebidBanners.splice(0, maxLoad);
                    } else {
                      window.astHandler.loadTags();
                    }
                  } else {
                    // create AST ad
                    if (window.astHandler.preventTags) {
                      window.astHandler.astQueue.push({invCode: invCode, type: type, targetId: targetId, loadTime: loadTime});
                    } else {
                      window.astHandler.createAd(invCode, type, targetId, loadTime);
                    }
                    window.astHandler.counter += 1;
                  }

                } else {
                  console.log('no invCode found for:', 'desktop_sektion/artikel_monster_2');
                }
              }
            })();
        </script>

        <div class="ad__label ad__label--bottom ad__label--bottom--6273807">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section" data-page-section="Forside lige nu">
  <div class="container container--dynamic u-bg--gray js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Forsiden</h2>
    <div class="row u-clearfix">
      <ul class="col col--sm-3 col--md-3 col--lg-4">
  			<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/art6962899/%C2%BBJeg-var-vildt-rystet-over-at-medvirke-i-den-debat.-Bagefter-m%C3%A5tte-jeg-bare-koncentrere-mig-om-at-styre-bilen-sikkert-hjem%C2%AB" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6964195.dxcaef/ALTERNATES/p3x2_300/titel 300w, https://politiken.dk/incoming/img6964195.dxcaef/ALTERNATES/p3x2_300/titel 300w, https://politiken.dk/incoming/img6964195.dxcaef/ALTERNATES/p3x2_300/titel 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="&raquo;Sidst i november sidste &aring;r skrev Nyborg Kommune til mig, at pigerne om to dage skulle forlade skolen. Jeg t&aelig;nkte, &raquo;det her er for sort til at v&aelig;re sandt&laquo;, og s&aring; handlede jeg bare intuitivt&laquo;, siger Henrik Vestergaard Stokholm. " title="&raquo;Sidst i november sidste &aring;r skrev Nyborg Kommune til mig, at pigerne om to dage skulle forlade skolen. Jeg t&aelig;nkte, &raquo;det her er for sort til at v&aelig;re sandt&laquo;, og s&aring; handlede jeg bare intuitivt&laquo;, siger Henrik Vestergaard Stokholm. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/debat/" class="article-intro__stamp  stamp stamp--theme">
            Debat</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/debat/art6962899/%C2%BBJeg-var-vildt-rystet-over-at-medvirke-i-den-debat.-Bagefter-m%C3%A5tte-jeg-bare-koncentrere-mig-om-at-styre-bilen-sikkert-hjem%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Nyborg-rektor:</span>
          </a>
        <a href="https://politiken.dk/debat/art6962899/%C2%BBJeg-var-vildt-rystet-over-at-medvirke-i-den-debat.-Bagefter-m%C3%A5tte-jeg-bare-koncentrere-mig-om-at-styre-bilen-sikkert-hjem%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
          »Jeg var vildt rystet over at medvirke i den debat. Bagefter måtte jeg bare koncentrere mig om at styre bilen sikkert hjem«</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/ibyen/anmeldelser/cafeanmeldelser/art6948392/Hip-gallericaf%C3%A9-med-velgroomede-g%C3%A6ster-er-henrivende-befriet-for-dansk-bonder%C3%B8visme" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6963007.2y1u4b/ALTERNATES/p3x2_300/Cafekontrol%20Louise%20Roe%20Gallery 300w, https://politiken.dk/incoming/img6963007.2y1u4b/ALTERNATES/p3x2_300/Cafekontrol%20Louise%20Roe%20Gallery 300w, https://politiken.dk/incoming/img6963007.2y1u4b/ALTERNATES/p3x2_300/Cafekontrol%20Louise%20Roe%20Gallery 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
    Morten Hjortsh&oslash;j anmelder cafeen Louise Roe Gallery. 

Vi vil gerne bede om stemnings- og detaljebilleder samt billeder af toast med beder og tr&oslash;ffel, kefir med n&oslash;dder og b&aelig;r og en hibiscus-iste.

  " title="
    Morten Hjortsh&oslash;j anmelder cafeen Louise Roe Gallery. 

Vi vil gerne bede om stemnings- og detaljebilleder samt billeder af toast med beder og tr&oslash;ffel, kefir med n&oslash;dder og b&aelig;r og en hibiscus-iste.

  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/ibyen/anmeldelser/cafeanmeldelser/" class="article-intro__stamp  stamp stamp--theme">
            Cafeanmeldelser</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/ibyen/anmeldelser/cafeanmeldelser/art6948392/Hip-gallericaf%C3%A9-med-velgroomede-g%C3%A6ster-er-henrivende-befriet-for-dansk-bonder%C3%B8visme" class="faux-block-link__promote" data-prefetchable="true">
          Hip gallericafé med velgroomede gæster er henrivende befriet for dansk 'bonderøvisme'</a>
      </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/medier/art6955891/H%C3%A6r-af-moderatorer-har-ned-til-10-sekunder-til-at-slette-et-opslag" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6966617.zepwt3/ALTERNATES/p3x2_300/Topillu 300w, https://politiken.dk/incoming/img6966617.zepwt3/ALTERNATES/p3x2_300/Topillu 300w, https://politiken.dk/incoming/img6966617.zepwt3/ALTERNATES/p3x2_300/Topillu 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/medier/" class="article-intro__stamp  stamp stamp--theme">
            Medier</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/kultur/medier/art6955891/H%C3%A6r-af-moderatorer-har-ned-til-10-sekunder-til-at-slette-et-opslag" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Facebook får massiv kritik:</span>
          </a>
        <a href="https://politiken.dk/kultur/medier/art6955891/H%C3%A6r-af-moderatorer-har-ned-til-10-sekunder-til-at-slette-et-opslag" class="faux-block-link__promote" data-prefetchable="true">
          Hær af moderatorer har ned til 10 sekunder til at slette et opslag</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/kultur/medier/art6966786/%C2%BBVi-har-trukket-en-linje-og-sagt-Hvis-du-viser-et-par-bare-bryster.-Hvis-du-zoomer-ind-p%C3%A5-en-numse.-Der-g%C3%A5r-gr%C3%A6nsen%C2%AB"><span class='article-intro__trumpet headline--theme'>Facebook: </span></a>
      <a href="https://politiken.dk/kultur/medier/art6966786/%C2%BBVi-har-trukket-en-linje-og-sagt-Hvis-du-viser-et-par-bare-bryster.-Hvis-du-zoomer-ind-p%C3%A5-en-numse.-Der-g%C3%A5r-gr%C3%A6nsen%C2%AB">»Hvis du viser et par bare bryster. Hvis du zoomer ind på en numse. Der går grænsen«</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/kultur/medier/art6964478/Facebook-vil-ikke-rette-sig-efter-danske-normer"><span class='article-intro__trumpet headline--theme'>De insisterer på at bortredigere had og bare bryster:</span></a>
      <a href="https://politiken.dk/kultur/medier/art6964478/Facebook-vil-ikke-rette-sig-efter-danske-normer">Facebook vil ikke rette sig efter danske normer</a>
    </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/art6955775/Alt-for-Damerne-er-besynderligt-gammeldags-i-sit-fors%C3%B8g-p%C3%A5-at-parfumere-den-kvindelige-psykologi" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6964785.564jbu/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6964785.564jbu/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6964785.564jbu/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Scarlett O'Hara (i filmen fra 1939 spillet af Vivien Leigh) er ikke just et honnings&oslash;dt dukkebarn. Hun  tog et vigtigt opg&oslash;r med de sociale krav til kvinder. Foto: Selznick International Pictures/Ritzau Scanpix 
" title="Scarlett O'Hara (i filmen fra 1939 spillet af Vivien Leigh) er ikke just et honnings&oslash;dt dukkebarn. Hun  tog et vigtigt opg&oslash;r med de sociale krav til kvinder. Foto: Selznick International Pictures/Ritzau Scanpix 
"/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Camilla_Stockmann" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Camilla Stockmann</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/kultur/art6955775/Alt-for-Damerne-er-besynderligt-gammeldags-i-sit-fors%C3%B8g-p%C3%A5-at-parfumere-den-kvindelige-psykologi" class="faux-block-link__promote" data-prefetchable="true">
          Alt for Damerne er besynderligt gammeldags i sit forsøg på at parfumere den kvindelige psykologi</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/rejser/art6860316/12-oplevelser-i-Wien-Det-er-byen-hvor-du-g%C3%A5r-i-fodsporene-af-Orson-Welles-Freud-og-Mozart" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6860590.czhtkk/ALTERNATES/p3x2_300/hestedrosche 300w, https://politiken.dk/incoming/img6860590.czhtkk/ALTERNATES/p3x2_300/hestedrosche 300w, https://politiken.dk/incoming/img6860590.czhtkk/ALTERNATES/p3x2_300/hestedrosche 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Hestedroscherne kan forekomme at v&aelig;re for turistede, men en k&oslash;retur giver den en &aelig;gte Wien-oplevelse. " title="Hestedroscherne kan forekomme at v&aelig;re for turistede, men en k&oslash;retur giver den en &aelig;gte Wien-oplevelse. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/rejser/" class="article-intro__stamp  stamp stamp--theme">
            Rejser</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/rejser/art6860316/12-oplevelser-i-Wien-Det-er-byen-hvor-du-g%C3%A5r-i-fodsporene-af-Orson-Welles-Freud-og-Mozart" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">12 oplevelser i Wien:</span>
          </a>
        <a href="https://politiken.dk/rejser/art6860316/12-oplevelser-i-Wien-Det-er-byen-hvor-du-g%C3%A5r-i-fodsporene-af-Orson-Welles-Freud-og-Mozart" class="faux-block-link__promote" data-prefetchable="true">
           Det er byen, hvor du går i fodsporene af Orson Welles, Freud og Mozart </a>
      </h2>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-5 col--md-7 col--lg-8">
  			<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/forbrugogliv/forbrug/art6954415/Keto-Tidens-hotteste-kur-er-effektiv-og-meget-h%C3%A5rd" data-prefetchable="false">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6967290.dkcqm8/ALTERNATES/p3x2_450/RB%20PLUS-PFS%20Undg%C3%A5%20at%20januarkuren%20kuldsejler 450w, https://politiken.dk/incoming/img6967290.dkcqm8/ALTERNATES/p3x2_615/RB%20PLUS-PFS%20Undg%C3%A5%20at%20januarkuren%20kuldsejler 615w, https://politiken.dk/incoming/img6967290.dkcqm8/ALTERNATES/p3x2_750/RB%20PLUS-PFS%20Undg%C3%A5%20at%20januarkuren%20kuldsejler 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="
  " title="
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/forbrugogliv/forbrug/" class="article-intro__stamp  stamp stamp--theme">
            Forbrug</a>
        <h2 class="article-intro__title headline headline--mega">
        <a href="https://politiken.dk/forbrugogliv/forbrug/art6954415/Keto-Tidens-hotteste-kur-er-effektiv-og-meget-h%C3%A5rd" class="faux-block-link__promote" data-prefetchable="false">
          Keto: Tidens hotteste kur er effektiv og meget hård</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p>Den ketogene diæt er tidens mest populære diæt. Forskere er enige om, at den er effektiv, men advarer om, at kuren er svær, og at vi ikke kender langtidskonsekvenserne.</p><p><br /></p><p><br /></p><p><br /></p></h3>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/politik/art6967295/P%C3%A5-torsdag-skal-ni-udl%C3%A6ndinge-give-St%C3%B8jberg-h%C3%A5nden-hvis-de-vil-v%C3%A6re-danskere" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6967298.fncqo1/ALTERNATES/p3x2_450/Folketingets%20%C3%A5bning 450w, https://politiken.dk/incoming/img6967298.fncqo1/ALTERNATES/p3x2_615/Folketingets%20%C3%A5bning 615w, https://politiken.dk/incoming/img6967298.fncqo1/ALTERNATES/p3x2_750/Folketingets%20%C3%A5bning 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="
  " title="
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/politik/" class="article-intro__stamp  stamp stamp--theme">
            Politik</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/indland/politik/art6967295/P%C3%A5-torsdag-skal-ni-udl%C3%A6ndinge-give-St%C3%B8jberg-h%C3%A5nden-hvis-de-vil-v%C3%A6re-danskere" class="faux-block-link__promote" data-prefetchable="true">
          På torsdag skal ni udlændinge give hende hånden, hvis de vil være danskere </a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p>Udlændinge- og integrationsminister står selv for den første af de kontroversielle håndtryks-ceremonier. </p></h3>
      <ul class="article-intro__related">
          <li class="list-item list-item--border">
  <div class="list-item__link list-item__link--padding-large">
    <div class="list-item__image">
      <a href="https://politiken.dk/indland/art6667814/Derfor-siger-nogle-muslimer-nej-til-h%C3%A5ndtryk">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img6667861.n353a6/ALTERNATES/p3x2_300/Jan%20Boye%20begraves' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="En af de politikere i Danmark, der kender til h&aring;ndtryksdebatten, er Asmaa Abdol-Hamid. Som byr&aring;dssuppleant i Odense for Enhedslisten vakte det opsigt, at hun sagde, at hun afviste at give h&aring;nd til m&aelig;nd af religi&oslash;se grunde. I 2017 fik hun kritik fra justitsminister S&oslash;ren Pape Poulsen (K), da hun som s&aring;kaldt brobygger i Fyns Politi holdt fast i sin holdning. Hun er dog stadig ansat." title="En af de politikere i Danmark, der kender til h&aring;ndtryksdebatten, er Asmaa Abdol-Hamid. Som byr&aring;dssuppleant i Odense for Enhedslisten vakte det opsigt, at hun sagde, at hun afviste at give h&aring;nd til m&aelig;nd af religi&oslash;se grunde. I 2017 fik hun kritik fra justitsminister S&oslash;ren Pape Poulsen (K), da hun som s&aring;kaldt brobygger i Fyns Politi holdt fast i sin holdning. Hun er dog stadig ansat."/>
    </div>
    </figure>
</a>
    </div>
    <h3 class="list-item__title list-item__title--mq list-item__title--image headline headline--large">
      <a href="https://politiken.dk/indland/art6667814/Derfor-siger-nogle-muslimer-nej-til-h%C3%A5ndtryk">
        Derfor siger nogle muslimer nej til håndtryk</a>
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>

  </div>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/indland/politik/art6695872/Byr%C3%A5d-risikerer-b%C3%B8der-hvis-udl%C3%A6ndinge-slipper-for-h%C3%A5ndtryk"><span class='article-intro__trumpet headline--theme'>Støjberg:</span></a>
      <a href="https://politiken.dk/indland/politik/art6695872/Byr%C3%A5d-risikerer-b%C3%B8der-hvis-udl%C3%A6ndinge-slipper-for-h%C3%A5ndtryk"> Byråd risikerer bøder, hvis udlændinge slipper for håndtryk</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6967261/Se-min-l%C3%B8nseddel-0-dollar" data-prefetchable="false">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6967272.mlk8zc/ALTERNATES/p3x2_450/FILE%20PHOTO%20Demonstrator%20holds%20a%20sign%20protesting%20the%20partial%20U.S 450w, https://politiken.dk/incoming/img6967272.mlk8zc/ALTERNATES/p3x2_615/FILE%20PHOTO%20Demonstrator%20holds%20a%20sign%20protesting%20the%20partial%20U.S 615w, https://politiken.dk/incoming/img6967272.mlk8zc/ALTERNATES/p3x2_750/FILE%20PHOTO%20Demonstrator%20holds%20a%20sign%20protesting%20the%20partial%20U.S 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="I alt er omkring 800.000 f&oslash;deralt ansatte ramt af nedlukningen. 350.000 er tvunget p&aring; orlov, mens 450.000 arbejder uden l&oslash;n." title="I alt er omkring 800.000 f&oslash;deralt ansatte ramt af nedlukningen. 350.000 er tvunget p&aring; orlov, mens 450.000 arbejder uden l&oslash;n."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--mega">
        <a href="https://politiken.dk/udland/art6967261/Se-min-l%C3%B8nseddel-0-dollar" class="faux-block-link__promote" data-prefetchable="false">
          Se min lønseddel: 0 dollar!</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium">Fredag gik offentligt ansatte i USA glip af første lønudbetaling, og flere af dem har lagt deres lønsedler på de sociale medier. I dag runder nedlukningen sin 22. dag.</h3>
      <ul class="article-intro__related">
          <li class="list-item list-item--border">
  <div class="list-item__link list-item__link--padding-large">
    <div class="list-item__image">
      <a href="https://politiken.dk/udland/art6967254/Kryptisk-Trump-siger-at-han-alligevel-ikke-vil-erkl%C3%A6re-undtagelsestilstand-i-USA">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img6967269.uq8ayq/ALTERNATES/p3x2_300/U.S.President%20Donald%20Trump%20holds%20a%20meeting%20about%20border%20security%20at%20the%20White%20House%20in%20Washington%20U.S' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="Trump fotograferet i g&aring;r, hvor han holder et foto med m&aelig;rkatet 'typisk standard mur-design'." title="Trump fotograferet i g&aring;r, hvor han holder et foto med m&aelig;rkatet 'typisk standard mur-design'."/>
    </div>
    </figure>
</a>
    </div>
    <h3 class="list-item__title list-item__title--mq list-item__title--image headline headline--large">
      <a href="https://politiken.dk/udland/art6967254/Kryptisk-Trump-siger-at-han-alligevel-ikke-vil-erkl%C3%A6re-undtagelsestilstand-i-USA">
        Kryptisk Trump siger, at han alligevel ikke vil erklære undtagelses­tilstand i USA</a>
      </h3>

  </div>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/samfund/art6965600/Til-sommer-er-Jyllinge-Nordmark-fri-for-s%C3%B8vnl%C3%B8se-n%C3%A6tter-med-oversv%C3%B8mmelser" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6966987.bgkwgu/ALTERNATES/p3x2_450/Title%20mangler 450w, https://politiken.dk/incoming/img6966987.bgkwgu/ALTERNATES/p3x2_615/Title%20mangler 615w, https://politiken.dk/incoming/img6966987.bgkwgu/ALTERNATES/p3x2_750/Title%20mangler 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Senest blev Jyllinge Nordmark oversv&oslash;mmet to dage ind i januar i &aring;r. DMI varsler endnu mere oversv&oslash;mmelse p&aring; mandag, som deres igangv&aelig;rende byggeprojekter heller ikke n&aring;r at blive f&aelig;rdigt til. (Foto: Mads Claus Rasmussen/Ritzau Scanpix)
  " title="Senest blev Jyllinge Nordmark oversv&oslash;mmet to dage ind i januar i &aring;r. DMI varsler endnu mere oversv&oslash;mmelse p&aring; mandag, som deres igangv&aelig;rende byggeprojekter heller ikke n&aring;r at blive f&aelig;rdigt til. (Foto: Mads Claus Rasmussen/Ritzau Scanpix)
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/samfund/" class="article-intro__stamp  stamp stamp--theme">
            Samfund</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/indland/samfund/art6965600/Til-sommer-er-Jyllinge-Nordmark-fri-for-s%C3%B8vnl%C3%B8se-n%C3%A6tter-med-oversv%C3%B8mmelser" class="faux-block-link__promote" data-prefetchable="true">
          Til sommer er Jyllinge Nordmark fri for søvnløse nætter med oversvømmelser</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p> </p></h3>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art6958345/Lokof%C3%B8rers-forklaring-om-d%C3%B8dsulykke-p%C3%A5-Storeb%C3%A6lt-kan-flytte-mistanken-til-trailerens-baghjul" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6966199.ap4er3/ALTERNATES/p3x2_450/Title%20mangler 450w, https://politiken.dk/incoming/img6966199.ap4er3/ALTERNATES/p3x2_615/Title%20mangler 615w, https://politiken.dk/incoming/img6966199.ap4er3/ALTERNATES/p3x2_750/Title%20mangler 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Traileren, der ramte det modk&oslash;rende lyntog, var sp&aelig;ndt lige efter godstoget fra transport&oslash;rfirmaet DB Cargo Scandinavia.  " title="Traileren, der ramte det modk&oslash;rende lyntog, var sp&aelig;ndt lige efter godstoget fra transport&oslash;rfirmaet DB Cargo Scandinavia.  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Togulykke_på_Storebælt" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Togulykke på Storebælt</a>
          <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/indland/art6958345/Lokof%C3%B8rers-forklaring-om-d%C3%B8dsulykke-p%C3%A5-Storeb%C3%A6lt-kan-flytte-mistanken-til-trailerens-baghjul" class="faux-block-link__promote" data-prefetchable="true">
          Lokoførers forklaring om dødsulykke på Storebælt kan flytte mistanken til trailerens baghjul </a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p> </p></h3>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/indland/art6967036/DB-Cargo-suspenderer-ansat-efter-togulykke">DB Cargo suspenderer ansat efter togulykke</a>
    </h3>
</li>
</ul>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/politik/art6967295/P%C3%A5-torsdag-skal-ni-udl%C3%A6ndinge-give-St%C3%B8jberg-h%C3%A5nden-hvis-de-vil-v%C3%A6re-danskere">
    <h3 class="list-item__title headline headline--xxsmall">
      På torsdag skal ni udlændinge give Støjberg hånden, hvis de vil være danskere </h3>
    <time class="list-item__time time">
      6 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/forbrug/art6954415/Keto-Tidens-hotteste-kur-er-effektiv-og-meget-h%C3%A5rd">
    <h3 class="list-item__title headline headline--xxsmall">
      Keto: Tidens hotteste kur er effektiv og meget hård</h3>
    <time class="list-item__time time">
      51 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6967275/Eneb%C3%B8rn-har-st%C3%B8rre-risiko-for-at-blive-overv%C3%A6gtige">
    <h3 class="list-item__title headline headline--xxsmall">
      Enebørn har større risiko for at blive overvægtige </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/kobenhavn/art6967279/Mand-stukket-ned-ved-R%C3%A5dhuspladsen">
    <h3 class="list-item__title headline headline--xxsmall">
      Mand stukket ned ved Rådhuspladsen</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/ibyen/anmeldelser/cafeanmeldelser/art6948392/Hip-gallericaf%C3%A9-med-velgroomede-g%C3%A6ster-er-henrivende-befriet-for-dansk-bonder%C3%B8visme">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Anmeldelse:</span>
      Hip gallericafé med velgroomede gæster er henrivende befriet for dansk 'bonderøvisme'</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6967261/Se-min-l%C3%B8nseddel-0-dollar">
    <h3 class="list-item__title headline headline--xxsmall">
      Se min lønseddel: 0 dollar!</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/viden/art6967268/Indien-vil-sende-mennesker-ud-i-rummet-i-december-2021">
    <h3 class="list-item__title headline headline--xxsmall">
      Indien vil sende mennesker ud i rummet i december 2021</h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/medier/art6955891/H%C3%A6r-af-moderatorer-har-ned-til-10-sekunder-til-at-slette-et-opslag">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Facebook får massiv kritik:</span>
      Hær af moderatorer har ned til 10 sekunder til at slette et opslag<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/medier/art6966786/%C2%BBVi-har-trukket-en-linje-og-sagt-Hvis-du-viser-et-par-bare-bryster.-Hvis-du-zoomer-ind-p%C3%A5-en-numse.-Der-g%C3%A5r-gr%C3%A6nsen%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Facebook om politik mod nøgenhed: </span>
      »Vi har trukket en linje og sagt: Hvis du viser et par bare bryster. Hvis du zoomer ind på en numse. Der går grænsen«<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/bagsiden/atsbagsiden/art6958128/Danskerne-skal-v%C3%A6re-stolte-af-deres-grisehud">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          ATS-debattør:</span>
      Danskerne skal være stolte af deres grisehud<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <div id="halfpage_6375131"></div>
        <script>
          (function () {
            if (window.astHandler) {
              // define AST variables
              var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_halfpage_7');
              var type = 'halfpage';
              var targetId = 'halfpage_6375131';
              var loadTime = 'lazy';

              if (invCode) {

                
                  // create prebid banner
                  var deviceType = window.astHandler.deviceType || 'desktop';
                  var rubiconSiteId;
                  switch (deviceType) {
                    case 'mobile':
                      rubiconSiteId = 167670;
                      break;
                    case 'tablet':
                    default:
                      rubiconSiteId = 167672;
                  }
                  window.prebidBanners = window.prebidBanners || [];
                  var banner = {
                    adformMID: '338169',
                    appnexusID: '12597762',
                    criteoId: ' 1122514',
                    pubmaticAdSlot: 'Halfpage7',
                    pubmaticPublisherId: '156010',
                    rubiconAccountId: 10093,
                    rubiconSiteID: rubiconSiteId,
                    rubiconZone: '808454',
                    sizes: window.astHandler.bannerTypes['halfpage'],
                    targetId: targetId
                  };
                  window.prebidBanners.push(banner);
                

                  // split request into maximum 12 
                  var maxLoad = window.astHandler.maxQueue - 1;
                  if (window.astHandler.counter === maxLoad) {
                    // reset counter
                    window.astHandler.counter = 0;

                    // prevent AST from defining new tags
                    window.astHandler.preventTags = true;

                    // add this tag
                    window.astHandler.createAd(invCode, type, targetId, loadTime);

                    // attach callback-function to all events on the last defined ad
                    window.astHandler.loadTagsCallback(targetId);

                    // handle prebid
                    if (window.pbjs && window.prebidBanners) {
                      // prevent requests to prebid
                      window.astHandler.preventPrebid = true;

                      var prebidOptions = {
                        adserverCallback: window.astHandler.prebidCallback,
                        banners: window.prebidBanners,
                        debug: window.astHandler.debugPrebid || false,
                        device: window.polContext__.page.deviceType || 'desktop',
                        timeout: 800
                      };
                      window.jppol.prebid(prebidOptions);

                      // reset prebid banners
                      window.prebidBanners.splice(0, maxLoad);
                    } else {
                      window.astHandler.loadTags();
                    }
                  } else {
                    // create AST ad
                    if (window.astHandler.preventTags) {
                      window.astHandler.astQueue.push({invCode: invCode, type: type, targetId: targetId, loadTime: loadTime});
                    } else {
                      window.astHandler.createAd(invCode, type, targetId, loadTime);
                    }
                    window.astHandler.counter += 1;
                  }

                } else {
                  console.log('no invCode found for:', 'desktop_sektion/artikel_halfpage_7');
                }
              }
            })();
        </script>

        <div class="ad__label ad__label--bottom ad__label--bottom--6375131">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</ul>
  	</div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Forsiden lige nu - x-faktor">

  <!-- special: center-->
<article class="teaser teaser--special teaser--flex teaser--min-height faux-block-link " data-category="x-faktor" data-element-type="article">
  <div class="article-intro article-intro--bg">
    
    <div class="article-intro--bg__media" style="background-color:rgba(0,0,0,0.39999998);">
          <!-- format: p3x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6964792.i178le/ALTERNATES/p3x1_960/Sagen-forfra-Venstre-Regioner 960w, https://politiken.dk/incoming/img6964792.i178le/ALTERNATES/p3x1_1125/Sagen-forfra-Venstre-Regioner 1125w, https://politiken.dk/incoming/img6964792.i178le/ALTERNATES/p3x1_1500/Sagen-forfra-Venstre-Regioner 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px'/>
    </div>
    </figure>
</div>
      <div class="container container--dynamic">
      <div class="article-intro--bg__content ">
        <div class="row row--wrap row--justify-center">
          <div class="article-intro--bg__top col col--50p col--overflow">
            <div class="article-intro__link">
              <a href="https://politiken.dk/indland/" class=" article-intro--bg__stamp article-intro__stamp--extra-spacing stamp stamp--white">
                      Danmark</a>
                  <h2 class="article-intro__title headline headline--mega headline--white">
                <span class="article-intro__trumpet">Vægelsind i Venstre:</span>
                Partiets flakkende holdning til regionerne viser sig igen</h2>
              <h3 class="article-intro__summary article-intro__summary--padding-large article-intro__summary--mt--large summary summary--medium summary--white"><p> </p></h3>
            </div>

            <div class="premium-stamp u-text--center">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--white">
        FOR ABONNENTER
      </span>
    </div>
  </div>
          </div>
      </div>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/indland/art6962804/Partiets-flakkende-holdning-til-regionerne-viser-sig-igen" tabindex="-1"></a>
  </article>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 3">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <div id="monster_6273845"></div>
        <script>
          (function () {
            if (window.astHandler) {
              // define AST variables
              var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_monster_3');
              var type = 'monster';
              var targetId = 'monster_6273845';
              var loadTime = 'lazy';

              if (invCode) {

                
                  // create prebid banner
                  var deviceType = window.astHandler.deviceType || 'desktop';
                  var rubiconSiteId;
                  switch (deviceType) {
                    case 'mobile':
                      rubiconSiteId = 167670;
                      break;
                    case 'tablet':
                    default:
                      rubiconSiteId = 167672;
                  }
                  window.prebidBanners = window.prebidBanners || [];
                  var banner = {
                    adformMID: '311395',
                    appnexusID: '12597799',
                    criteoId: ' 1122524',
                    pubmaticAdSlot: 'Monster3',
                    pubmaticPublisherId: '156010',
                    rubiconAccountId: 10093,
                    rubiconSiteID: rubiconSiteId,
                    rubiconZone: '808474',
                    sizes: window.astHandler.bannerTypes['monster'],
                    targetId: targetId
                  };
                  window.prebidBanners.push(banner);
                

                  // split request into maximum 12 
                  var maxLoad = window.astHandler.maxQueue - 1;
                  if (window.astHandler.counter === maxLoad) {
                    // reset counter
                    window.astHandler.counter = 0;

                    // prevent AST from defining new tags
                    window.astHandler.preventTags = true;

                    // add this tag
                    window.astHandler.createAd(invCode, type, targetId, loadTime);

                    // attach callback-function to all events on the last defined ad
                    window.astHandler.loadTagsCallback(targetId);

                    // handle prebid
                    if (window.pbjs && window.prebidBanners) {
                      // prevent requests to prebid
                      window.astHandler.preventPrebid = true;

                      var prebidOptions = {
                        adserverCallback: window.astHandler.prebidCallback,
                        banners: window.prebidBanners,
                        debug: window.astHandler.debugPrebid || false,
                        device: window.polContext__.page.deviceType || 'desktop',
                        timeout: 800
                      };
                      window.jppol.prebid(prebidOptions);

                      // reset prebid banners
                      window.prebidBanners.splice(0, maxLoad);
                    } else {
                      window.astHandler.loadTags();
                    }
                  } else {
                    // create AST ad
                    if (window.astHandler.preventTags) {
                      window.astHandler.astQueue.push({invCode: invCode, type: type, targetId: targetId, loadTime: loadTime});
                    } else {
                      window.astHandler.createAd(invCode, type, targetId, loadTime);
                    }
                    window.astHandler.counter += 1;
                  }

                } else {
                  console.log('no invCode found for:', 'desktop_sektion/artikel_monster_3');
                }
              }
            })();
        </script>

        <div class="ad__label ad__label--bottom ad__label--bottom--6273845">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<footer class="footer footer--bg-white container container--full" data-page-section="Footer">
  <div class="container container--dynamic">
    <div class="row row--justify-between">
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Om Politiken</h2>
            <div class="footer__summary">
              <p>Organet for den højeste oplysning siden 1884</p>
<p><br /></p>
<p>Rådhuspladsen 37</p>
<p>1785 Kbh. V.</p>
<p>Tlf: 33 11 85 11</p>
<p><br /></p>
<p><u><a href="/5636597">Kontakt os</a></u></p>
<p><u><a href="/5928037">Politikens vision</a></u></p>
<p><u><a href="/5565827">Politikens journalistik og etik</a></u></p>
<p><u><a href="/arkiv/">Arkivet</a></u></p>
<p><u><a href="http://politikenannoncer.dk/">Annoncer</a></u></p>
<p><u><a href="/5590584">Sikker postkasse - SecureDrop</a></u></p>
<p><br /> </p>
<p>Copyright Politiken 2018</p>
<style>
[data-page-section="interstitial"] {
  z-index: unset;
}
</style></div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Chefredaktionen</h2>
            <div class="footer__summary">
              <p>Christian Jensen (ansvarshavende)</p><p>Anne Mette Svane</p><p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Kommerciel direktør</h2>
            <div class="footer__summary">
              <p>Natasha Brandt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital direktør</h2>
            <div class="footer__summary">
              <p>Troels Behrendt Jørgensen</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Redaktionschef</h2>
            <div class="footer__summary">
              <p>Thomas Berndt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital udviklingschef</h2>
            <div class="footer__summary">
              <a href="mailto:aske.j.straede@pol.dk"><p>Aske Johan Koppel Stræde</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Annoncedirektør</h2>
            <div class="footer__summary">
              <a href="mailto:Thomas.R.Larsen@pol.dk"><p>Thomas Røn Larsen </p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Forsideredaktør lige nu</h2>
            <div class="footer__summary">
              <a href="mailto:ove@pol.dk"><p>Ove Kusnitzoff</p></a>
                </div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Køb abonnement</h2>
            <div class="footer__summary">
              <p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-digital">Politiken Digital</a></p><p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-kombi">Politiken Kombi</a></p><p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-komplet">Politiken Komplet</a></p><p><a href="/kundecenter/">Kundecenter</a></p></div>
          </div>
        <div class="footer__col-item">
          <h2 class="footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline ui-font--underline--theme ui-font--uppercase">Følg os</h2>
          <div class="footer__icons">
            <a href="http://instagram.com/politiken" class="footer__icon icon icon--instagram">
              </a>
            <a href="http://facebook.com/politiken" class="footer__icon icon icon--facebook">
              </a>
            <a href="http://twitter.com/politiken" class="footer__icon icon icon--twitter--circled">
              </a>
            </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="sticky-bottom u-position-fixed u-position-bottom u-position-right u-position-left">
  </div>
<div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <div id="monster_6273804"></div>
        <script>
          (function () {
            if (window.astHandler) {
              // define AST variables
              var invCode = window.astHandler.getInventoryCode('interstitial_sektion_artikel');
              var type = 'monster';
              var targetId = 'monster_6273804';
              var loadTime = 'instant';

              if (invCode) {

                

                  // split request into maximum 12 
                  var maxLoad = window.astHandler.maxQueue - 1;
                  if (window.astHandler.counter === maxLoad) {
                    // reset counter
                    window.astHandler.counter = 0;

                    // prevent AST from defining new tags
                    window.astHandler.preventTags = true;

                    // add this tag
                    window.astHandler.createAd(invCode, type, targetId, loadTime);

                    // attach callback-function to all events on the last defined ad
                    window.astHandler.loadTagsCallback(targetId);

                    // handle prebid
                    if (window.pbjs && window.prebidBanners) {
                      // prevent requests to prebid
                      window.astHandler.preventPrebid = true;

                      var prebidOptions = {
                        adserverCallback: window.astHandler.prebidCallback,
                        banners: window.prebidBanners,
                        debug: window.astHandler.debugPrebid || false,
                        device: window.polContext__.page.deviceType || 'desktop',
                        timeout: 800
                      };
                      window.jppol.prebid(prebidOptions);

                      // reset prebid banners
                      window.prebidBanners.splice(0, maxLoad);
                    } else {
                      window.astHandler.loadTags();
                    }
                  } else {
                    // create AST ad
                    if (window.astHandler.preventTags) {
                      window.astHandler.astQueue.push({invCode: invCode, type: type, targetId: targetId, loadTime: loadTime});
                    } else {
                      window.astHandler.createAd(invCode, type, targetId, loadTime);
                    }
                    window.astHandler.counter += 1;
                  }

                } else {
                  console.log('no invCode found for:', 'interstitial_sektion_artikel');
                }
              }
            })();
        </script>

        </div>
    <section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="GridDeckWideDesktop">

  <div class="ad ad--ctx-fullwidth ad--cs300x250 ">
        <div id="halfpage_6598887"></div>
        <script>
          (function () {
            if (window.astHandler) {
              // define AST variables
              var invCode = window.astHandler.getInventoryCode('tomt_banner');
              var type = 'halfpage';
              var targetId = 'halfpage_6598887';
              var loadTime = 'instant';

              if (invCode) {

                

                  // split request into maximum 12 
                  var maxLoad = window.astHandler.maxQueue - 1;
                  if (window.astHandler.counter === maxLoad) {
                    // reset counter
                    window.astHandler.counter = 0;

                    // prevent AST from defining new tags
                    window.astHandler.preventTags = true;

                    // add this tag
                    window.astHandler.createAd(invCode, type, targetId, loadTime);

                    // attach callback-function to all events on the last defined ad
                    window.astHandler.loadTagsCallback(targetId);

                    // handle prebid
                    if (window.pbjs && window.prebidBanners) {
                      // prevent requests to prebid
                      window.astHandler.preventPrebid = true;

                      var prebidOptions = {
                        adserverCallback: window.astHandler.prebidCallback,
                        banners: window.prebidBanners,
                        debug: window.astHandler.debugPrebid || false,
                        device: window.polContext__.page.deviceType || 'desktop',
                        timeout: 800
                      };
                      window.jppol.prebid(prebidOptions);

                      // reset prebid banners
                      window.prebidBanners.splice(0, maxLoad);
                    } else {
                      window.astHandler.loadTags();
                    }
                  } else {
                    // create AST ad
                    if (window.astHandler.preventTags) {
                      window.astHandler.astQueue.push({invCode: invCode, type: type, targetId: targetId, loadTime: loadTime});
                    } else {
                      window.astHandler.createAd(invCode, type, targetId, loadTime);
                    }
                    window.astHandler.counter += 1;
                  }

                } else {
                  console.log('no invCode found for:', 'tomt_banner');
                }
              }
            })();
        </script>

        </div>
    </section>
</div>
    </main>

    <script>
      if (window.pbjs && window.prebidBanners && window.prebidBanners.length) {
        pbjs.que.push(function () {
          if (window.astHandler.preventPrebid) {
            var prebidTimer = setInterval(function () {
              // only load prebid when ready
              if (!window.astHandler.preventPrebid) {
                // stop interval
                clearInterval(prebidTimer);

                var prebidOptions = {
                  banners: window.prebidBanners,
                  debug: window.astHandler.debugPrebid || false,
                  device: window.polContext__.page.deviceType || 'desktop',
                  timeout: 1200
                };
                window.jppol.prebid(prebidOptions);
              }
            }, 100);
          } else {
            var prebidOptions = {
              banners: window.prebidBanners,
              debug: window.astHandler.debugPrebid || false,
              device: window.polContext__.page.deviceType || 'desktop',
              timeout: 1200
            };
            window.jppol.prebid(prebidOptions);
          }
        });
      } else {
        window.astHandler.loadTags();
      }
    </script>

    <script type="text/javascript" src="/ad-server.js"></script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script>!function(i,l,s,e){"use strict";i.extend(i.expr[":"],{focusable:function(e){var n,t,o,a=e.nodeName.toLowerCase(),r=!isNaN(i.attr(e,"tabindex"));if("area"===a)return t=(n=e.parentNode).name,!(!e.href||!t||"map"!==n.nodeName.toLowerCase())&&(!!(o=i("img[usemap=#"+t+"]")[0])&&s(o));var l=r;return/input|select|textarea|button|object/.test(a)?l=!e.disabled:"a"===a&&(l=e.href||r),l&&s(e);function s(e){return i.expr.filters.visible(e)&&!i(e).parents().addBack().filter(function(){return"hidden"===i.css(this,"visibility")}).length}}});var c="the-modal",d={lockClass:"themodal-lock",overlayClass:"themodal-overlay",closeOnEsc:!0,closeOnOverlayClick:!0,onBeforeClose:null,onClose:null,onOpen:null,cloning:!0},u={},f=0;function p(){return"Microsoft Internet Explorer"==navigator.appName||navigator.userAgent.match(/MSIE\s+\d+\.\d+/)||navigator.userAgent.match(/Trident\/\d+\.\d+/)}function n(r,e){var n=e;return r.length?r.each(function(){i(this).data(c+".options",n)}):i.extend(d,n),i(l).bind("keydown",function(e){if(!e.ctrlKey||65!=e.keyCode)return!0;if(0<i("input:focus, textarea:focus").length)return!0;var n=new i.Event("onSelectAll");return n.parentEvent=e,i(l).trigger(n),!0}),r.bind("keydown",function(e){var n=i(":focusable",i(this));n.filter(":last").is(":focus")&&9==(e.which||e.keyCode)&&(e.preventDefault(),n.filter(":first").focus())}),{open:function(e){var n=r.get(0),t=i.extend({},d,i(n).data(c+".options"),e);i("."+t.overlayClass).length&&i.modal().close();var o=i("<div/>").addClass(t.overlayClass).prependTo("body");if(o.data(c+".options",t),function(e,n){var t=i("body"),o=t.outerWidth(!0);t.addClass(e.lockClass);var a=t.outerWidth(!0)-o;p()&&(f=t.css("margin-top"),t.css("margin-top",0)),0!=a&&(i("html, body").each(function(){var e=i(this);u[e.prop("tagName").toLowerCase()]=parseInt(e.css("margin-right"))}),i("html").css("margin-right",u.html+a),n.css("left",0-a))}(t,o),n){var a=null;a=t.cloning?i(n).clone(!0).appendTo(o).show():(o.data(c+".el",n),i(n).data(c+".parent",i(n).parent()),i(n).appendTo(o).show())}t.closeOnEsc&&i(s).bind("keyup."+c,function(e){27===e.keyCode&&i.modal().close(t)}),t.closeOnOverlayClick&&i("."+t.overlayClass).on("click."+c,function(e){e.target.className==t.overlayClass&&i.modal().close(t)}),i(s).bind("touchmove."+c,function(e){i(e).parents("."+t.overlayClass)||e.preventDefault()}),n&&i(l).bind("onSelectAll",function(e){e.parentEvent.preventDefault();var n=null,t=null,o=a.get(0);s.body.createTextRange?((n=s.body.createTextRange()).moveToElementText(o),n.select()):l.getSelection&&(t=l.getSelection(),(n=s.createRange()).selectNodeContents(o),t.removeAllRanges(),t.addRange(n))}),t.onOpen&&t.onOpen(o,t)},close:function(e){var n=r.get(0),t=i.extend({},d,i(n).data(c+".options"),e),o=i("."+t.overlayClass);i.isFunction(t.onBeforeClose)&&!1===t.onBeforeClose(o,t)||(t.cloning||(n||(n=o.data(c+".el")),i(n).hide().appendTo(i(n).data(c+".parent"))),o.remove(),function(e){p()&&i("body").css("margin-top",f);var n=i("body"),t=n.outerWidth(!0);n.removeClass(e.lockClass),0!=n.outerWidth(!0)-t&&i("html, body").each(function(){var e=i(this);e.css("margin-right",u[e.prop("tagName").toLowerCase()])})}(t),t.closeOnEsc&&i(s).unbind("keyup."+c),i(l).unbind("onSelectAll"),t.onClose&&t.onClose(o,t))}}}i.modal=function(e){return n(i(),e)},i.fn.modal=function(e){return n(this,e)}}(jQuery,window,document);</script><script src="/static/js/desktop.js?d=580b933b" async></script>

    <script>"use strict";var _adftrackTitle="";window.polContext__.page.articleTitle&&(_adftrackTitle=window.polContext__.page.articleTrumpet?window.polContext__.page.articleTrumpet+" "+window.polContext__.page.articleTitle:window.polContext__.page.articleTitle),window._adftrack=Array.isArray(window._adftrack)?window._adftrack:window._adftrack?[window._adftrack]:[],window._adftrack.push({pm:"1223320",divider:encodeURIComponent("|"),pagename:encodeURIComponent("Retargeting"),order:{sv1:window.location.href,sv2:_adftrackTitle,sv3:window.polContext__.page.articleSubTitle?window.polContext__.page.articleSubTitle:"",sv4:document.referrer?document.referrer:"",sv5:window.polContext__.page.articleTags?window.polContext__.page.articleTags:"",sv6:"",sv7:"",sv8:window.polContext__.user.ssoId&&"anonymous"!==window.polContext__.user.type?window.polContext__.user.ssoId:""}}),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://track.adform.net/serving/scripts/trackpoint/async/";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),function(){var e=window.polContext__.user.ssoId?window.polContext__.user.ssoId:"";if(""!==e){var t=document.createElement("img");t.src="//dmp.adform.net/serving/cookie/match?party=1158&cid="+e,document.body.appendChild(t)}}();var chartbeatCurrentSection=1===location.pathname.length?"Forsiden":location.pathname.split("/")[1],chartbeatDomain="politiken.dk";if(void 0!==window.polContext__.page)switch(chartbeatCurrentSection=window.polContext__.page.sectionHierarchy.split("|").join(","),window.polContext__.page.subbrand){case"skoleliv":chartbeatDomain="skoleliv.dk";break;case"borneavisen":chartbeatDomain="borneavisen.dk";break;case"byrum":chartbeatDomain="politikenbyrum.dk";break;case"politikenhistorie":chartbeatDomain="politikenhistorie.dk";break;case"advertorial":chartbeatDomain="politikenadvertorial.dk"}var _sf_async_config=_sf_async_config||{uid:38516,domain:chartbeatDomain,sections:chartbeatCurrentSection,flickerControl:!1},userTypes={subscriber:"paid",registered:"lgdin",anonymous:"anon"};_cbq=window._cbq=window._cbq||[],_cbq.push(["_acct",userTypes[polContext__.user.type]]),function(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript"),e.setAttribute("type","text/javascript"),e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(e)}(),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//static.chartbeat.com/js/chartbeat_mab.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="/static/js/spring.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script><noscript>
    <p style="margin:0;padding:0;border:0;">
      <img src="https://track.adform.net/Serving/TrackPoint/?pm=327666&ADFPageName=Master_Tag&ADFdivider=|" width="1" height="1" alt="" />
    </p>
    </noscript>
    <noscript>
    <img src="https://politiken.tns-gallup.dk/j0=,,,;+,cp=politiken/noscript+url=http://politiken.dk/;;;" alt=""/>
    </noscript>
  </body>
</html>
