<!DOCTYPE html>
<html lang="da-DK" class="desktop  theme--politiken user--nosub">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="publisher" content="JP/Politikens Hus A/S" />
<meta name="copyright" content="Copyright 2019 JP/Politikens Hus A/S" />
<title>Robert Skov krediteres for »karrierens grimmeste mål« - politiken.dk</title>
<meta name="description" content="Robert Skov udbygger sin føring på topscorerlisten. Dolberg-konkurrent forlænger i Ajax." />
<meta name="robots" content="noarchive, noodp" />
<meta property="article:published_time" content="2019-03-11T09:15:22+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Robert Skov krediteres for »karrierens grimmeste mål«" />
<meta name="twitter:site" content="@politiken" />
<meta name="twitter:creator" content="@politiken" />
<meta name="twitter:description" content="Robert Skov udbygger sin føring på topscorerlisten. Dolberg-konkurrent forlænger i Ajax." />
<meta name="twitter:image" content="https://politiken.dk/incoming/img7079012.vzfg5v/ALTERNATES/p16x9_960/10.3.19.FC%20Nordsj%C3%A6lland-FCK" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content="Robert Skov krediteres for »karrierens grimmeste mål«" />
<meta property="og:site_name" content="Politiken" />
<meta property="og:description" content="Robert Skov udbygger sin føring på topscorerlisten. Dolberg-konkurrent forlænger i Ajax." />
<meta property="og:image" content="https://politiken.dk/incoming/img7079012.vzfg5v/ALTERNATES/p16x9_960/10.3.19.FC%20Nordsj%C3%A6lland-FCK" />
<meta property="og:url" content="https://politiken.dk/sport/art7078993/Robert-Skov-krediteres-for-%C2%BBkarrierens-grimmeste-m%C3%A5l%C2%AB" />
<meta property="fb:app_id" content="70778147787" />
<meta property="fb:admins" content="100001945610301" />
<link rel="canonical" href="https://politiken.dk/sport/art7078993/Robert-Skov-krediteres-for-%C2%BBkarrierens-grimmeste-m%C3%A5l%C2%AB" />
<meta name="application-name" content="politiken.dk" />
    <meta name="msapplication-config" content="/browserconfig.xml"  />
    <meta name="msapplication-starturl" content="http://politiken.dk" />
<meta name="msapplication-navbutton-color" content="#CC0000" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-tooltip" content="Politiken.dk" />
<meta name="msapplication-task" content="name=Nyheder;action-uri=http://politiken.dk/nyheder/;icon-uri=http://politiken.dk/favicon.ico" />
<meta property="fb:pages" content="12860228293" />

    <script type="application/ld+json">
        {
       "image": {
              "@type": "ImageObject",
              "width": 960,
              "url": "https://politiken.dk/incoming/img7079012.vzfg5v/ALTERNATES/p16x9_960/10.3.19.FC%20Nordsj%C3%A6lland-FCK",
              "height": 540
       },
       "creator": {
              "@type": "Person",
              "name": ["Lasse Danielsen"]
       },
       "articleBody": "FC København formåede via et klumpspilsmål at tage et point med sig hjem fra Farum i søndagens 2-2 kamp. Efter scoringen var der tvivl om, hvorvidt Robert Skov ville udbygge føringen på topscorerlisten, eller om målet ville blive vurderet som et selvmål. Efterfølgende krediterede dommeren dog Robert Skov for målet, som FCK-profilen selv kalder for karrierens grimmeste mål. »Jeg ved ikke helt præcis, hvad der sker ved udligningen. Jeg kæmpede bare for at få ram på den og mener også, jeg fik den over stregen. Heldigvis fik vi under alle omstændigheder udlignet«, siger Robert Skov til FCK\u2019s hjemmeside. 32-årige Christinna Pedersen stopper på det danske landshold. Hendes sidste turnering bliver Swiss Open, hvor hun spiller med doublemakkeren Mathias Christensen. Det ærgrer sportschefen i Badminton Danmark, Jens Maibom. »Det er selvfølgelig et slag for vores resultatmålsætninger og især OL-ambitioner, hvor vi havde håbet på, at Christinna og Mathias skulle kæmpe med om medaljerne, siger Jens Maibom til Ritzau. Ajax Amsterdam har forlænget kontrakten med deres 35-årige angriber Klaas Jan Huntelaar til sommeren 2020. Dermed kan Kasper Dolberg også i næste sæson se frem til skarp konkurrence på angriberpositionen.",
       "hasPart": {
              "@type": "WebPageElement",
              "isAccessibleForFree": "True"
       },
       "@type": "NewsArticle",
       "author": {
              "@type": "Person",
              "name": ["Lasse Danielsen"]
       },
       "dateModified": "2019-03-11T10:18:35+01:00",
       "mainEntityOfPage": {
              "@type": "WebPage",
              "id": "https://politiken.dk/sport/art7078993/Robert-Skov-krediteres-for-%C2%BBkarrierens-grimmeste-m%C3%A5l%C2%AB"
       },
       "@context": "http://schema.org",
       "datePublished": "2019-03-11T09:15:22+01:00",
       "dateCreated": "2019-03-11T08:58:30+01:00",
       "publisher": {
              "@type": "Organization",
              "name": "Politiken",
              "logo": {
                     "@type": "ImageObject",
                     "url": "https://politiken.dk/static/assets/favicon/politiken/mstile-310x310.png?d=8985a977"
              }
       },
       "headline": "Robert Skov krediteres for »karrierens grimmeste mål«",
       "articleSection": "Sport",
       "thumbnailUrl": "https://politiken.dk/incoming/img7079012.vzfg5v/ALTERNATES/p16x9_300/10.3.19.FC%20Nordsj%C3%A6lland-FCK"
}</script>
    <script>
      window.polContext__ = {
       "page": {
              "deviceType": "desktop",
              "msBrowser": "",
              "articleTitle": "Robert Skov krediteres for »karrierens grimmeste mål«",
              "articleMark": "",
              "articleLength": "1385",
              "sectionHierarchy": "sport",
              "articleId": 7078993,
              "publishDate": "201903110915",
              "articleAuthors": "7668",
              "articleTags": "sportsdøgnet",
              "sectionId": 278,
              "sectionName": "Sport",
              "subbrand": "politiken",
              "templateContext": "art",
              "pageType": "artikel",
              "articleSubTitle": "<p>Robert Skov udbygger sin føring på topscorerlisten. Dolberg-konkurrent forlænger i Ajax.<\/p>",
              "shared_status": "ikke_delt",
              "isPremium": false,
              "contentType": "article",
              "brand": "polmedier"
       },
       "user": {
              "ssoId": "265bec5f-f47b-448c-ae95-241c0ae7811f",
              "instantAccess": false,
              "access": {
                     "features": [],
                     "brands": []
              },
              "quarantineUntil": "",
              "isAuthenticated": false,
              "type": "anonymous",
              "ipAccessFor": null,
              "isPayingCustomer": false,
              "newsletters": [],
              "subscriptionName": "Anonymous",
              "name": "Anonym Bruger",
              "isPremium": false,
              "productCodes": [],
              "canDebate": false
       }
};"use strict";!function(){if(void 0!==window.polContext__){var e=window.polContext__,c=e.page,a=e.user,t={};"artikel"===c.pageType&&(t.article={cid:c.articleId,title:c.articleTitle.trim(),type:c.contentType,tags:"|"+c.articleTags+"|",pubdate:c.publishDate,authors:c.articleAuthors,length:c.articleLength,mark:c.articleMark}),t.user={id:a.ssoId,mlid:a.mlId||"",loggedin:a.type,subscriptiontype:a.trackingName||"anonymous",productCodes:a.productCodes,auth:a.isAuthenticated,newsletters:a.newsletters},t.page={brand:c.brand,subbrand:c.subbrand,type:c.pageType,sectionid:c.sectionId,restricted:c.isPremium,auth:a.isAuthenticated,ip_iptitle:a.ipAccessFor,shared_status:c.shared_status},"app"===c.deviceType&&(t.page.media_type="NyhedsApp");for(var i=c.sectionHierarchy.split("|"),r=i.concat(["","","","","",""].slice(0,6-i.length)),n=1;n<=6;n+=1)t.page["page_lvl"+n]=r[n-1];var d="subscriber"===a.type?"premium_ulaast_abo":"premium_laast";switch(t.page.Premium=c.isPremium?d:"ikke_premium",c.pageType){case"artikel":t.page.name=i.join(".")+"."+c.articleId+".art";break;case"sektionsforside":t.page.name=i.join(".")+".forside";break;case"forside":t.page.name="forside",t.page.page_lvl1="forside";break;default:t.page.name=window.location.pathname.replace(/^\//,"").replace(/\/$/,"").replace(/\//g,".").toLowerCase()}window.addEventListener("DOMContentLoaded",function(){var i=document.querySelectorAll("video[data-unique-tracking-id]");if(window.GTMVideoTracking={},i.length)for(var e=function(e){var a=i[e],t=a.dataset.uniqueTrackingId;$(a).hasClass("vid-min__element")?$(a).one("play",function(){o("mainContentStarted",a),a.trackSecondsPlayed=0,a.ontimeupdate=function(){var e=Math.ceil(a.currentTime);e%5==0&&e>a.trackSecondsPlayed&&(a.trackSecondsPlayed=e,o("videoHeartBeat",a))}}):window.GTMVideoTracking[t]=o},a=0;a<i.length;a+=1)e(a)},!1),window.dataLayer=[t]}function o(e,a){var t=a.dataset,i=t.videoId,r=t.videoTitle,n=t.autoplay,d=t.duration,o=t.preroll,s=$(a).hasClass("vid-min__element")?"minimal":"full",p=$(a).parents("[data-page-section]").data("page-section");e&&window.dataLayer.push({event:"videoeventtrigger",video:{cid:"artikel"===c.pageType?c.articleId:"",sectionId:c.sectionId,pageType:c.pageType,action:e,videoId:i||"",videoTitle:r||"",videoLength:d,device:c.deviceType,preroll:(void 0!==o).toString(),autoplay:n,playerType:s,pagePosition:p||"undefined",videoMetrics:{timeInterval:5}}})}}();</script>

    <script>
        (function (jppolCMP) {
          jppolCMP.customLogo = "/static/assets/svg/politiken-logo.svg";
        })(window.jppolCMP = window.jppolCMP || {});
      </script>
    <script src="https://consent.dk/consent/bootstrap.js"></script>

    <style>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</style><link rel="stylesheet" href="/static/css/desktop-content.jsp?d=8985a977" media="only x" />

    <style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumBold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumBold-c802297d47.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumBold-9b991de117.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumBold-cb8f3c248b.ttf.css"
></style>
<style class="pol-webfont" data-font-name="EgyptienneRegular"
	data-font-file-woff2="/static/assets/fonts64/EgyptienneRegular-5a398b2d16.woff2.css"
	data-font-file-woff="/static/assets/fonts64/EgyptienneRegular-c0e8c4c02b.woff.css"
	data-font-file-ttf="/static/assets/fonts64/EgyptienneRegular-067ee9ba38.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaSemibold"
	data-font-file-woff2="/static/assets/fonts64/FlamaSemibold-732384ca8d.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaSemibold-5bfa244044.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaSemibold-fae2815934.ttf.css"
></style><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=w4ERo3HXKXOSNKX0IHeuSQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRSNTR');
</script><script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script>!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function g(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}return function e(l){function C(e,n,o){var t;if("undefined"!=typeof document){if(1<arguments.length){if("number"==typeof(o=g({path:"/"},C.defaults,o)).expires){var r=new Date;r.setMilliseconds(r.getMilliseconds()+864e5*o.expires),o.expires=r}o.expires=o.expires?o.expires.toUTCString():"";try{t=JSON.stringify(n),/^[\{\[]/.test(t)&&(n=t)}catch(e){}n=l.write?l.write(n,e):encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),e=(e=(e=encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var i="";for(var c in o)o[c]&&(i+="; "+c,!0!==o[c]&&(i+="="+o[c]));return document.cookie=e+"="+n+i}e||(t={});for(var a=document.cookie?document.cookie.split("; "):[],s=/(%[0-9A-Z]{2})+/g,f=0;f<a.length;f++){var p=a[f].split("="),d=p.slice(1).join("=");this.json||'"'!==d.charAt(0)||(d=d.slice(1,-1));try{var u=p[0].replace(s,decodeURIComponent);if(d=l.read?l.read(d,u):l(d,u)||d.replace(s,decodeURIComponent),this.json)try{d=JSON.parse(d)}catch(e){}if(e===u){t=d;break}e||(t[u]=d)}catch(e){}}return t}}return(C.set=C).get=function(e){return C.call(C,e)},C.getJSON=function(){return C.apply({json:!0},[].slice.call(arguments))},C.defaults={},C.remove=function(e,n){C(e,"",g(n,{expires:-1}))},C.withConverter=e,C}(function(){})});</script><script>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</script><script async src="https://macro.adnami2.io/adnami/macro/spec/adsm.macro.749a71e5-eaa5-48b7-82a4-e9a28a048987.js"></script>
    <script>
        var adsmtag = adsmtag || {};
        adsmtag.cmd = adsmtag.cmd || [];
    </script>

    <script type="text/javascript" src="/static/js/appnexus/jppol-prebid.min.js?d=8985a977"></script>
    <script type="text/javascript" src="/static/js/appnexus/ast.js?d=8985a977"></script>
    <script type="text/javascript" src="/static/js/appnexus/astHandler.js?d=8985a977"></script>
    <script>
        window.astHandler ? window.astHandler.init() : console.log('window.astHandler not defined');
    </script>

    <script>"use strict";var dmpToken="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9ybS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUxNzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo",dmpUrl="//dmp.adform.net/audiencetag/cookiesegments?token="+dmpToken,xhr=new XMLHttpRequest;xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status)try{window.adformSegments=JSON.parse(xhr.response)}catch(e){console.log("dmp.adform json error:",e)}else 4===xhr.readyState&&console.log("dmp.adform error:",xhr.status)},xhr.open("GET",dmpUrl),xhr.withCredentials=!0,xhr.send(),function(r){var i,e;if(!r.requestAnimationFrame){e=["ms","moz","webkit","o"];for(var t=i=0;t<e.length&&!r.requestAnimationFrame;++t)r.requestAnimationFrame=r[e[t]+"RequestAnimationFrame"],r.cancelAnimationFrame=r[e[t]+"CancelAnimationFrame"]||r[e[t]+"CancelRequestAnimationFrame"];r.requestAnimationFrame=function(e,t){var n=(new Date).getTime(),o=Math.max(0,16-(n-i)),a=r.setTimeout(function(){e(n+o)},o);return i=n+o,a}}r.cancelAnimationFrame||(r.cancelAnimationFrame=function(e){clearTimeout(e)})}(window),function(y,k){function e(){try{if("localStorage"in y){for(var i=function(e,t){return o+e+"."+(t||"")},r=function(e,t){e.innerHTML=t},e=function(e,t,n,o){var a=new XMLHttpRequest;a.open("GET",e,!0),a.onreadystatechange=function(){if(4===a.readyState&&200===a.status){var e=a.responseText;r(t,e),function(e,t,n){for(var o=0,a=localStorage.length;o<a-1;o++){var r=localStorage.key(o);if(-1!==r.indexOf(i(e))){localStorage.removeItem(r);break}}localStorage.setItem(i(e,t),n)}(n,o,e)}},a.send()},n=navigator.userAgent,o="pol.fonts.",t=o+"format",a=((g=localStorage.getItem(t))?h=g:(h=function(){if("FontFace"in y)try{var e=new y.FontFace("t",'url("data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=") format("woff2")',{});return e.load().catch(function(){}),"loading"==e.status||"loaded"==e.status}catch(e){}if(/edge\/([0-9]+)/.test(n.toLowerCase()))return!1;var t=/(chrome|firefox)\/([0-9]+)/.exec(n.toLowerCase());return!!t&&{chrome:36,firefox:39}[t[1]]<parseInt(t[2],10)}()?"woff2":-1<n.indexOf("android")?"ttf":"woff",localStorage.setItem(t,h)),h),c=k.querySelectorAll(".pol-webfont"),s="data-font-file-"+a,l=0,f=c.length;l<f;++l){var A=c[l],m=A.getAttribute(s),u=m.match(/fonts64\/([^/]*?)\.(woff2|woff|ttf).css$/)[1].split("-"),d=u[0],p=u[1],w=localStorage.getItem(i(d,p));w?r(A,w):e(m,A,d,p)}return!0}}catch(e){}var h,g;return!1}e()||function(){try{var e=k.getElementsByTagName("script"),t=e[e.length-1],n=k.createElement("link");n.rel="stylesheet",n.className="pol-webfonts",n.href="/static/css/fonts.css",y.setTimeout(function(){t.parentNode.insertBefore(n,t)})}catch(e){}}()}(window,document),function(n,a){function r(e){for(var t=0,n=a.length;t<n;t++){var o=a[t];if(o.href&&-1<o.href.indexOf(e.href))return e.media="screen",!0}requestAnimationFrame(function(){r(e)})}!function(){for(var e=0,t=n.length;e<t;e++)"only x"===n[e].getAttribute("media")&&r(n[e])}()}(document.getElementsByTagName("link"),window.document.styleSheets),function(){var e,t;if(window.springq=window.springq||[],window.polContext__.page)switch(e=""===window.polContext__.page.sectionHierarchy?"":"/"+window.polContext__.page.sectionHierarchy.replace("|","/"),window.polContext__.page.subbrand){case"byrum":t="politikenbyrum";break;case"politikenhistorie":t="politikenhistorie";break;case"advertorial":t="politikenadvertorial";break;default:t=window.polContext__.page.subbrand}else e=1===location.pathname.length?"/Forsiden/":location.pathname.replace(/article.+$/,""),t="politiken";window.springq.push({s:t,cp:t+e,url:document.location.href})}();</script><link rel="alternate" type="application/rss+xml" title="RSS Feed - Seneste Nyt" href="/rss/senestenyt.rss" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/assets/favicon/politiken/ios-touch-icon-57x57.png?d=8985a977" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/assets/favicon/politiken/ios-touch-icon-60x60.png?d=8985a977" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/assets/favicon/politiken/ios-touch-icon-72x72.png?d=8985a977" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/assets/favicon/politiken/ios-touch-icon-76x76.png?d=8985a977" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/assets/favicon/politiken/ios-touch-icon-114x114.png?d=8985a977" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/assets/favicon/politiken/ios-touch-icon-120x120.png?d=8985a977" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/assets/favicon/politiken/ios-touch-icon-144x144.png?d=8985a977" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/assets/favicon/politiken/ios-touch-icon-152x152.png?d=8985a977" />
    <link rel="icon" type="image/png" sizes="16x16" href="/static/assets/favicon/politiken/favicon-16x16.png?d=8985a977" />
    <link rel="icon" type="image/png" sizes="32x32" href="/static/assets/favicon/politiken/favicon-32x32.png?d=8985a977" />
    <link rel="icon" type="image/png" sizes="96x96" href="/static/assets/favicon/politiken/favicon-96x96.png?d=8985a977" />
    <link rel="icon" type="image/png" sizes="128x128" href="/static/assets/favicon/politiken/favicon-128x128.png?d=8985a977" />
    <link rel="icon" type="image/png" sizes="196x196" href="/static/assets/favicon/politiken/favicon-196x196.png?d=8985a977" />
    <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon.ico" />
  </head>
  <body>
    <noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRSNTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="test-grid"></div>
    
    <main class="main">
      <div class="page page--article">
        







  
  
    <div class="ad ad--custom   ">

      

      

      <div id="topscroll"></div>
      <script>
        (function () {
          if (window.astHandler) {
            try {
              window.astHandler.bannerData.push({"loadTime":"instant","sizes":[[0,0]],"targetId":"topscroll","format":"banner","hiddenOnTablets":false,"invCode":"","prebid":{"pubmaticPublisherId":"","adformMID":1,"sizes":[[0,0]],"targetId":"topscroll","rubiconZone":"","criteoId":"","rubiconSiteID":"","pubmaticAdSlot":"","rubiconAccountId":"","appnexusID":""}});
            } catch (error) {
              console.log('Error parsing adParams json:', error);
            }
          }
        }());
      </script>

      

    </div>
  

<header class="topbar topbar--regular js-topbar--regular" data-page-section="Navigation" data-category="Header">
  <div class="search-inline">
    <gcse:searchbox-only resultsUrl="/search/?ie=utf8&amp;oe=utf8&amp;hl=da" autoCompleteValidLanguages="da" gl="da"></gcse:searchbox-only>
    <span class="search-inline-modal__close js-search-inline-modal__close icon icon--close--black"></span>
  </div>
  <div class="container container--dynamic">
    <nav class="topbar-service row row--justify-between">
      <div class="col col--overflow">
        <ul class="topbar-service__list">
          <li class="topbar-service__item ">
            <a class="topbar-service__item--search search-inline__btn icon icon--search js-search-inline" href="/search/">
              <span class="u-sr-only">Søg på politiken.dk</span>
            </a>
          </li>

          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="/kundecenter">Kundecenter</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/plus?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=plus">Plus</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/live/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=live">Live</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politikenbillet.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=billet">Billet</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/nyhedsbreve?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=nyhedsbreve">Nyhedsbreve</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/laeseavis/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=eavis">E-avis</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://www.politikenannoncer.dk/">Annoncer</a>
            </li>
          <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray">
    <button id="jppolConsentButton" role="button" class="gdpr-button" style="display: none;">
      <span class="gdpr__text">AdministrÃ©r privatlivsindstillinger</span>
    </button>
  </li>
  <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray icon icon--personal-data">
    <a href="//politiken.dk/4951194">Persondata</a>
  </li>
</ul>
      </div>
      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>
    </nav>

    <table border="0" cellspacing="0" cellpadding="0" class="topbar-logo">
  <tr>
    <td class="topbar-logo__brand">
      <a class="pol-logo" href="/">
        <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
    </td>
    <td class="topbar-logo__weekday-box">
          <span class="topbar-logo__weekday-text ui-font ui-font--bold ui-font--white">mandag</span>
        </td>
      </tr>
</table>
<nav class="topbar-nav js-topbar-nav">
      <div class="topbar-nav__content">
        <ul class="topbar-nav__list js-topbar-nav__list">
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/sport/">
                Sport</a>

              <nav class="topbar-circlepop">
                <div class="topbar-circlepop__content">
                  <span class="topbar-circlepop__icon-wrap"></span>
                </div>
              </nav>
            </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/fodbold/fodboldresultater/">
                Resultater</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/fodbold/">
                Fodbold</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/cykling/">
                Cykling</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/haandbold/">
                Håndbold</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/golf/">
                Golf</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/tennis/">
                Tennis</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/formel1/">
                Formel 1</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/ishockey/">
                Ishockey</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/svomning/">
                Svømning</a>

              </li>
          </ul>
        <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
          <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
          <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
          Menu
        </button>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </div>
    </nav>
  </div>
</header>

<header class="topbar topbar--sticky js-topbar--sticky" data-page-section="Navigation" data-category="Header">
  <div class="container container--dynamic">
    <div class="topbar--sticky__content row row--align-center row--justify-between">

      <div class="col col--sm-2">
        <div class="topbar-logo">
          <a class="pol-logo" href="/">
            <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
        </div>
      </div>

      <nav class="topbar-nav js-topbar-nav col col--shrink">
        <div class="topbar-nav__content">
          <ul class="topbar-nav__list js-topbar-nav__list">
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/sport/">
                  Sport</a>
                <nav class="topbar-circlepop">
                  <div class="topbar-circlepop__content">
                    <span class="topbar-circlepop__icon-wrap"></span>
                  </div>
                </nav>
              </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/fodbold/fodboldresultater/">
                  Resultater</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/fodbold/">
                  Fodbold</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/cykling/">
                  Cykling</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/haandbold/">
                  Håndbold</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/golf/">
                  Golf</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/tennis/">
                  Tennis</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/formel1/">
                  Formel 1</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/ishockey/">
                  Ishockey</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/svomning/">
                  Svømning</a>
                </li>
            </ul>
          <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
            <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
            <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
            Menu
          </button>
        </div>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </nav>

      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>

    </div>
  </div>
</header>

<aside class="mainmenu js-mainmenu" data-page-section="Navigation" data-category="Supermenu">

  <section class="mainmenu__content container container--full">

    <section class="mainmenu__section mainmenu__section--products ">

      <ul class="mainmenu-products row">
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/laeseavis/?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=eavis">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                E-avisen</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650442.ece/ORIGINALS/original_150/e-avis.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/plus?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=plus">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Plus</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650441.ece/ORIGINALS/original_150/plus.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/live/?utm_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=live">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Live</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sport/vinter-ol2014/static/6104895-mikrofonx2.png" />
            </a>
          </li>
        </ul>

    </section>

    <section class="mainmenu__section container container--dynamic">
      <div class="row">
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/bagsiden/">Bagsiden</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bagsiden/atsbagsiden/">ATS</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/indland/">Danmark</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/samfund/">Samfund</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/">Politik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/">Uddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/kobenhavn/">København</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">Undervisningsprisen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/debat/">Debat</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/ledere/">Leder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kroniken/">Kroniken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/klummer/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/debatindlaeg/">Debatindlæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/dagenstegning/">Dagens tegning</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bruger/DebateArticle/AvisDebatforms">Indsend debatindlæg</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/forbrugogliv/">Forbrug og liv</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/boligogdesign/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/">Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/digitalt/">Digitalt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/motion/">Motion</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/biler/">Biler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/livsstil/">Livsstil</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/guides/">Guides</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/test/">Test</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/fotografier/">Foto</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/ibyen/">iBYEN</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/byliv/">Byliv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/listen/">Listen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/nyheder/skudtibyen/">Skudt i byen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/udland/">Internationalt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/kultur/">Kultur</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/filmogtv/">Film og tv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/musik/">Musik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/medier/">Medier</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/boger/">Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/kunst/">Kunst</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/scene/">Scene</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/Erotik/">Erotik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/design/">Design</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/arkitektur/">Arkitektur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/mode/">Mode</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/historie/">Historie</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/live/">Live</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politikenbillet.dk/live">PolitikenBillet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/Kunstkritikerskolen/">Kunstkritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kurser/">Kurser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kritikerskolen/">Kritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/skoleledernetvaerket/">Skoleledernetværket</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livepodcast/">Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livevideo/">Video</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/mad/">Mad</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/opskrifter/">Opskrifter</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/madnyt/">Nyt om mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/vin/">Vin</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/navne/">Navne</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/foedselsdage/">Fødselsdage</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsfald/">Dødsfald</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsannoncer/">Dødsannoncer</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/podcast/">Podcast</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dulyttertilpolitiken/">Du lytter til Politiken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/politikens_poptillaeg/">Politikens Poptillæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/kongeraekken/">Kongerækken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/alternu/">Alt er nu</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Min_energi_er_et_andet_sted/">Min energi er et andet sted</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Nedtaelling_til_valget/">Nedtælling til valget</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/thirdear_podcast/">Third Ear</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dokumentar/">Politiken Dokumentar</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/plus_en/">Plus En</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/bogfolk/">Bogfolk</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/rejser/">Rejser</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/nyheder/">Nyheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/storbyogkultur/">Storby og kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/sologstrand/">Sol og strand</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/temarejser/">Temarejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/hoteller/">Hoteller</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyheder/">Seneste nyt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/sport/">Sport</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/fodboldresultater/">Resultater</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/">Fodbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/cykling/">Cykling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/haandbold/">Håndbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/golf/">Golf</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/tennis/">Tennis</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/formel1/">Formel 1</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/ishockey/">Ishockey</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/svomning/">Svømning</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/striber/">Striber</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/wulffmorgenthaler/">Wulffmorgenthaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/tingjeggjorde/">Ting jeg gjorde</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/video/">Video</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/viden/">Viden og tech</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden/">Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Tech/">Tech</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden_og_Tech_analyser/">Viden og Tech analyser</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/oekonomi/">Økonomi</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/dkoekonomi/">Dansk økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/gloekonomi/">Global økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/privatoekonomi/">Privatøkonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/arbejdsmarked/">Arbejdsmarked</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/bolig/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/virksomheder/">Virksomheder</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/klima/">Klima</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyhedsbreve/">Nyhedsbreve</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_morgen/">Politiken Morgen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_dagens_overblik/">Dagens Overblik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbrev_-_Chefredakt_ren_anbefaler/">Chefredaktøren anbefaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_klima/">Politiken Klima</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_mad/">Politiken Mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_debat/">Politiken Debat</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_sport/">Politiken Sport</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_kultur/">Politiken Kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_foto/">Politiken Foto</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_weekend/">Politiken Weekend</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_borgen_indefra/">Borgen indefra</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_rejser/">Politiken Rejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_boger/">Politiken Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_film/">Politiken film</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_tech_og_viden/">Tech og Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_penge/">Politiken Penge</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_sundhed/">Politiken Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_ibyen/">Politiken Ibyen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/margueritloebet/">Margueritløbet</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6039908">Om Margueritløbet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6040898/">Lav et Margueritspot</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6041097">Om løbets partnere</a>
                    </li>
                  </ul>
              </li>
            </ul>
        </div>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-social__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Følg os</h3>

      <ul class="mainmenu-social__list">
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--instagram" href="https://www.instagram.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--facebook" href="https://www.facebook.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--twitter--circled" href="https://twitter.com/politiken"></a>
        </li>
      </ul>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-other__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Andre tjenester</h3>

      <ul class="mainmenu-other__list">
        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenannoncer.dk/">Annoncer</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenbillet.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=billet">Billet</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://kundecenter.politiken.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=kontakt-kundecenter">Kundecenter</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/nyhedsbreve/mine/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=nyhedsbreve">Nyhedsbreve</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5632635">Politikens oplysning</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5609216">RSS-feeds</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase mainmenu-other__icon icon icon--personal-data" href="http://politiken.dk/4951194">Persondata</a>
        </li>
      </ul>
    </section>

  </section>

</aside>
<article class="article page__content">
  <div class="ad--horseshoe" data-page-section="Hestesko">
  <div id="wallpaperBackground"></div>
  <div class="ad--horseshoe__content">
    <div class="ad ad--horseshoe__center">
      







  
  
    <div class="ad ad--megaboard ad--min-height  ">

      

      

      <div id="megaboard_top"></div>
      <script>
        (function () {
          if (window.astHandler) {
            try {
              window.astHandler.bannerData.push({"loadTime":"instant","sizes":[[930,180],[960,180]],"targetId":"megaboard_top","format":"banner","hiddenOnTablets":false,"invCode":"","prebid":{"pubmaticPublisherId":"","adformMID":310248,"sizes":[[930,180],[960,180]],"targetId":"megaboard_top","rubiconZone":"808468","criteoId":" 1122518","rubiconSiteID":"","pubmaticAdSlot":"Top","rubiconAccountId":"","appnexusID":"13617089"}});
            } catch (error) {
              console.log('Error parsing adParams json:', error);
            }
          }
        }());
      </script>

      

    </div>
  

</div>
    <div class="ad ad--horseshoe__left">
      </div>
    <div class="ad ad--horseshoe__right">
      </div>
  </div>
</div><section class="article__section article__section--top" data-page-section="topillustration">
  <div class="container container--12-fixed u-padding--top-medium u-bg--white">
    <div class="row row--justify-center">
        <div class="col col--12">
            <div class="article__image article__image--margin-top image-modal__open js-image-modal-open" data-modal-id="topimg-7079012">
                <!-- format: original lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 12-12-12, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:72.70833333333333%'>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img7079012.vzfg5v/ORIGINALS/original_960/10.3.19.FC%20Nordsj%C3%A6lland-FCK 960w, https://politiken.dk/incoming/img7079012.vzfg5v/ORIGINALS/original_960/10.3.19.FC%20Nordsj%C3%A6lland-FCK 960w, https://politiken.dk/incoming/img7079012.vzfg5v/ORIGINALS/original_960/10.3.19.FC%20Nordsj%C3%A6lland-FCK 960w' sizes='(max-width: 960px) 960px, (max-width: 1117px) 960px, 960px'/>
    <div class="media__credit media__credit media__credit--bottomright">
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Foto: 
        </span>
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Lars Poulsen</span>
      </div>
    </div>
    </figure>
</div>
              <aside class="image-modal topimg-7079012">
                <div class="image-modal__content container container--dynamic">
                  <section class="image-modal__images row row--justify-center">
                    <ul class="image-modal__list js-image-modal__list col col--100p">
                      <li class="image-modal__image">
                        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:72.70588235294117%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7079012.vzfg5v/ORIGINALS/original_960/10.3.19.FC%20Nordsj%C3%A6lland-FCK 960w, https://politiken.dk/incoming/img7079012.vzfg5v/ORIGINALS/original_1125/10.3.19.FC%20Nordsj%C3%A6lland-FCK 1125w, https://politiken.dk/incoming/img7079012.vzfg5v/ORIGINALS/original_1275/10.3.19.FC%20Nordsj%C3%A6lland-FCK 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px'/>
    </div>
    </figure>
</li>
                    </ul>
                  </section>
                </div>
              </aside>
            </div>
        </div>
    </div>
</section>
<section class="article__section" data-page-section="Artikel 1/1">
  <div class="container container--dynamic u-padding--top-medium u-bg--white js-lazyload-image-container">
    <div class="row row--justify-center u-clearfix">
      <div class="col col--sm-0 col--md-0 col--lg-4">
        <div class="pagetools pagetools--aside">
    <span class='article__tag article__tag--sidebar tag tag--medium tag--theme'><a href=''>Sportsdøgnet</a></span>
      <div class="article__stamps u-clearfix">
      <a href="https://politiken.dk/sport/">
        <span class="article__sectionstamp stamp stamp--theme stamp--large">
          Sport</span>
      </a>
      <span class="article__timestamp time time--large time--uppercase">
        11. mar. 2019 kl. 09.15</span>
    </div>
    <a href="/person/7668_Lasse_Danielsen" class="byline">
      <img class="byline__image" src="https://politiken.dk/incoming/img6649833.a6wq8b/ALTERNATES/p1x1_150/STUDIE%20Byline-billeder%20af%20nye%20praktikanter" />
      <div class="byline__text ">
        <h3 class="byline__header ui-font ui-font--xsmall ui-font--uppercase ui-font--bold">Lasse Danielsen</h3>
        <h4 class="byline__subheader ui-font ui-font--xsmall">Journalist</h4>
        </div>
      </a>
    <div class="save-follow ">
  <div id="save-article" class="save-article">
    <button class="save-article__submit-btn js-open-save-article-modal" type="button">
          <span class="icon icon--bookmark--empty--theme inline-icon inline-icon--medium"></span>
          <span class="ui-font--medium u-padding--left-xsmall">Læs artiklen senere</span>
        </button>
        <aside class="save-article-modal modal modal--small js-save-article-info-modal">
          <header class="save-article-modal__header">
            <h4 class="save-article-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Log ind for at gemme</h4>
            <span class="save-article-modal__close modal__close icon icon--close--black js-save-article-modal__close"></span>
          </header>
          <section class="save-article-modal__body u-margin--top-medium">
            For at kunne gemme artikler til senere læsning skal du logge ind eller oprette en profil.
            Når du er logget ind, kan du gemme alle de artikler du vil og altid finde en oversigt over dine gemte artikler under dit navn i øverste højre hjørne.
            <div class="u-text--center u-margin--top-large">
              <a href="/medielogin/create?forwardTo=https://politiken.dk/7078993" class="btn btn--sales">
                Opret bruger
              </a>
              <div class="u-margin--top-large">
                <a href="/medielogin/login" class="link--default link--default--theme">
                  Eller log ind, hvis du allerede har en bruger
                  <span class="icon icon--chevron--theme inline-icon inline-icon--small inline-icon--right"></span>
                </a>
              </div>
            </div>
          </section>
        </aside>
      </div>
</div>
<div class="pagetools__container  u-flex">
      <ul class="pagetools__buttons  u-flex">
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--facebook icon icon--facebook-simple"
            target="facebook"
            href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F7078993&amp;title=%20Robert Skov krediteres for »karrierens grimmeste mål«"
            title="Del på Facebook">
          </a>
        </li>
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--twitter icon icon--twitter--grey"
            target="twitter"
            href="https://twitter.com/intent/tweet?text=%20Robert Skov krediteres for »karrierens grimmeste mål«&amp;url=http%3A%2F%2Fpolitiken.dk%2F7078993"
            title="Del på Twitter">
          </a>
        </li>
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--mail icon icon--mail-simple"
            href="mailto:?subject=%20Robert Skov krediteres for »karrierens grimmeste mål«&amp;body=http%3A%2F%2Fpolitiken.dk%2F7078993"
            title="Send som mail">
          </a>
        </li>
        <li class="pagetools-button">
            <span class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--present icon icon--present js-pagetools-button"></span>
          </li>
        </ul>

      <aside class="pagetools-modal modal modal--small js-pagetools-share">
          <header class="pagetools-modal__header pagetools-modal__header--share">
            <h4 class="pagetools-modal__title ui-font ui-font--pol-brand ui-font--xlarge ui-font--uppercase ui-font--bold icon icon--present">Giv artiklen som gave</h4>
            <span class="modal__close icon pagetools-modal__close--share icon--close--black js-pagetools-modal__close"></span>
          </header>
          <div class="pagetools-modal__body pagetools-modal__body--share">
            <p>Som Politiken-abonnent kan du ubegrænset dele artikler med dine venner og familie. Læs mere om fordelene ved et abonnement <a class="body__a link--default link--default--theme" href="/shop">her</a>.</p>
            <a class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium" data-link-type="digitalsale" href="/shop" >Køb abonnement</a>
          </div>
        </aside>
      </div>
  </div>
<div class="article__aside u-clearfix">
  </div>
<div class="newsletter-widget newsletter-widget--small newsletter-widget--transparent newsletter-widget--topImage js-newsletter-widget">
  <div class="newsletter-widget__content">
    <div class="newsletter-widget__img">
        <!-- format: original lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 12-12-12, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:86.45833333333334%'>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6646382.70gpi/ORIGINALS/original_960/nb_sport 960w, https://politiken.dk/incoming/img6646382.70gpi/ORIGINALS/original_960/nb_sport 960w, https://politiken.dk/incoming/img6646382.70gpi/ORIGINALS/original_300/nb_sport 960w' sizes='(max-width: 960px) 960px, (max-width: 1117px) 960px, 960px'/>
    </div>
    </figure>
</div>
    <div class="newsletter-widget__header">
        <div class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase js-can-hide">
          POLITIKEN SPORT</div>
        <span class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase u-text--center u-hidden js-can-hide">
          Tak for din tilmelding!</span>
      </div>
    <div class="newsletter-widget__description ui-font--large">
        <span class="js-can-hide">Politikens prisvindende sportsredaktion giver perspektiv på ugens sejre og nederlag.

Vi udkommer alle hverdage.</span>
        <span class="u-hidden js-can-hide">Du er nu tilmeldt Politiken Sport</span>
      </div>
    <form action="/webservice/newsletter/subscribe" method="post" class="newsletter-widget__form js-newsletter-widget__form js-can-hide">
      <input type="hidden" name="newsletterid" value="politiken-sport">
      <input type="hidden" name="showNewsletterTeaserModal" value="true">
      <div class="newsletter-widget__email-container">
        <div class="newsletter-widget__row">
          <input type="email" name="email" value="" placeholder="Indtast din email" class="newsletter-widget__email input" required >
          <button
            type="submit"
            class="newsletter-widget__submit btn btn--medium btn--sales "
            data-newslettername="POLITIKEN SPORT"
            data-modal-id="politikensport-76">
            Tilmeld</button>
        </div>
        <div class="newsletter-widget__error-message ui-font--theme ui-font--small u-text--left u-margin--top-xsmall u-hidden">
          Der gik noget galt. Prøv igen!
        </div>
      </div>
      </form>
    <a class="newsletter-widget__more-link link--default ui-font ui-font--small ui-font--bold ui-font--uppercase u-hidden u-margin--top-medium js-can-hide" href="//politiken.dk/nyhedsbreve/">
      Vis alle nyhedsbreve <span class="newsletter-widget__link-icon icon icon--inline-block icon--chevron--red"></span></a>
    <a class="newsletter-widget__gdpr link--default link--subtle u-text--underline ui-font ui-font--xsmall u-margin--top-medium u-hidden js-can-hide u-clearfix" href="/4951194">
      Her kan du læse mere om, hvordan vi håndterer dine personoplysninger.
    </a>
    <div class="premium-tease-modal modal modal--small u-text--center js-premium-tease-modal politikensport-76">
  <a class="premium-tease-modal__close modal__close icon icon--close--theme js-premium-tease-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="premium-tease-modal__body">
    <h4 class="premium-tease-modal__title ui-font ui-font--xlarge ui-font--bold">
      Nyhedsbrevet <span class="ui-font--uppercase js-premium-tease-modal__newsletter">POLITIKEN SPORT</span> er kun for abonnenter!
    </h4>
    <p class="u-margin--top-large ui-font--large">
      Med et digitalt abonement får du fuld adgang til hele politiken.dk, alle nyhedsbreve og e-avisen leveret hver aften.
    </p>
    <div class="u-margin--top-medium">
      <a href="/bruger/koebabonnement" class="btn btn--sales">Første måned 1 kr.</a>
      <div class="u-margin--top-small">
          <a href="/medielogin/login" class="link--subtle link--underline ui-font--small">Log ind</a>
        </div>
      </div>
  </main>
</div>
<div class="already-signed-up-modal modal modal--small u-text--center js-already-signed-up-modal politikensport-76">
  <a class="already-signed-up-modal__close modal__close icon icon--close--theme js-already-signed-up-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="already-signed-up-modal__body">
    <h4 class="already-signed-up-modal__title ui-font ui-font--xlarge ui-font--bold">
      Du er allerede tilmeldt nyhedsbrevet <span class="ui-font--uppercase js-already-signed-up-modal__newsletter">POLITIKEN SPORT</span>
    </h4>
    <p class="u-margin--top-large ui-font--large">
      Men vi har en hel række andre nyhedsbreve, som måske kunne interessere dig.
    </p>
    <div class="u-margin--top-medium">
      <a href="/nyhedsbreve/" class="btn btn--medium btn--sales">Se alle nyhedsbreve</a>
    </div>
  </main>
</div>









<aside class="pol-error-modal modal modal--small ui-font ui-font--medium" data-ui-string="errorModalHeader">
  
    <header class='pol-error-modal__header u-bg--failure ui-font ui-font--bold ui-font--uppercase'>Vi beklager!</header>
  
  <section class="pol-error-modal__body">
    <h3 class='ui-font ui-font--medium'></h3>
  </section>
  
  
     <span class="pol-error-modal__close js-pol-error-modal__close">Luk</span>
  
</aside>
</div>
</div>
</div>
      <div class="col col--sm-8 col--md-8 col--lg-8 col--overflow">
        <div class="article-top article-top--extra-margin">

    <span class='article__tag tag tag--medium tag--theme'><a href='/tag/main/Sportsdøgnet'>Sportsdøgnet</a></span>
      <h1 class="article__title headline headline--mega">
      Robert Skov krediteres for »karrierens grimmeste mål«</h1>
    <h2 class="article__summary summary summary--large"><p class="summary__p ">Robert Skov udbygger sin føring på topscorerlisten. Dolberg-konkurrent forlænger i Ajax.</p></h2>
  </div>
  <div class="article__stamps article__stamps--articletop u-clearfix">
    <a href="https://politiken.dk/sport/">
      <span class="article__sectionstamp stamp stamp--theme stamp--large">Sport</span>
    </a>
    <span class="article__timestamp time time--large time--uppercase">11. mar. 2019 kl. 09.15</span>
  </div>
<div class="pagetools pagetools--main">
    <a href="/person/7668_Lasse_Danielsen" class="byline">
      <img class="byline__image" src="https://politiken.dk/incoming/img6649833.a6wq8b/ALTERNATES/p1x1_150/STUDIE%20Byline-billeder%20af%20nye%20praktikanter" />
      <div class="byline__text ">
        <h3 class="byline__header ui-font ui-font--xsmall ui-font--uppercase ui-font--bold">Lasse Danielsen</h3>
        <h4 class="byline__subheader ui-font ui-font--xsmall">Journalist</h4>
        </div>
      </a>
    <div class="save-follow ">
  <div id="save-article" class="save-article">
    <button class="save-article__submit-btn js-open-save-article-modal" type="button">
          <span class="icon icon--bookmark--empty--theme inline-icon inline-icon--medium"></span>
          <span class="ui-font--medium u-padding--left-xsmall">Læs artiklen senere</span>
        </button>
        <aside class="save-article-modal modal modal--small js-save-article-info-modal">
          <header class="save-article-modal__header">
            <h4 class="save-article-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Log ind for at gemme</h4>
            <span class="save-article-modal__close modal__close icon icon--close--black js-save-article-modal__close"></span>
          </header>
          <section class="save-article-modal__body u-margin--top-medium">
            For at kunne gemme artikler til senere læsning skal du logge ind eller oprette en profil.
            Når du er logget ind, kan du gemme alle de artikler du vil og altid finde en oversigt over dine gemte artikler under dit navn i øverste højre hjørne.
            <div class="u-text--center u-margin--top-large">
              <a href="/medielogin/create?forwardTo=https://politiken.dk/7078993" class="btn btn--sales">
                Opret bruger
              </a>
              <div class="u-margin--top-large">
                <a href="/medielogin/login" class="link--default link--default--theme">
                  Eller log ind, hvis du allerede har en bruger
                  <span class="icon icon--chevron--theme inline-icon inline-icon--small inline-icon--right"></span>
                </a>
              </div>
            </div>
          </section>
        </aside>
      </div>
</div>
<div class="pagetools__container  u-flex">
      <ul class="pagetools__buttons  u-flex">
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--facebook icon icon--facebook-simple"
            target="facebook"
            href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F7078993&amp;title=%20Robert Skov krediteres for »karrierens grimmeste mål«"
            title="Del på Facebook">
          </a>
        </li>
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--twitter icon icon--twitter--grey"
            target="twitter"
            href="https://twitter.com/intent/tweet?text=%20Robert Skov krediteres for »karrierens grimmeste mål«&amp;url=http%3A%2F%2Fpolitiken.dk%2F7078993"
            title="Del på Twitter">
          </a>
        </li>
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--mail icon icon--mail-simple"
            href="mailto:?subject=%20Robert Skov krediteres for »karrierens grimmeste mål«&amp;body=http%3A%2F%2Fpolitiken.dk%2F7078993"
            title="Send som mail">
          </a>
        </li>
        <li class="pagetools-button">
            <span class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--present icon icon--present js-pagetools-button"></span>
          </li>
        </ul>

      <aside class="pagetools-modal modal modal--small js-pagetools-share">
          <header class="pagetools-modal__header pagetools-modal__header--share">
            <h4 class="pagetools-modal__title ui-font ui-font--pol-brand ui-font--xlarge ui-font--uppercase ui-font--bold icon icon--present">Giv artiklen som gave</h4>
            <span class="modal__close icon pagetools-modal__close--share icon--close--black js-pagetools-modal__close"></span>
          </header>
          <div class="pagetools-modal__body pagetools-modal__body--share">
            <p>Som Politiken-abonnent kan du ubegrænset dele artikler med dine venner og familie. Læs mere om fordelene ved et abonnement <a class="body__a link--default link--default--theme" href="/shop">her</a>.</p>
            <a class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium" data-link-type="digitalsale" href="/shop" >Køb abonnement</a>
          </div>
        </aside>
      </div>
  </div>
<div class="article__body article__body--regular  u-clearfix" data-category="Article body">
  <p class="body__p "><b class="body__b ">Fodbold. </b>FC København formåede via et klumpspilsmål at tage et point med sig hjem fra Farum i søndagens 2-2 kamp. Efter scoringen var der tvivl om, hvorvidt Robert Skov ville udbygge føringen på topscorerlisten, eller om målet ville blive vurderet som et selvmål. Efterfølgende krediterede dommeren dog Robert Skov for målet, som FCK-profilen selv kalder for karrierens grimmeste mål. »Jeg ved ikke helt præcis, hvad der sker ved udligningen. Jeg kæmpede bare for at få ram på den og mener også, jeg fik den over stregen. Heldigvis fik vi under alle omstændigheder udlignet«, siger Robert Skov til FCK’s hjemmeside.</p>






<div class="ad__inline ad__inline--fullwidth">
  
    
    
      <div class="ad ad--inread ad--min-height">

        

        <div id="inread"></div>
        <script>
          (function () {
            if (window.astHandler) {
              try {
                window.astHandler.bannerData.push({"loadTime":"pageload","sizes":[[0,0]],"targetId":"inread","format":"banner","hiddenOnTablets":false,"invCode":""});
              } catch (error) {
                console.log('Error parsing adParams json:', error);
              }
            }
          }());
        </script>

        

      </div>
    
  
</div>

<p class="body__p "><b class="body__b ">Badminton.</b> 32-årige Christinna Pedersen stopper på det danske landshold. Hendes sidste turnering bliver Swiss Open, hvor hun spiller med doublemakkeren Mathias Christensen. Det ærgrer sportschefen i Badminton Danmark, Jens Maibom. »Det er selvfølgelig et slag for vores resultatmålsætninger og især OL-ambitioner, hvor vi havde håbet på, at Christinna og Mathias skulle kæmpe med om medaljerne, siger Jens Maibom til Ritzau. </p><p class="body__p "><b class="body__b ">Fodbold.</b> Ajax Amsterdam har forlænget kontrakten med deres 35-årige angriber Klaas Jan Huntelaar til sommeren 2020. Dermed kan Kasper Dolberg også i næste sæson se frem til skarp konkurrence på angriberpositionen.</p><p class="body__p "><br class="body__br "/></p><div class="pagetools__container u-margin--top-medium u-flex">
      <ul class="pagetools__buttons pagetools__buttons--bottom u-flex">
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--facebook icon icon--facebook-simple"
            target="facebook"
            href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F7078993&amp;title=%20Robert Skov krediteres for »karrierens grimmeste mål«"
            title="Del på Facebook">
          </a>
        </li>
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--twitter icon icon--twitter--grey"
            target="twitter"
            href="https://twitter.com/intent/tweet?text=%20Robert Skov krediteres for »karrierens grimmeste mål«&amp;url=http%3A%2F%2Fpolitiken.dk%2F7078993"
            title="Del på Twitter">
          </a>
        </li>
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--mail icon icon--mail-simple"
            href="mailto:?subject=%20Robert Skov krediteres for »karrierens grimmeste mål«&amp;body=http%3A%2F%2Fpolitiken.dk%2F7078993"
            title="Send som mail">
          </a>
        </li>
        <li class="pagetools-button">
            <span class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--present icon icon--present js-pagetools-button"></span>
          </li>
        </ul>

      <aside class="pagetools-modal modal modal--small js-pagetools-share">
          <header class="pagetools-modal__header pagetools-modal__header--share">
            <h4 class="pagetools-modal__title ui-font ui-font--pol-brand ui-font--xlarge ui-font--uppercase ui-font--bold icon icon--present">Giv artiklen som gave</h4>
            <span class="modal__close icon pagetools-modal__close--share icon--close--black js-pagetools-modal__close"></span>
          </header>
          <div class="pagetools-modal__body pagetools-modal__body--share">
            <p>Som Politiken-abonnent kan du ubegrænset dele artikler med dine venner og familie. Læs mere om fordelene ved et abonnement <a class="body__a link--default link--default--theme" href="/shop">her</a>.</p>
            <a class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium" data-link-type="digitalsale" href="/shop" >Køb abonnement</a>
          </div>
        </aside>
      </div>
  </div>

<div id="end-of-article"></div>
<div class="article-bottom">
    <div class="teaser teaser--small card js-int-links faux-block-link" data-element-type="relation">

  <div class="article-intro article-intro--image-left article-intro--align-center">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:99.66666666666667%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7068829.620f1j/ORIGINALS/original_300/forlaengetweekend_xfactor%202 300w, https://politiken.dk/incoming/img7068829.620f1j/ORIGINALS/original_300/forlaengetweekend_xfactor%202 300w, https://politiken.dk/incoming/img7068829.620f1j/ORIGINALS/original_300/forlaengetweekend_xfactor%202 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow article-intro--centered">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--theme ui-font--xxlarge">
            Weekend-abonnement:</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Vi har besluttet os for at forlænge weekenden, så et weekend-abonnement på Politiken også inkluderer levering af avisen om fredagen.</p></h3>
        <a
            class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium"
            data-link-type="digitalsale"
            href="https://politiken.dk/shop/art7056127/Pol-Kombi-FLS?promo_id=ds&promo_name=forlaenget-weekend&promo_creative=kombi-med-fredag&promo_position=salgsvindue">
            Prøv en måned for 199 kr.</a>
        </div>
    </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://politiken.dk/shop/art7056127/Pol-Kombi-FLS?promo_id=ds&promo_name=forlaenget-weekend&promo_creative=kombi-med-fredag&promo_position=salgsvindue" tabindex="-1"></a>
  </div>
</div>
</div>
      <div class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container" data-category="third_column">
        







  
  
    <div class="ad ad--rectangle   ">

      

      

      <div id="mediumrectangle1"></div>
      <script>
        (function () {
          if (window.astHandler) {
            try {
              window.astHandler.bannerData.push({"loadTime":"instant","sizes":[[300,250]],"targetId":"mediumrectangle1","format":"banner","hiddenOnTablets":false,"invCode":"","prebid":{"pubmaticPublisherId":"","adformMID":527602,"sizes":[[300,250]],"targetId":"mediumrectangle1","rubiconZone":"808478","criteoId":" 1122527","rubiconSiteID":"","pubmaticAdSlot":"MediumRectangle1","rubiconAccountId":"","appnexusID":"12597823"}});
            } catch (error) {
              console.log('Error parsing adParams json:', error);
            }
          }
        }());
      </script>

      
        <div class="ad__label ad__label--bottom ad__label--bottom--mediumrectangle1">
          <p>
            Annonce
          </p>
        </div>
      

    </div>
  

<div class="list card " data-category="list" data-list-name="Læs mere">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Læs mere</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art7078993/Robert-Skov-krediteres-for-%C2%BBkarrierens-grimmeste-m%C3%A5l%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      Robert Skov krediteres for »karrierens grimmeste mål«</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art7078387/Tilskuer-sl%C3%A5r-Aston-Villas-anf%C3%B8rer-ned-midt-under-lokalopg%C3%B8r">
    <h3 class="list-item__title headline headline--xxsmall">
      Tilskuer slår Aston Villas anfører ned midt under lokalopgør</h3>
    <time class="list-item__time time">
      20 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art7078142/Solskj%C3%A6r-pudser-advokat-p%C3%A5-opfindsomt-firma">
    <h3 class="list-item__title headline headline--xxsmall">
      Solskjær pudser advokat på  opfindsomt firma </h3>
    <time class="list-item__time time">
      I går
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art7075997/Viktor-Axelsen-n%C3%A5r-en-ny-milep%C3%A6l-med-sejr-i-t%C3%A6t-danskerduel">
    <h3 class="list-item__title headline headline--xxsmall">
      Viktor Axelsen når en ny milepæl med sejr i tæt danskerduel</h3>
    <time class="list-item__time time">
      fredag 8. marts 2019
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art7073924/Tr%C3%A6ners-jubel-var-under-b%C3%A6ltestedet-og-koster-145.000-kroner">
    <h3 class="list-item__title headline headline--xxsmall">
      Træners jubel var under bæltestedet og koster 145.000 kroner</h3>
    <time class="list-item__time time">
      torsdag 7. marts 2019
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="carousel js-carousel u-clearfix">
  







  
  
    <div class="ad ad--halfpage   carousel__item js-carousel__item">

      

      

      <div id="halfpage1"></div>
      <script>
        (function () {
          if (window.astHandler) {
            try {
              window.astHandler.bannerData.push({"loadTime":"pageload","sizes":[[300,250],[300,600]],"targetId":"halfpage1","format":"banner","hiddenOnTablets":false,"invCode":"","prebid":{"pubmaticPublisherId":"","adformMID":310247,"sizes":[[300,250],[300,600]],"targetId":"halfpage1","rubiconZone":"808442","criteoId":"1122508","rubiconSiteID":"","pubmaticAdSlot":"Halfpage1","rubiconAccountId":"","appnexusID":"12597678"}});
            } catch (error) {
              console.log('Error parsing adParams json:', error);
            }
          }
        }());
      </script>

      
        <div class="ad__label ad__label--bottom ad__label--bottom--halfpage1">
          <p>
            Annonce
          </p>
        </div>
      

    </div>
  









  
  
    <div class="ad ad--halfpage   carousel__item js-carousel__item">

      

      

      <div id="halfpage2"></div>
      <script>
        (function () {
          if (window.astHandler) {
            try {
              window.astHandler.bannerData.push({"loadTime":"pageload","sizes":[[300,250],[300,600]],"targetId":"halfpage2","format":"banner","hiddenOnTablets":false,"invCode":"","prebid":{"pubmaticPublisherId":"","adformMID":310250,"sizes":[[300,250],[300,600]],"targetId":"halfpage2","rubiconZone":"808444","criteoId":" 1122509","rubiconSiteID":"","pubmaticAdSlot":"Halfpage2","rubiconAccountId":"","appnexusID":"12597706"}});
            } catch (error) {
              console.log('Error parsing adParams json:', error);
            }
          }
        }());
      </script>

      
        <div class="ad__label ad__label--bottom ad__label--bottom--halfpage2">
          <p>
            Annonce
          </p>
        </div>
      

    </div>
  









  
  
    <div class="ad ad--halfpage   carousel__item js-carousel__item">

      

      

      <div id="halfpage3"></div>
      <script>
        (function () {
          if (window.astHandler) {
            try {
              window.astHandler.bannerData.push({"loadTime":"pageload","sizes":[[300,250],[300,600]],"targetId":"halfpage3","format":"banner","hiddenOnTablets":false,"invCode":"","prebid":{"pubmaticPublisherId":"","adformMID":310251,"sizes":[[300,250],[300,600]],"targetId":"halfpage3","rubiconZone":"808446","criteoId":" 1122510","rubiconSiteID":"","pubmaticAdSlot":"Halfpage3","rubiconAccountId":"","appnexusID":"12597707"}});
            } catch (error) {
              console.log('Error parsing adParams json:', error);
            }
          }
        }());
      </script>

      
        <div class="ad__label ad__label--bottom ad__label--bottom--halfpage3">
          <p>
            Annonce
          </p>
        </div>
      

    </div>
  

</div>
</div>
</div>
    </div>
  </div>
</section>
</article>
<section class="frontpage__section u-bg--gray" data-page-section="Artikelbund 1">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Læs mere</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/art7078993/Robert-Skov-krediteres-for-%C2%BBkarrierens-grimmeste-m%C3%A5l%C2%AB" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7079012.vzfg5v/ALTERNATES/p3x2_300/10.3.19.FC%20Nordsj%C3%A6lland-FCK 300w, https://politiken.dk/incoming/img7079012.vzfg5v/ALTERNATES/p3x2_300/10.3.19.FC%20Nordsj%C3%A6lland-FCK 300w, https://politiken.dk/incoming/img7079012.vzfg5v/ALTERNATES/p3x2_300/10.3.19.FC%20Nordsj%C3%A6lland-FCK 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Sportsdøgnet" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Sportsdøgnet</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/sport/art7078993/Robert-Skov-krediteres-for-%C2%BBkarrierens-grimmeste-m%C3%A5l%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
          Robert Skov krediteres for »karrierens grimmeste mål«</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/art7078487/Hareide-klar-til-at-sende-debutanter-p%C3%A5-banen" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7078946.mahr4n/ALTERNATES/p3x2_300/Danmark-Irland 300w, https://politiken.dk/incoming/img7078946.mahr4n/ALTERNATES/p3x2_300/Danmark-Irland 300w, https://politiken.dk/incoming/img7078946.mahr4n/ALTERNATES/p3x2_300/Danmark-Irland 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Tr&aelig;nerduoen &Aring;ge Hareide og Jon Dahl Tomasson, der er ubesejret i 24 landskampe p&aring; stribe, overvejer at hente flere unge spillere ind i truppen til for&aring;rets to f&oslash;rste landskampe kampe 





    Nations League fodboldlandskamp p&aring; &Aring;rhus stadion: Danmark - Irland. Danmarks landstr&aelig;ner &Aring;ge Hareide og assisterende tr&aelig;ner Jon Dahl Tomasssen.
  " title="Tr&aelig;nerduoen &Aring;ge Hareide og Jon Dahl Tomasson, der er ubesejret i 24 landskampe p&aring; stribe, overvejer at hente flere unge spillere ind i truppen til for&aring;rets to f&oslash;rste landskampe kampe 





    Nations League fodboldlandskamp p&aring; &Aring;rhus stadion: Danmark - Irland. Danmarks landstr&aelig;ner &Aring;ge Hareide og assisterende tr&aelig;ner Jon Dahl Tomasssen.
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/" class="article-intro__stamp  stamp stamp--theme">
            Sport</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/sport/art7078487/Hareide-klar-til-at-sende-debutanter-p%C3%A5-banen" class="faux-block-link__promote" data-prefetchable="true">
          Hareide klar til at sende debutanter på banen</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/fodbold/superligaen/art7078688/Br%C3%B8ndby-m%C3%A6rker-presset-f%C3%B8r-endnu-en-sk%C3%A6bnedyst-i-Horsens" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7078850.9hv57q/ALTERNATES/p3x2_300/Br%C3%B8ndby-AaB 300w, https://politiken.dk/incoming/img7078850.9hv57q/ALTERNATES/p3x2_300/Br%C3%B8ndby-AaB 300w, https://politiken.dk/incoming/img7078850.9hv57q/ALTERNATES/p3x2_300/Br%C3%B8ndby-AaB 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Br&oslash;ndby-spillerne var skuffede efter 3-3 i kampen mod AaB, hvor en sejr ville have sikret dem en plads i top-seks. " title="Br&oslash;ndby-spillerne var skuffede efter 3-3 i kampen mod AaB, hvor en sejr ville have sikret dem en plads i top-seks. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/fodbold/superligaen/" class="article-intro__stamp  stamp stamp--theme">
            Superligaen</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/sport/fodbold/superligaen/art7078688/Br%C3%B8ndby-m%C3%A6rker-presset-f%C3%B8r-endnu-en-sk%C3%A6bnedyst-i-Horsens" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">»Generelt tror jeg ikke på spøgelser, men...«</span>
          </a>
        <a href="https://politiken.dk/sport/fodbold/superligaen/art7078688/Br%C3%B8ndby-m%C3%A6rker-presset-f%C3%B8r-endnu-en-sk%C3%A6bnedyst-i-Horsens" class="faux-block-link__promote" data-prefetchable="true">
          Brøndby mærker presset før endnu en skæbnedyst i Horsens</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/art7078550/En-sk%C3%A6ndsel-for-fodbold-og-en-klar-fordel-for-FCN" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7078818.er0kjj/ALTERNATES/p3x2_300/Superliga%20fodbold%20FC%20Nordsj%C3%A6lland-FC%20K%C3%B8benhavn 300w, https://politiken.dk/incoming/img7078818.er0kjj/ALTERNATES/p3x2_300/Superliga%20fodbold%20FC%20Nordsj%C3%A6lland-FC%20K%C3%B8benhavn 300w, https://politiken.dk/incoming/img7078818.er0kjj/ALTERNATES/p3x2_300/Superliga%20fodbold%20FC%20Nordsj%C3%A6lland-FC%20K%C3%B8benhavn 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
    Carlos Zeca, FCK FC K&oslash;benhavn/FC Copenhagen og Andreas Bjelland, FCK FC K&oslash;benhavn/FC Copenhagen efter uafgjort mod FC Nordsj&aelig;lland i Superliga opg&oslash;ret p&aring; Right to Dream Park i Farum mellem FC Nordsj&aelig;lland og FC K&oslash;benhavn s&oslash;ndag den 10. marts 2019. (Foto: Lars M&oslash;ller/Scanpix 2019)
  " title="
    Carlos Zeca, FCK FC K&oslash;benhavn/FC Copenhagen og Andreas Bjelland, FCK FC K&oslash;benhavn/FC Copenhagen efter uafgjort mod FC Nordsj&aelig;lland i Superliga opg&oslash;ret p&aring; Right to Dream Park i Farum mellem FC Nordsj&aelig;lland og FC K&oslash;benhavn s&oslash;ndag den 10. marts 2019. (Foto: Lars M&oslash;ller/Scanpix 2019)
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/" class="article-intro__stamp  stamp stamp--theme">
            Sport</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/sport/art7078550/En-sk%C3%A6ndsel-for-fodbold-og-en-klar-fordel-for-FCN" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">FCK i kritik af FCN's kunstgræsbane:</span>
          </a>
        <a href="https://politiken.dk/sport/art7078550/En-sk%C3%A6ndsel-for-fodbold-og-en-klar-fordel-for-FCN" class="faux-block-link__promote" data-prefetchable="true">
          En skændsel for fodbold og en klar fordel for FCN</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section u-bg--gray" data-page-section="Artikelbund 2">
  <div class="container  container--dynamic js-lazyload-image-container">
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/cykling/art7078799/Uheldig-WorldTour-helt-k%C3%A6mper-sig-til-flot-revanche-og-nyt-dansk-hold-imponerer-fortsat" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7078808.6o3w7s/ALTERNATES/p3x2_300/CYCLING-UAE-TOUR 300w, https://politiken.dk/incoming/img7078808.6o3w7s/ALTERNATES/p3x2_300/CYCLING-UAE-TOUR 300w, https://politiken.dk/incoming/img7078808.6o3w7s/ALTERNATES/p3x2_300/CYCLING-UAE-TOUR 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Det er n&aelig;ppe dagens triumf i Grand Prix Larciano tyskeren Maximilian Schachmann kommenterer med denne h&aring;ndbev&aelig;gelse, men snarere den uheldsramte deltagelse i Strade Bianche i g&aring;r." title="Det er n&aelig;ppe dagens triumf i Grand Prix Larciano tyskeren Maximilian Schachmann kommenterer med denne h&aring;ndbev&aelig;gelse, men snarere den uheldsramte deltagelse i Strade Bianche i g&aring;r."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/cykling/" class="article-intro__stamp  stamp stamp--theme">
            Cykling</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/sport/cykling/art7078799/Uheldig-WorldTour-helt-k%C3%A6mper-sig-til-flot-revanche-og-nyt-dansk-hold-imponerer-fortsat" class="faux-block-link__promote" data-prefetchable="true">
          Uheldig WorldTour-helt kæmper sig til flot revanche, og nyt dansk hold imponerer fortsat</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/art7078819/Mit-smil-er-en-facade" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7078827.w0vgym/ALTERNATES/p3x2_300/All%20England%20Open%20Badminton%20Championships 300w, https://politiken.dk/incoming/img7078827.w0vgym/ALTERNATES/p3x2_300/All%20England%20Open%20Badminton%20Championships 300w, https://politiken.dk/incoming/img7078827.w0vgym/ALTERNATES/p3x2_300/All%20England%20Open%20Badminton%20Championships 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Kento Momota blev den f&oslash;rste japanske vinder i herresingle i All England. " title="Kento Momota blev den f&oslash;rste japanske vinder i herresingle i All England. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/" class="article-intro__stamp  stamp stamp--theme">
            Sport</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/sport/art7078819/Mit-smil-er-en-facade" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Axelsen missede All England-titel:</span>
          </a>
        <a href="https://politiken.dk/sport/art7078819/Mit-smil-er-en-facade" class="faux-block-link__promote" data-prefetchable="true">
           Mit smil er en facade</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/cykling/art7078638/Voldsom-bl%C3%A6st-fejer-favoritters-dr%C3%B8mme-om-kuld-i-dramatisk-premiere" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7078639.zfnh2h/ALTERNATES/p3x2_300/CYCLING-FRA-PARIS-NICE 300w, https://politiken.dk/incoming/img7078639.zfnh2h/ALTERNATES/p3x2_300/CYCLING-FRA-PARIS-NICE 300w, https://politiken.dk/incoming/img7078639.zfnh2h/ALTERNATES/p3x2_300/CYCLING-FRA-PARIS-NICE 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Dylan Groenewegen (t.h. i gult) presser lige netop cyklen  over stregen en anelse foran australieren Caleb Ewan helt ude til venstre og vinder 1. etape i Paris-Nice.
" title="Dylan Groenewegen (t.h. i gult) presser lige netop cyklen  over stregen en anelse foran australieren Caleb Ewan helt ude til venstre og vinder 1. etape i Paris-Nice.
"/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/cykling/" class="article-intro__stamp  stamp stamp--theme">
            Cykling</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/sport/cykling/art7078638/Voldsom-bl%C3%A6st-fejer-favoritters-dr%C3%B8mme-om-kuld-i-dramatisk-premiere" class="faux-block-link__promote" data-prefetchable="true">
          Voldsom blæst fejer favoritters drømme om kuld i dramatisk premiere</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/fodbold/art7078745/Det-f%C3%B8rste-engelske-hold-f%C3%A5r-Solskj%C3%A6rs-United-ned-med-nakken" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7078763.ky3m4i/ALTERNATES/p3x2_300/Premier%20League-Arsenal%20v%20Manchester%20United 300w, https://politiken.dk/incoming/img7078763.ky3m4i/ALTERNATES/p3x2_300/Premier%20League-Arsenal%20v%20Manchester%20United 300w, https://politiken.dk/incoming/img7078763.ky3m4i/ALTERNATES/p3x2_300/Premier%20League-Arsenal%20v%20Manchester%20United 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Ole Gunnar Solskj&aelig;r havde tid til et mil, men det blev Arsenal og Sead Kolasinac der tog sejren og dermed ogs&aring; 4. pladsen i Premier League. " title="Ole Gunnar Solskj&aelig;r havde tid til et mil, men det blev Arsenal og Sead Kolasinac der tog sejren og dermed ogs&aring; 4. pladsen i Premier League. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/fodbold/" class="article-intro__stamp  stamp stamp--theme">
            Fodbold</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/sport/fodbold/art7078745/Det-f%C3%B8rste-engelske-hold-f%C3%A5r-Solskj%C3%A6rs-United-ned-med-nakken" class="faux-block-link__promote" data-prefetchable="true">
          Det første engelske hold får Solskjærs United ned med nakken</a>
      </h2>
      </div>
  </div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section u-bg--gray" data-page-section="Lister">
  <div class="container  container--dynamic js-lazyload-image-container">
    <ul class="row u-clearfix">
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Mest læste">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Mest læste</h3>
    </div>
  <ol class="list__items list__items--numbered">
    <li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7069046/P%C3%A5-tredje-%C3%A5r-ligger-Marie-Louise-i-et-m%C3%B8rkt-rum">
    <h3 class="list-item__title headline headline--xxsmall">
      På tredje år ligger Marie Louise i et mørkt rum<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7076086/Venstre-f%C3%A5r-straf-for-skjulte-pengedonationer">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Usædvanlig sag, der aldrig er set tidligere: </span>
      Venstre får straf for skjulte pengedonationer</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art7053623/Fem-gode-grunde-til-at-%E2%80%99Bedrag-III%E2%80%99-blev-s%C3%A5dan-en-succes">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Efter tredje sæson:</span>
      Fem gode grunde til, at ’Bedrag III’ blev sådan en succes<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7078949/Politiet-sigter-148-personer-for-distribution-af-b%C3%B8rneporno-i-Umbrella-sag">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Unge ignorerer advarsler:</span>
      Politiet sigter 148 personer for distribution af børneporno i Umbrella-sag</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art7076015/%C2%BBOm-tre-%C3%A5r-skal-jeg-nok-holde-k%C3%A6ft-n%C3%A5r-huset-skoven-og-stranden-forh%C3%A5bentlig-ligger-derude-p%C3%A5-molen%C2%AB%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Stjernearkitekten erkender fejl:</span>
      »Om tre år skal jeg nok holde kæft, når huset, skoven og stranden forhåbentlig ligger derude på molen««<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7079867/En-mand-er-dr%C3%A6bt-af-skud-i-formodet-jalousiopg%C3%B8r">
    <h3 class="list-item__title headline headline--xxsmall">
      En mand er dræbt af skud i formodet jalousiopgør</h3>
    <time class="list-item__time time">
      1 minut siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/debatindlaeg/art7075894/Er-tiden-kommet-til-at-stoppe-det-joviale-kontorf%C3%A6llesskab-mellem-politikere-og-journalister">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Noa Redington er ramt af tvivlens nådegave:</span>
      Er tiden kommet til at stoppe det joviale kontorfællesskab mellem politikere og journalister?</h3>
    <time class="list-item__time time">
      11 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/ibyen/art7072150/Popul%C3%A6r-N%C3%B8rrebro-isbar-tager-hul-p%C3%A5-for%C3%A5ret-med-%C3%B8kologisk-nitrogen-is-til-5-kr.">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Isvejret kommer:</span>
      Populær Nørrebro-isbar tager hul på foråret med økologisk nitrogen-is til 5 kr.</h3>
    <time class="list-item__time time">
      16 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/art7071302/Skal-vi-ikke-rydde-op-i-byen-sammen">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Sarah Skarum:</span>
      Skal vi ikke rydde op i byen sammen?<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      22 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7076037/Ingen-hj%C3%A6lper-alvorligt-syge-Marie-Louise-fra-Fan%C3%B8">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Alene i et værelse i snart tre år:</span>
      Ingen hjælper alvorligt syge Marie-Louise fra Fanø<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="For abonnenter">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        For abonnenter</h3>
    </div>
  <ol class="list__items list__items--centered">
    <li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7069046/P%C3%A5-tredje-%C3%A5r-ligger-Marie-Louise-i-et-m%C3%B8rkt-rum">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      På tredje år ligger Marie Louise i et mørkt rum<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art7053623/Fem-gode-grunde-til-at-%E2%80%99Bedrag-III%E2%80%99-blev-s%C3%A5dan-en-succes">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Efter tredje sæson:</span>
      Fem gode grunde til, at ’Bedrag III’ blev sådan en succes<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/kroniken/art7056098/En-%C3%A6ldre-kvinde-v%C3%A6kkes-og-f%C3%A5r-at-vide-at-hun-har-kr%C3%A6ft.-Uden-videre.-Hvad-er-det-dog-for-noget">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Patient og kommunikationsekspert: </span>
      En ældre kvinde vækkes og får at vide, at hun har kræft. Uden videre. Hvad er det dog for noget?<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/art6971949/Massage-af-k%C3%B8nnet-kan-afhj%C3%A6lpe-smerter-og-styrke-kvindens-feminine-power">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Nyt terapitilbud: </span>
      Massage af kønnet kan afhjælpe smerter og styrke kvindens feminine power<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art7070114/Her-er-7-ting-jeg-l%C3%A6rte-ude-i-vildmarken">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Mette er superhelten fra moshytten: </span>
      Her er 7 ting, jeg lærte ude i vildmarken <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
</ol>
  








  



</div>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 1">

  







  
  
    <div class="ad ad--monster ad--min-height  ">

      

      

      <div id="monster1"></div>
      <script>
        (function () {
          if (window.astHandler) {
            try {
              window.astHandler.bannerData.push({"loadTime":"lazy","sizes":[[930,180],[960,180],[930,600],[960,600]],"targetId":"monster1","format":"banner","hiddenOnTablets":false,"invCode":"","prebid":{"pubmaticPublisherId":"","adformMID":310252,"sizes":[[930,180],[960,180],[930,600],[960,600]],"targetId":"monster1","rubiconZone":"808470","criteoId":" 1122522","rubiconSiteID":"","pubmaticAdSlot":"Monster1","rubiconAccountId":"","appnexusID":"12597797"}});
            } catch (error) {
              console.log('Error parsing adParams json:', error);
            }
          }
        }());
      </script>

      
        <div class="ad__label ad__label--bottom ad__label--bottom--monster1">
          <p>
            Annonce
          </p>
        </div>
      

    </div>
  

</section>
<section class="frontpage__section u-bg--gray" data-page-section="For abonnenterzone-artikel">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--small brand ui-font--gray-lighter u-select-none">
        For abonnenter</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art7077504/Kaospiloten-Elb%C3%A6k-er-havnet-i-selvforskyldt-kaos-efter-kr%C3%A6nkelsessag" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7078171.1ekkf6/ALTERNATES/p3x2_300/KV17%20Alternativets%20valgfest%20p%C3%A5%20LGBTQIA-baren%20Monastic 300w, https://politiken.dk/incoming/img7078171.1ekkf6/ALTERNATES/p3x2_300/KV17%20Alternativets%20valgfest%20p%C3%A5%20LGBTQIA-baren%20Monastic 300w, https://politiken.dk/incoming/img7078171.1ekkf6/ALTERNATES/p3x2_300/KV17%20Alternativets%20valgfest%20p%C3%A5%20LGBTQIA-baren%20Monastic 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Uffe Elb&aelig;k g&oslash;r klogt i at l&aelig;gge sig fladt ned med det samme.
  " title="Uffe Elb&aelig;k g&oslash;r klogt i at l&aelig;gge sig fladt ned med det samme.
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Anders_Bæksgaard" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Anders Bæksgaard</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art7077504/Kaospiloten-Elb%C3%A6k-er-havnet-i-selvforskyldt-kaos-efter-kr%C3%A6nkelsessag" class="faux-block-link__promote" data-prefetchable="true">
          Kaospiloten Elbæk er havnet i selvforskyldt kaos efter krænkelsessag</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/viden/art7058448/Forskere-fra-kinesisk-eliteuniversitet-Seks-rotter-blev-styret-ved-tankens-kraft" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7075391.fwlli6/ALTERNATES/p3x2_300/web-Rotte-manipulator-JH 300w, https://politiken.dk/incoming/img7075391.fwlli6/ALTERNATES/p3x2_300/web-Rotte-manipulator-JH 300w, https://politiken.dk/incoming/img7075391.fwlli6/ALTERNATES/p3x2_300/web-Rotte-manipulator-JH 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/viden/" class="article-intro__stamp  stamp stamp--theme">
            Viden og tech</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/viden/art7058448/Forskere-fra-kinesisk-eliteuniversitet-Seks-rotter-blev-styret-ved-tankens-kraft" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Forskere fra kinesisk elite­universitet: </span>
          </a>
        <a href="https://politiken.dk/viden/art7058448/Forskere-fra-kinesisk-eliteuniversitet-Seks-rotter-blev-styret-ved-tankens-kraft" class="faux-block-link__promote" data-prefetchable="true">
          Seks rotter blev styret ved tankekraft</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7006287.w47fzc/ALTERNATES/p3x2_300/Historie_fb_udgave3_2019_02 300w, https://politiken.dk/incoming/img7006287.w47fzc/ALTERNATES/p3x2_300/Historie_fb_udgave3_2019_02 300w, https://politiken.dk/incoming/img7006287.w47fzc/ALTERNATES/p3x2_300/Historie_fb_udgave3_2019_02 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Politiken Historie #3: </span>
            Klimaforandringer og naturkatastrofer</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Hvordan har mennesket tidligere set naturen og dens rasen? Få det historiske perspektiv med Politiken Historie.<strong class="article-intro__summary__strong"> Lige nu: Prøv 3 numre for 299 kr. </strong></p></h3>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          data-link-type="digitalsale"
          href="https://politikenhistorie.dk/shop/?promo_id=ph&promo_name=politiken-historie-nummer-3&promo_creative=klimaforandringer-faa-det-historiske-perspektiv&promo_position=for-abonnenterzone&utm_source=pol&utm_medium=relation&utm_campaign=politiken-historie-nummer-3&utm_content=klimaforandringer-faa-det-historiske-perspektiv">
          Læs mere </a>
      </div>
  </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://politikenhistorie.dk/shop/?promo_id=ph&promo_name=politiken-historie-nummer-3&promo_creative=klimaforandringer-faa-det-historiske-perspektiv&promo_position=for-abonnenterzone&utm_source=pol&utm_medium=relation&utm_campaign=politiken-historie-nummer-3&utm_content=klimaforandringer-faa-det-historiske-perspektiv" tabindex="-1"></a>
  </article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:73.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6983369.qk5x7/ORIGINALS/original_300/Burmeister_og_Wain_1885_painting 300w, https://politiken.dk/incoming/img6983369.qk5x7/ORIGINALS/original_300/Burmeister_og_Wain_1885_painting 300w, https://politiken.dk/incoming/img6983369.qk5x7/ORIGINALS/original_300/Burmeister_og_Wain_1885_painting 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="P.S Kr&oslash;yer: Fra Burmeister og Wains jernst&oslash;beri. Statens Museum for Kunst." title="P.S Kr&oslash;yer: Fra Burmeister og Wains jernst&oslash;beri. Statens Museum for Kunst."/>
    </div>
    </figure>
</div>
    <div class="article-intro__text u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Politiken Historie: </span>
            Lokale røgplager og globale klimaproblemer</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Vores enorme energiforbrug har sine rødder i en tid, hvor sort røg fra skorstenen symboliserede fremgang. </p></h3>
        </div>
      </div>
  </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://politikenhistorie.dk/art7000890/Lokale-r%C3%B8gplager-og-globale-klimaproblemer?promo_id=ph&promo_name=politiken-historie-nummer-3&promo_creative=artikel-lokale-rogplager-og-globale-klimaproblemer&promo_position=for-abonnenterzone&utm_source=pol&utm_medium=relation&utm_campaign=politiken-historie-nummer-3&utm_content=artikel-lokale-rogplager-og-globale-klimaproblemer" tabindex="-1"></a>
  </article>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 2">

  







  
  
    <div class="ad ad--monster ad--min-height  ">

      

      

      <div id="monster2"></div>
      <script>
        (function () {
          if (window.astHandler) {
            try {
              window.astHandler.bannerData.push({"loadTime":"lazy","sizes":[[930,180],[960,180],[930,600],[960,600]],"targetId":"monster2","format":"banner","hiddenOnTablets":false,"invCode":"","prebid":{"pubmaticPublisherId":"","adformMID":310249,"sizes":[[930,180],[960,180],[930,600],[960,600]],"targetId":"monster2","rubiconZone":"808472","criteoId":" 1122523","rubiconSiteID":"","pubmaticAdSlot":"Monster2","rubiconAccountId":"","appnexusID":"12597798"}});
            } catch (error) {
              console.log('Error parsing adParams json:', error);
            }
          }
        }());
      </script>

      
        <div class="ad__label ad__label--bottom ad__label--bottom--monster2">
          <p>
            Annonce
          </p>
        </div>
      

    </div>
  

</section>
<section class="frontpage__section u-bg--gray" data-page-section="Podcast">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Podcasts</h2>
    <ul class="row u-clearfix">
      <li class="col col--33p col--flex">
        <article class="teaser teaser--default podcast js-podcast card " data-element-type="podcast">
  <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 4-5-6, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.44444444444444%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7075113.myqubw/ORIGINALS/original_300/Sort%20Samvittighed 300w, https://politiken.dk/incoming/img7075113.myqubw/ORIGINALS/original_450/Sort%20Samvittighed 450w, https://politiken.dk/incoming/img7075113.myqubw/ORIGINALS/original_450/Sort%20Samvittighed 450w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 450px, 450px' alt="Teaterkollektivet Sort Samvittighed under pr&oslash;ver til forestillingen &quot;I et forhold&quot;, der f&aring;r premiere p&aring; Betty Nansen Teatret p&aring; Frederiksberg.
  " title="Teaterkollektivet Sort Samvittighed under pr&oslash;ver til forestillingen &quot;I et forhold&quot;, der f&aring;r premiere p&aring; Betty Nansen Teatret p&aring; Frederiksberg.
  "/>
    </div>
    </figure>
<div class="article-intro u-flex u-flex--col">
    









<div class="podcast-player js-podcast-player" data-restricted="false">
  <div class="u-flex">
    
      
        <div class="podcast-player__left">
          <!-- format: p1x1 lazy: false, mobile: false, mobileWidthPct: 0, breakpoints: 4-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  podcast-player__channel-thumbnail ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w' sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>

        </div>
      
      
    
    <div class="podcast-player__right u-flex u-flex--grow u-flex--col u-flex--justify-content-center">
      
        <h4 class="podcast-player__stamp stamp ui-font--theme ui-font--xxsmall">
          
            
              <a href="https://politiken.dk/podcast/dulyttertilpolitiken/">
                Du lytter til Politiken
              </a>
            
            
          
        </h4>
      
      
        
        
          <h2 class="podcast-player__title article-intro__title headline headline--xxsmall js-podcast__title">
            <div class="podcast-player__title--plain js-podcast-player__plain-title">
              Hør podcast: Sort samvittighed – hvorfor er det så svært at være to?
              
            </div>
            <span class="podcast__marquee u-marquee u-hidden js-podcast-player__marquee-title">
              <span class="u-marquee__target">
                Hør podcast: Sort samvittighed – hvorfor er det så svært at være to?
                <span class="u-marquee__target-copy" aria-hidden="true">
                  Hør podcast: Sort samvittighed – hvorfor er det så svært at være to?
                </span>
              </span>
            </span>
            <span class="u-hidden js-podcast-player__marquee-title">
              
            </span>
          </h2>
        
      
      <div class="podcast-controls u-flex u-flex--row u-flex--v-align-center">
        
          
          
            <svg
              class="podcast-player__button podcast-player__button--play js-podcast-player__button--play podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M0,2.11A2.06,2.06,0,0,1,2,0,2,2,0,0,1,3,.25L41,22a2.16,2.16,0,0,1,.8,2.87,2.09,2.09,0,0,1-.8.84l-38,22a1.94,1.94,0,0,1-2.71-.83,2.15,2.15,0,0,1-.25-1Z"/>
            </svg>
            <svg
              class="podcast-player__button podcast-player__button--pause js-podcast-player__button--pause podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M27.21,0h7.62A3.28,3.28,0,0,1,38,3.16V44.84A3.28,3.28,0,0,1,34.72,48H27a3.28,3.28,0,0,1-3.4-3.16h0V3.16A3.51,3.51,0,0,1,27.09,0Zm-22,0h7.74a3.29,3.29,0,0,1,3.4,3.16h0V44.84A3.29,3.29,0,0,1,12.91,48H5.28A3.28,3.28,0,0,1,2,44.84V3.16A3.28,3.28,0,0,1,5.28,0Z"/>
            </svg>
          
        
        
        
        <div class="podcast-progress u-flex u-flex--col u-flex--grow">
          <input
            class="podcast-progress__bar js-podcast-progress__bar"
            type="range"
            value="0"
            min="0"
            max="1857"
            step="any"
          />
          <span class="podcast__loading ui-font--xxxxsmall ui-font--gray">Henter…</span>
        </div>
        <time class="podcast-progress__time ui-font ui-font--xxsmall js-podcast__time">30:57</time>
      </div>
    </div>
    <audio
      class="podcast-player__element js-podcast-player__element"
      src="https://politiken.dk/_binary/podcast/7075111.mp3?n=1552021200000&source=site"
      preload="none">
    </audio>
  </div>
  
    
      <div class="podcast__subheading ui-font--large ui-font--gray-dark">
        <p>Teatergruppen Sort Samvittighed er vokset fra undergrund til at være en magtfaktor i dansk teater. I aften har de premiere på et nyt stykke. Tidligere har de undersøgt Anne Linnet og Tove Ditlevsen, nu gælder det parforholdet.</p>
      </div>
    
    
  
</div>








</div>
</article>
</li>
      <li class="col col--33p col--flex">
        <article class="teaser teaser--default podcast js-podcast card " data-element-type="podcast">
  <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 4-5-6, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.44444444444444%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7073199.1porn7/ORIGINALS/original_300/CDC%20image%20of%20HIV-1%20virons%20budding%20from%20a%20cultured%20human%20lymphocytes 300w, https://politiken.dk/incoming/img7073199.1porn7/ORIGINALS/original_450/CDC%20image%20of%20HIV-1%20virons%20budding%20from%20a%20cultured%20human%20lymphocytes 450w, https://politiken.dk/incoming/img7073199.1porn7/ORIGINALS/original_450/CDC%20image%20of%20HIV-1%20virons%20budding%20from%20a%20cultured%20human%20lymphocytes 450w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 450px, 450px'/>
    </div>
    </figure>
<div class="article-intro u-flex u-flex--col">
    









<div class="podcast-player js-podcast-player" data-restricted="true">
  <div class="u-flex">
    
      
        <div class="podcast-player__left">
          <!-- format: p1x1 lazy: false, mobile: false, mobileWidthPct: 0, breakpoints: 4-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  podcast-player__channel-thumbnail ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w' sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>

        </div>
      
      
    
    <div class="podcast-player__right u-flex u-flex--grow u-flex--col u-flex--justify-content-center">
      
        <h4 class="podcast-player__stamp stamp ui-font--theme ui-font--xxsmall">
          
            
              <a href="https://politiken.dk/podcast/dulyttertilpolitiken/">
                Du lytter til Politiken
              </a>
            
            
          
        </h4>
      
      
        
        
          <h2 class="podcast-player__title article-intro__title headline headline--xxsmall js-podcast__title">
            <div class="podcast-player__title--plain js-podcast-player__plain-title">
              Hør podcast: Hvor langt er vi fra en kur mod HIV?
              
                <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  
              
            </div>
            <span class="podcast__marquee u-marquee u-hidden js-podcast-player__marquee-title">
              <span class="u-marquee__target">
                Hør podcast: Hvor langt er vi fra en kur mod HIV?
                <span class="u-marquee__target-copy" aria-hidden="true">
                  Hør podcast: Hvor langt er vi fra en kur mod HIV?
                </span>
              </span>
            </span>
            <span class="u-hidden js-podcast-player__marquee-title">
              
                <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  
              
            </span>
          </h2>
        
      
      <div class="podcast-controls u-flex u-flex--row u-flex--v-align-center">
        
          
          
            <svg
              class="podcast-player__button podcast-player__button--play js-podcast-player__button--play podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M0,2.11A2.06,2.06,0,0,1,2,0,2,2,0,0,1,3,.25L41,22a2.16,2.16,0,0,1,.8,2.87,2.09,2.09,0,0,1-.8.84l-38,22a1.94,1.94,0,0,1-2.71-.83,2.15,2.15,0,0,1-.25-1Z"/>
            </svg>
            <svg
              class="podcast-player__button podcast-player__button--pause js-podcast-player__button--pause podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M27.21,0h7.62A3.28,3.28,0,0,1,38,3.16V44.84A3.28,3.28,0,0,1,34.72,48H27a3.28,3.28,0,0,1-3.4-3.16h0V3.16A3.51,3.51,0,0,1,27.09,0Zm-22,0h7.74a3.29,3.29,0,0,1,3.4,3.16h0V44.84A3.29,3.29,0,0,1,12.91,48H5.28A3.28,3.28,0,0,1,2,44.84V3.16A3.28,3.28,0,0,1,5.28,0Z"/>
            </svg>
          
        
        
        
        <div class="podcast-progress u-flex u-flex--col u-flex--grow">
          <input
            class="podcast-progress__bar js-podcast-progress__bar"
            type="range"
            value="0"
            min="0"
            max="1396"
            step="any"
          />
          <span class="podcast__loading ui-font--xxxxsmall ui-font--gray">Henter…</span>
        </div>
        <time class="podcast-progress__time ui-font ui-font--xxsmall js-podcast__time">23:16</time>
      </div>
    </div>
    <audio
      class="podcast-player__element js-podcast-player__element"
      src="https://politiken.dk/_binary/podcast/7072932.mp3?n=1551934800000&source=site"
      preload="none">
    </audio>
  </div>
  
    
      <div class="podcast__subheading ui-font--large ui-font--gray-dark">
        <p>I denne uge blev det kendt, at en patient i London tilsyneladende er kureret for den frygtede HIV-virus. Det er kun sket én gang før i historien, og dermed har lægevidenskaben nu to mirakuløse helbredelser at analysere. Bringer det os tættere på en kur mod AIDS, som slår en million mennesker ihjel om året?</p>
      </div>
    
    
  
</div>








  <aside class="podcast-modal js-podcast-modal modal modal--small u-text--center">
    <span class="podcast-modal__close modal__close icon icon--close--black js-podcast-modal__close"></span>
    <header class="podcast-modal__header u-padding--top-medium">
      <h4 class="podcast-modal__title ui-font ui-font--large ui-font--uppercase ui-font--bold">Bliv abonnent, og lyt med</h4>
    </header>
    <section class="podcast-modal__body u-padding--top-small u-padding--bottom-medium">
      <p class="ui-font ui-font--large ui-font--gray-dark">
        Du skal være Politiken-abonnent for at lytte til denne podcast. Prøv første måned for kun 1 kr.
      </p>
    </section>
    <div class="podcast-modal__button u-padding--top-small u-text--center">
      <a class="btn btn--medium btn--sales  u-margin--bottom-small" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
        Køb abonnement
      </a>
      <h4 class="ui-font ui-font--medium ui-font--gray-light">
        <p>
          Allerede abonnent? <a class="u-text--underline" href="https://politiken.dk/medielogin/login">Log ind</a>
        </p>
      </h4>
    </div>
  </aside>

</div>
</article>
</li>
      <li class="col col--33p col--flex">
        <article class="teaser teaser--default podcast js-podcast card " data-element-type="podcast">
  <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 4-5-6, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.44444444444444%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7071563.x072po/ORIGINALS/original_300/Indeklimaet%20i%20b%C3%B8rnehaven%20er%20ikke%20for%20b%C3%B8rn-til%20forsiden%20og%20temaside 300w, https://politiken.dk/incoming/img7071563.x072po/ORIGINALS/original_450/Indeklimaet%20i%20b%C3%B8rnehaven%20er%20ikke%20for%20b%C3%B8rn-til%20forsiden%20og%20temaside 450w, https://politiken.dk/incoming/img7071563.x072po/ORIGINALS/original_450/Indeklimaet%20i%20b%C3%B8rnehaven%20er%20ikke%20for%20b%C3%B8rn-til%20forsiden%20og%20temaside 450w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 450px, 450px' alt="
    Orange stue p&aring; B&oslash;rnehuset Peblingevej.
En omfattende unders&oslash;gelse  af indeklimaet i daginstitutioner viser alarmerende h&oslash;je niveauer af stoffer, som er u&oslash;nskede i b&oslash;rns liv.
  " title="
    Orange stue p&aring; B&oslash;rnehuset Peblingevej.
En omfattende unders&oslash;gelse  af indeklimaet i daginstitutioner viser alarmerende h&oslash;je niveauer af stoffer, som er u&oslash;nskede i b&oslash;rns liv.
  "/>
    </div>
    </figure>
<div class="article-intro u-flex u-flex--col">
    









<div class="podcast-player js-podcast-player" data-restricted="true">
  <div class="u-flex">
    
      
        <div class="podcast-player__left">
          <!-- format: p1x1 lazy: false, mobile: false, mobileWidthPct: 0, breakpoints: 4-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  podcast-player__channel-thumbnail ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w' sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>

        </div>
      
      
    
    <div class="podcast-player__right u-flex u-flex--grow u-flex--col u-flex--justify-content-center">
      
        <h4 class="podcast-player__stamp stamp ui-font--theme ui-font--xxsmall">
          
            
              <a href="https://politiken.dk/podcast/dulyttertilpolitiken/">
                Du lytter til Politiken
              </a>
            
            
          
        </h4>
      
      
        
        
          <h2 class="podcast-player__title article-intro__title headline headline--xxsmall js-podcast__title">
            <div class="podcast-player__title--plain js-podcast-player__plain-title">
              Hør podcast: Daginstitutioner – fulde af børn og hormonforstyrrende stoffer 
              
                <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  
              
            </div>
            <span class="podcast__marquee u-marquee u-hidden js-podcast-player__marquee-title">
              <span class="u-marquee__target">
                Hør podcast: Daginstitutioner – fulde af børn og hormonforstyrrende stoffer 
                <span class="u-marquee__target-copy" aria-hidden="true">
                  Hør podcast: Daginstitutioner – fulde af børn og hormonforstyrrende stoffer 
                </span>
              </span>
            </span>
            <span class="u-hidden js-podcast-player__marquee-title">
              
                <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  
              
            </span>
          </h2>
        
      
      <div class="podcast-controls u-flex u-flex--row u-flex--v-align-center">
        
          
          
            <svg
              class="podcast-player__button podcast-player__button--play js-podcast-player__button--play podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M0,2.11A2.06,2.06,0,0,1,2,0,2,2,0,0,1,3,.25L41,22a2.16,2.16,0,0,1,.8,2.87,2.09,2.09,0,0,1-.8.84l-38,22a1.94,1.94,0,0,1-2.71-.83,2.15,2.15,0,0,1-.25-1Z"/>
            </svg>
            <svg
              class="podcast-player__button podcast-player__button--pause js-podcast-player__button--pause podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M27.21,0h7.62A3.28,3.28,0,0,1,38,3.16V44.84A3.28,3.28,0,0,1,34.72,48H27a3.28,3.28,0,0,1-3.4-3.16h0V3.16A3.51,3.51,0,0,1,27.09,0Zm-22,0h7.74a3.29,3.29,0,0,1,3.4,3.16h0V44.84A3.29,3.29,0,0,1,12.91,48H5.28A3.28,3.28,0,0,1,2,44.84V3.16A3.28,3.28,0,0,1,5.28,0Z"/>
            </svg>
          
        
        
        
        <div class="podcast-progress u-flex u-flex--col u-flex--grow">
          <input
            class="podcast-progress__bar js-podcast-progress__bar"
            type="range"
            value="0"
            min="0"
            max="1147"
            step="any"
          />
          <span class="podcast__loading ui-font--xxxxsmall ui-font--gray">Henter…</span>
        </div>
        <time class="podcast-progress__time ui-font ui-font--xxsmall js-podcast__time">19:07</time>
      </div>
    </div>
    <audio
      class="podcast-player__element js-podcast-player__element"
      src="https://politiken.dk/_binary/podcast/7071420.mp3?n=1551848400000&source=site"
      preload="none">
    </audio>
  </div>
  
    
      <div class="podcast__subheading ui-font--large ui-font--gray-dark">
        <p>En undersøgelse lavet af Det Økologiske Råd viser, at der findes hormonforstyrrende stoffer i alle de tyve danske børnehaver og vuggestuer, som rådet har testet. Stofferne er forbudte herhjemme, men hvorfor findes de stadig der, hvor små børn leger og udvikler sig? </p>
      </div>
    
    
  
</div>








  <aside class="podcast-modal js-podcast-modal modal modal--small u-text--center">
    <span class="podcast-modal__close modal__close icon icon--close--black js-podcast-modal__close"></span>
    <header class="podcast-modal__header u-padding--top-medium">
      <h4 class="podcast-modal__title ui-font ui-font--large ui-font--uppercase ui-font--bold">Bliv abonnent, og lyt med</h4>
    </header>
    <section class="podcast-modal__body u-padding--top-small u-padding--bottom-medium">
      <p class="ui-font ui-font--large ui-font--gray-dark">
        Du skal være Politiken-abonnent for at lytte til denne podcast. Prøv første måned for kun 1 kr.
      </p>
    </section>
    <div class="podcast-modal__button u-padding--top-small u-text--center">
      <a class="btn btn--medium btn--sales  u-margin--bottom-small" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
        Køb abonnement
      </a>
      <h4 class="ui-font ui-font--medium ui-font--gray-light">
        <p>
          Allerede abonnent? <a class="u-text--underline" href="https://politiken.dk/medielogin/login">Log ind</a>
        </p>
      </h4>
    </div>
  </aside>

</div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section" data-page-section="Forside lige nu">
  <div class="container container--dynamic u-bg--gray js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Forsiden</h2>
    <div class="row u-clearfix">
      <ul class="col col--sm-3 col--md-3 col--lg-4">
  			<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/debatindlaeg/art7075894/Er-tiden-kommet-til-at-stoppe-det-joviale-kontorf%C3%A6llesskab-mellem-politikere-og-journalister" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7076881.ke247g/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img7076881.ke247g/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img7076881.ke247g/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
    
  " title="
    
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Noa_Redington" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Noa Redington</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/debat/debatindlaeg/art7075894/Er-tiden-kommet-til-at-stoppe-det-joviale-kontorf%C3%A6llesskab-mellem-politikere-og-journalister" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Noa Redington er ramt af tvivlens nådegave:</span>
          </a>
        <a href="https://politiken.dk/debat/debatindlaeg/art7075894/Er-tiden-kommet-til-at-stoppe-det-joviale-kontorf%C3%A6llesskab-mellem-politikere-og-journalister" class="faux-block-link__promote" data-prefetchable="true">
          Er tiden kommet til at stoppe det joviale kontorfællesskab mellem politikere og journalister?</a>
      </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/forbrugogliv/art7071302/Skal-vi-ikke-rydde-op-i-byen-sammen" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7039400.kxf8vw/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img7039400.kxf8vw/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img7039400.kxf8vw/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
    Sarah Skarum
  " title="
    Sarah Skarum
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Uden_for_kontortid" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Uden for kontortid</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/forbrugogliv/art7071302/Skal-vi-ikke-rydde-op-i-byen-sammen" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Sarah Skarum:</span>
          </a>
        <a href="https://politiken.dk/forbrugogliv/art7071302/Skal-vi-ikke-rydde-op-i-byen-sammen" class="faux-block-link__promote" data-prefetchable="true">
          Skal vi ikke rydde op i byen sammen?</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/oekonomi/privatoekonomi/art7069828/%C2%BBMan-skal-ikke-koble-hjernen-fra-bare-fordi-der-ikke-st%C3%A5r-l%C3%A5n-med-store-bogstaver%C2%AB" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7076442.snootk/ALTERNATES/p3x2_300/N%C3%86STVED%20Case%20Johnny%20har%20l%C3%A5nt%2050 300w, https://politiken.dk/incoming/img7076442.snootk/ALTERNATES/p3x2_300/N%C3%86STVED%20Case%20Johnny%20har%20l%C3%A5nt%2050 300w, https://politiken.dk/incoming/img7076442.snootk/ALTERNATES/p3x2_300/N%C3%86STVED%20Case%20Johnny%20har%20l%C3%A5nt%2050 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Johnny arbejder endnu ikke fuldtid i sit v&aelig;rksted 'Johnnys Garage', men han h&aring;ber p&aring;, at han snart kan droppe sit job som bredb&aring;ndstekniker og dedikere sig til sin egen forretning. " title="Johnny arbejder endnu ikke fuldtid i sit v&aelig;rksted 'Johnnys Garage', men han h&aring;ber p&aring;, at han snart kan droppe sit job som bredb&aring;ndstekniker og dedikere sig til sin egen forretning. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/oekonomi/privatoekonomi/" class="article-intro__stamp  stamp stamp--theme">
            Privatøkonomi</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/oekonomi/privatoekonomi/art7069828/%C2%BBMan-skal-ikke-koble-hjernen-fra-bare-fordi-der-ikke-st%C3%A5r-l%C3%A5n-med-store-bogstaver%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Johnny satte sin Harley i pant:</span>
          </a>
        <a href="https://politiken.dk/oekonomi/privatoekonomi/art7069828/%C2%BBMan-skal-ikke-koble-hjernen-fra-bare-fordi-der-ikke-st%C3%A5r-l%C3%A5n-med-store-bogstaver%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
          »Man skal ikke koble hjernen fra, bare fordi der ikke står 'lån' med store bogstaver«</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/oekonomi/privatoekonomi/art7071648/Ny-slags-kvikl%C3%A5n-kan-blive-en-dyr-l%C3%B8sning"><span class='article-intro__trumpet headline--theme'>Pantelåneren genopstår:</span></a>
      <a href="https://politiken.dk/oekonomi/privatoekonomi/art7071648/Ny-slags-kvikl%C3%A5n-kan-blive-en-dyr-l%C3%B8sning">Ny slags kviklån kan blive en dyr løsning </a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/ibyen/art7072150/Popul%C3%A6r-N%C3%B8rrebro-isbar-tager-hul-p%C3%A5-for%C3%A5ret-med-%C3%B8kologisk-nitrogen-is-til-5-kr." data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7072345.g7jtvb/ALTERNATES/p3x2_300/sweet-sneak-istid-DSC00073 300w, https://politiken.dk/incoming/img7072345.g7jtvb/ALTERNATES/p3x2_300/sweet-sneak-istid-DSC00073 300w, https://politiken.dk/incoming/img7072345.g7jtvb/ALTERNATES/p3x2_300/sweet-sneak-istid-DSC00073 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="For 5 kroner kan du hele 16. marts f&aring; en lille nitrogen-is p&aring; ISTID. " title="For 5 kroner kan du hele 16. marts f&aring; en lille nitrogen-is p&aring; ISTID. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/ibyen/" class="article-intro__stamp  stamp stamp--theme">
            iBYEN</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/ibyen/art7072150/Popul%C3%A6r-N%C3%B8rrebro-isbar-tager-hul-p%C3%A5-for%C3%A5ret-med-%C3%B8kologisk-nitrogen-is-til-5-kr." class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Isvejret kommer:</span>
          </a>
        <a href="https://politiken.dk/ibyen/art7072150/Popul%C3%A6r-N%C3%B8rrebro-isbar-tager-hul-p%C3%A5-for%C3%A5ret-med-%C3%B8kologisk-nitrogen-is-til-5-kr." class="faux-block-link__promote" data-prefetchable="true">
          Populær Nørrebro-isbar tager hul på foråret med økologisk nitrogen-is til 5 kr.</a>
      </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/art7078993/Robert-Skov-krediteres-for-%C2%BBkarrierens-grimmeste-m%C3%A5l%C2%AB" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7079012.vzfg5v/ALTERNATES/p3x2_300/10.3.19.FC%20Nordsj%C3%A6lland-FCK 300w, https://politiken.dk/incoming/img7079012.vzfg5v/ALTERNATES/p3x2_300/10.3.19.FC%20Nordsj%C3%A6lland-FCK 300w, https://politiken.dk/incoming/img7079012.vzfg5v/ALTERNATES/p3x2_300/10.3.19.FC%20Nordsj%C3%A6lland-FCK 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Sportsdøgnet" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Sportsdøgnet</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/sport/art7078993/Robert-Skov-krediteres-for-%C2%BBkarrierens-grimmeste-m%C3%A5l%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
          Robert Skov krediteres for »karrierens grimmeste mål«</a>
      </h2>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-5 col--md-7 col--lg-8">
  			<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7076037/Ingen-hj%C3%A6lper-alvorligt-syge-Marie-Louise-fra-Fan%C3%B8" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7076485.le5ew7/ALTERNATES/p3x2_450/Title%20mangler 450w, https://politiken.dk/incoming/img7076485.le5ew7/ALTERNATES/p3x2_615/Title%20mangler 615w, https://politiken.dk/incoming/img7076485.le5ew7/ALTERNATES/p3x2_750/Title%20mangler 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Et kig ind til Marie Louise fra Fan&oslash;, da Politikens Helene Navne bes&oslash;gte familien.
  " title="Et kig ind til Marie Louise fra Fan&oslash;, da Politikens Helene Navne bes&oslash;gte familien.
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Lars_Igum_Rasmussen" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Lars Igum Rasmussen</a>
          <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7076037/Ingen-hj%C3%A6lper-alvorligt-syge-Marie-Louise-fra-Fan%C3%B8" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Alene i et værelse i snart tre år:</span>
          </a>
        <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7076037/Ingen-hj%C3%A6lper-alvorligt-syge-Marie-Louise-fra-Fan%C3%B8" class="faux-block-link__promote" data-prefetchable="true">
          Ingen hjælper alvorligt syge Marie-Louise fra Fanø</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p class="summary__p ">Mens amerikanske myndigheder massivt øger fokus på den mystiske lidelse, går Danmark den modsatte vej. Og hjælper ikke de mest syge.</p></h3>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <ul class="article-intro__related">
          <li class="list-item list-item--border">
  <div class="list-item__link list-item__link--padding-large">
    <div class="list-item__image">
      <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7069046/P%C3%A5-tredje-%C3%A5r-ligger-Marie-Louise-i-et-m%C3%B8rkt-rum">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img7069689.fs9afy/ALTERNATES/p3x2_300/Title%20mangler' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='/>
    </div>
    </figure>
</a>
    </div>
    <h3 class="list-item__title list-item__title--mq list-item__title--image headline headline--large">
      <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7069046/P%C3%A5-tredje-%C3%A5r-ligger-Marie-Louise-i-et-m%C3%B8rkt-rum"><span class='article-intro__trumpet headline--theme'>Hun får blendet mad og bliver vasket med en klud ganske blidt: </span></a>
      <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7069046/P%C3%A5-tredje-%C3%A5r-ligger-Marie-Louise-i-et-m%C3%B8rkt-rum">
        29-årige Marie Louise lider af kronisk træthedssyndrom</a>
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>

  </div>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art7078949/Politiet-sigter-148-personer-for-distribution-af-b%C3%B8rneporno-i-Umbrella-sag" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7078948.cuozc5/ALTERNATES/p3x2_450/Title%20mangler 450w, https://politiken.dk/incoming/img7078948.cuozc5/ALTERNATES/p3x2_615/Title%20mangler 615w, https://politiken.dk/incoming/img7078948.cuozc5/ALTERNATES/p3x2_750/Title%20mangler 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="
    Umbrella-sagen, sexvideo, sex-deling, facebook, iphone, kr&aelig;nkelser, voldt&aelig;gt, billeddeling, porno, retssager, digital, online, victimblaming, slutshaming
  " title="
    Umbrella-sagen, sexvideo, sex-deling, facebook, iphone, kr&aelig;nkelser, voldt&aelig;gt, billeddeling, porno, retssager, digital, online, victimblaming, slutshaming
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Digitale_sexkrænkelser" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Digitale sexkrænkelser</a>
          <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/indland/art7078949/Politiet-sigter-148-personer-for-distribution-af-b%C3%B8rneporno-i-Umbrella-sag" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Unge ignorerer advarsler:</span>
          </a>
        <a href="https://politiken.dk/indland/art7078949/Politiet-sigter-148-personer-for-distribution-af-b%C3%B8rneporno-i-Umbrella-sag" class="faux-block-link__promote" data-prefetchable="true">
          Politiet sigter 148 personer for distribution af børneporno i Umbrella-sag</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p class="summary__p ">50 af de nye sigtede har delt video med nøgne unge, selv om de forlængst burde være klar over, at det ville være strafbart, siger politiet.</p></h3>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/forbrugogliv/forbrug/art7058280/Vores-for%C3%A6ldre-aner-intet-om-hvad-vi-laver-p%C3%A5-nettet-og-vi-fort%C3%A6ller-dem-heller-ikke-noget"><span class='article-intro__trumpet headline--theme'>Digitale børn: </span></a>
      <a href="https://politiken.dk/forbrugogliv/forbrug/art7058280/Vores-for%C3%A6ldre-aner-intet-om-hvad-vi-laver-p%C3%A5-nettet-og-vi-fort%C3%A6ller-dem-heller-ikke-noget">Vores forældre aner intet om, hvad vi laver på nettet, og vi fortæller dem heller ikke noget</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
<li class="list-item list-item--border">
  <div class="list-item__link list-item__link--padding-large">
    <div class="list-item__image">
      <a href="https://politiken.dk/indland/art6942449/Anders-delte-pornografisk-video-%C2%BBJeg-er-ikke-p%C3%A6dofil.-Jeg-var-en-17-%C3%A5rig-dreng-der-ikke-t%C3%A6nkte-sig-om-og-s%C3%A5-begik-jeg-en-fejl%C2%AB">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img6945528.tbm32m/ALTERNATES/p3x2_300/Debat-Umbrellasagen-kr%C3%A6nkelser-DAMP-01' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="Tegning: Philip Ytournel" title="Tegning: Philip Ytournel"/>
    </div>
    </figure>
</a>
    </div>
    <h3 class="list-item__title list-item__title--mq list-item__title--image headline headline--large">
      <a href="https://politiken.dk/indland/art6942449/Anders-delte-pornografisk-video-%C2%BBJeg-er-ikke-p%C3%A6dofil.-Jeg-var-en-17-%C3%A5rig-dreng-der-ikke-t%C3%A6nkte-sig-om-og-s%C3%A5-begik-jeg-en-fejl%C2%AB"><span class='article-intro__trumpet headline--theme'>Anders delte porno­grafisk video: </span></a>
      <a href="https://politiken.dk/indland/art6942449/Anders-delte-pornografisk-video-%C2%BBJeg-er-ikke-p%C3%A6dofil.-Jeg-var-en-17-%C3%A5rig-dreng-der-ikke-t%C3%A6nkte-sig-om-og-s%C3%A5-begik-jeg-en-fejl%C2%AB">
        »Jeg er ikke pædofil. Jeg var en 17-årig dreng, der ikke tænkte sig om, og så begik jeg en fejl«</a>
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>

  </div>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art7078963/Aflys-brexitafstemningen" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7078976.mo51ae/ALTERNATES/p3x2_450/PLUS%20Storbritanniens%20EU-sk%C3%A6bne%20afg%C3%B8res%20denne%20uge 450w, https://politiken.dk/incoming/img7078976.mo51ae/ALTERNATES/p3x2_615/PLUS%20Storbritanniens%20EU-sk%C3%A6bne%20afg%C3%B8res%20denne%20uge 615w, https://politiken.dk/incoming/img7078976.mo51ae/ALTERNATES/p3x2_750/PLUS%20Storbritanniens%20EU-sk%C3%A6bne%20afg%C3%B8res%20denne%20uge 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="
    " title="
    "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Brexit" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Brexit</a>
          <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/udland/art7078963/Aflys-brexitafstemningen" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Konservative topfolk til Theresa May: </span>
          </a>
        <a href="https://politiken.dk/udland/art7078963/Aflys-brexitafstemningen" class="faux-block-link__promote" data-prefetchable="true">
          Aflys brexitafstemningen</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium">Som det ser ud nu, vil May lide nederlag, siger partikilde til avis forud for tirsdagens afstemning om brexit.</h3>
      <ul class="article-intro__related">
          <li class="list-item list-item--border">
  <div class="list-item__link list-item__link--padding-large">
    <div class="list-item__image">
      <a href="https://politiken.dk/udland/art7063584/Europe-Talks-%E2%80%93-vil-du-tale-med">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img7075422.tw38am/ALTERNATES/p3x2_300/net%20og%20meget%20meretil%20forside-tag%20mm.ny-Copy-Copy' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='/>
    </div>
    </figure>
</a>
    </div>
    <h3 class="list-item__title list-item__title--mq list-item__title--image headline headline--large">
      <a href="https://politiken.dk/udland/art7063584/Europe-Talks-%E2%80%93-vil-du-tale-med"><span class='article-intro__trumpet headline--theme'>Vil du have et EU-pas? Er der for mange immigranter i Europa? </span></a>
      <a href="https://politiken.dk/udland/art7063584/Europe-Talks-%E2%80%93-vil-du-tale-med">
        Svar på syv spørgsmål og tag del i Europe Talks</a>
      </h3>

  </div>
</li>
<li class="list-item list-item--border">
  <div class="list-item__link list-item__link--padding-large">
    <div class="list-item__image">
      <a href="https://politiken.dk/udland/art7077115/Mays-aftale-s%C3%A6lges-med-trusler-pund-og-skampose">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img7078807.ccbskj/ALTERNATES/p3x2_300/Prime%20Minister%20Theresa%20May%20speaks%20on%20Brexit%20ahead%20of%20next%20weeks%20vote%20in%20Parliament%20on%20her%20revised%20Brexit%20deal%20in%20Grimsby' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="Den britiske premierminister Theresa May skal tirsdag for anden gang pr&oslash;ve at f&aring; opbakning til sin skilsmisseaftale med EU i det britiske parlament. " title="Den britiske premierminister Theresa May skal tirsdag for anden gang pr&oslash;ve at f&aring; opbakning til sin skilsmisseaftale med EU i det britiske parlament. "/>
    </div>
    </figure>
</a>
    </div>
    <h3 class="list-item__title list-item__title--mq list-item__title--image headline headline--large">
      <a href="https://politiken.dk/udland/art7077115/Mays-aftale-s%C3%A6lges-med-trusler-pund-og-skampose"><span class='article-intro__trumpet headline--theme'>Alle tricks gælder: </span></a>
      <a href="https://politiken.dk/udland/art7077115/Mays-aftale-s%C3%A6lges-med-trusler-pund-og-skampose">
        Mays aftale sælges med trusler, pund og skampose </a>
      </h3>

  </div>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art7076092/Venstre-tilbagebetaler-over-200.000-kroner-i-partist%C3%B8tte" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7078892.ulxuuu/ALTERNATES/p3x2_450/Flygtninge%20Kristian%20Jensen%20bev%C3%A6ger%20sig%20v%C3%A6k%20fra%20tallet%20nul 450w, https://politiken.dk/incoming/img7078892.ulxuuu/ALTERNATES/p3x2_615/Flygtninge%20Kristian%20Jensen%20bev%C3%A6ger%20sig%20v%C3%A6k%20fra%20tallet%20nul 615w, https://politiken.dk/incoming/img7078892.ulxuuu/ALTERNATES/p3x2_750/Flygtninge%20Kristian%20Jensen%20bev%C3%A6ger%20sig%20v%C3%A6k%20fra%20tallet%20nul 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="
Topministrene Inger St&oslash;jberg og Kristian Jensen er nogle af dem, der har nydt godt af skjulte pengedonationer.  " title="
Topministrene Inger St&oslash;jberg og Kristian Jensen er nogle af dem, der har nydt godt af skjulte pengedonationer.  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/indland/art7076092/Venstre-tilbagebetaler-over-200.000-kroner-i-partist%C3%B8tte" class="faux-block-link__promote" data-prefetchable="true">
          Venstre tilbagebetaler over 200.000 kroner i partistøtte</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p class="summary__p ">Venstre i Region Midtjylland straffes for at hemmeligholde donationer til en stribe Venstre-folk. Partiet skal desuden tilbagebetale over 200.000 kroner i offentlig partistøtte.</p></h3>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/indland/art7076090/Sagerne-st%C3%A5r-i-k%C3%B8"><span class='article-intro__trumpet headline--theme'>Partistøtteloven:</span></a>
      <a href="https://politiken.dk/indland/art7076090/Sagerne-st%C3%A5r-i-k%C3%B8">Sagerne står i kø</a>
    </h3>
</li>
<li class="list-item list-item--border">
  <div class="list-item__link list-item__link--padding-large">
    <div class="list-item__image">
      <a href="https://politiken.dk/indland/art7076086/Venstre-f%C3%A5r-straf-for-skjulte-pengedonationer">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img7078744.8jrmsr/ALTERNATES/p3x2_300/Folketingets%20%C3%A5bning' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="Kristian Jensen og Inger St&oslash;jberg er blandt de V-profiler, der har modtaget penge til deres valgkampe, som burde v&aelig;re oplyst til myndighederne. " title="Kristian Jensen og Inger St&oslash;jberg er blandt de V-profiler, der har modtaget penge til deres valgkampe, som burde v&aelig;re oplyst til myndighederne. "/>
    </div>
    </figure>
</a>
    </div>
    <h3 class="list-item__title list-item__title--mq list-item__title--image headline headline--large">
      <a href="https://politiken.dk/indland/art7076086/Venstre-f%C3%A5r-straf-for-skjulte-pengedonationer"><span class='article-intro__trumpet headline--theme'>Usædvanlig sag, der aldrig er set tidligere: </span></a>
      <a href="https://politiken.dk/indland/art7076086/Venstre-f%C3%A5r-straf-for-skjulte-pengedonationer">
        Venstre får straf for skjulte pengedonationer</a>
      </h3>

  </div>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art7078905/Nu-er-han-selv-anholdt" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7078904.7bbga8/ALTERNATES/p3x2_450/KAZAKHSTAN-CHINA-XINJIANG 450w, https://politiken.dk/incoming/img7078904.7bbga8/ALTERNATES/p3x2_615/KAZAKHSTAN-CHINA-XINJIANG 615w, https://politiken.dk/incoming/img7078904.7bbga8/ALTERNATES/p3x2_750/KAZAKHSTAN-CHINA-XINJIANG 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Aktivisten Serikzhan Bilash har &aring;bnet verdens &oslash;jne for den kinesiske undertrykkelse af muslmer. Nu er hans egen sk&aelig;bne uvis." title="Aktivisten Serikzhan Bilash har &aring;bnet verdens &oslash;jne for den kinesiske undertrykkelse af muslmer. Nu er hans egen sk&aelig;bne uvis."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/udland/art7078905/Nu-er-han-selv-anholdt" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Han gav verden besked om Kinas massefængsling af muslimer:</span>
          </a>
        <a href="https://politiken.dk/udland/art7078905/Nu-er-han-selv-anholdt" class="faux-block-link__promote" data-prefetchable="true">
          Nu er han selv anholdt </a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p class="summary__p ">Aktivister, der kritiserer Kinas fremfærd i den omstridte Xinjiang-region, bliver nu også tilbageholdt uden for Kinas grænser. Amnesty advarer om, at verden fremover kan få sværere ved at få besked om de kinesiske myndigheders undertrykkelse.</p></h3>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7079867/En-mand-er-dr%C3%A6bt-af-skud-i-formodet-jalousiopg%C3%B8r">
    <h3 class="list-item__title headline headline--xxsmall">
      En mand er dræbt af skud i formodet jalousiopgør</h3>
    <time class="list-item__time time">
      1 minut siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/debatindlaeg/art7075894/Er-tiden-kommet-til-at-stoppe-det-joviale-kontorf%C3%A6llesskab-mellem-politikere-og-journalister">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Noa Redington er ramt af tvivlens nådegave:</span>
      Er tiden kommet til at stoppe det joviale kontorfællesskab mellem politikere og journalister?</h3>
    <time class="list-item__time time">
      11 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/ibyen/art7072150/Popul%C3%A6r-N%C3%B8rrebro-isbar-tager-hul-p%C3%A5-for%C3%A5ret-med-%C3%B8kologisk-nitrogen-is-til-5-kr.">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Isvejret kommer:</span>
      Populær Nørrebro-isbar tager hul på foråret med økologisk nitrogen-is til 5 kr.</h3>
    <time class="list-item__time time">
      16 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/art7071302/Skal-vi-ikke-rydde-op-i-byen-sammen">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Sarah Skarum:</span>
      Skal vi ikke rydde op i byen sammen?<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      22 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7076037/Ingen-hj%C3%A6lper-alvorligt-syge-Marie-Louise-fra-Fan%C3%B8">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Alene i et værelse i snart tre år:</span>
      Ingen hjælper alvorligt syge Marie-Louise fra Fanø<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art7078993/Robert-Skov-krediteres-for-%C2%BBkarrierens-grimmeste-m%C3%A5l%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      Robert Skov krediteres for »karrierens grimmeste mål«</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/oekonomi/privatoekonomi/art7069828/%C2%BBMan-skal-ikke-koble-hjernen-fra-bare-fordi-der-ikke-st%C3%A5r-l%C3%A5n-med-store-bogstaver%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Johnny satte sin Harley i pant:</span>
      »Man skal ikke koble hjernen fra, bare fordi der ikke står 'lån' med store bogstaver«<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art7078963/Aflys-brexitafstemningen">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Konservative topfolk til Theresa May: </span>
      Aflys brexitafstemningen</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art7076015/%C2%BBOm-tre-%C3%A5r-skal-jeg-nok-holde-k%C3%A6ft-n%C3%A5r-huset-skoven-og-stranden-forh%C3%A5bentlig-ligger-derude-p%C3%A5-molen%C2%AB%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Stjernearkitekten erkender fejl:</span>
      »Om tre år skal jeg nok holde kæft, når huset, skoven og stranden forhåbentlig ligger derude på molen««<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7078945/F%C3%A6rre-g%C3%A5r-fra-hinanden">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Vi sætter mere ind på at bevare parforholdet: </span>
      Færre går fra hinanden</h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  </div>
</ul>
  	</div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Forsiden lige nu - x-faktor">

  <!-- special: left-->
<article class="teaser teaser--special teaser--flex teaser--min-height faux-block-link " data-category="x-faktor" data-element-type="article">
  <div class="article-intro article-intro--bg">

    <div class="article-intro--bg__media" style="background-color:rgba(0,0,0,0.39999998);">
          <!-- format: p3x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7069689.fs9afy/ALTERNATES/p3x1_960/Title%20mangler 960w, https://politiken.dk/incoming/img7069689.fs9afy/ALTERNATES/p3x1_1125/Title%20mangler 1125w, https://politiken.dk/incoming/img7069689.fs9afy/ALTERNATES/p3x1_1500/Title%20mangler 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px'/>
    </div>
    </figure>
</div>
      <div class="container container--dynamic">
      <div class="article-intro--bg__content article-intro--bg__content--padding-medium">
        <div class="row row--justify-start">
          <div class="article-intro--bg__top col col--6 col--overflow">
            <div class="article-intro__link">
              <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/" class=" article-intro--bg__stamp article-intro__stamp--extra-spacing stamp stamp--white">
                      Sundhed</a>
                  <h2 class="article-intro__title headline headline--mega headline--white">
                <span class="article-intro__trumpet">Hun får blendet mad og bliver vasket med en klud ganske blidt: </span>
                29-årige Marie Louise lider af kronisk træthedssyndrom</h2>
              <h3 class="article-intro__summary article-intro__summary--padding-medium article-intro__summary--mt--large summary summary--medium summary--white"></h3>
            </div>

            <div class="premium-stamp u-text--center">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--white">
        FOR ABONNENTER
      </span>
    </div>
  </div>
        </div>
        </div>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7069046/P%C3%A5-tredje-%C3%A5r-ligger-Marie-Louise-i-et-m%C3%B8rkt-rum" tabindex="-1"></a>
  </article>
</section>
<footer class="footer footer--bg-white container container--full" data-page-section="Footer">
  <div class="container container--dynamic">
    <div class="row row--justify-between">
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Om Politiken</h2>
            <div class="footer__summary">
              <p>Organet for den højeste oplysning siden 1884</p>
<p><br /></p>
<p>Rådhuspladsen 37</p>
<p>1785 Kbh. V.</p>
<p>Tlf: 33 11 85 11</p>
<p><br /></p>
<p><u><a href="/5636597">Kontakt os</a></u></p>
<p><u><a href="/5928037">Politikens vision</a></u></p>
<p><u><a href="/5565827">Politikens journalistik og etik</a></u></p>
<p><u><a href="/arkiv/">Arkivet</a></u></p>
<p><u><a href="http://politikenannoncer.dk/">Annoncer</a></u></p>
<p><u><a href="/5590584">Sikker postkasse - SecureDrop</a></u></p>
<p><br /> </p>
<p>Copyright Politiken 2018</p>
<style>
[data-page-section="interstitial"] {
  z-index: unset;
}
</style></div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Chefredaktionen</h2>
            <div class="footer__summary">
              <p>Christian Jensen (ansvarshavende)</p><p>Anne Mette Svane</p><p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Kommerciel direktør</h2>
            <div class="footer__summary">
              <p>Natasha Brandt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital direktør</h2>
            <div class="footer__summary">
              <p>Troels Behrendt Jørgensen</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Redaktionschef</h2>
            <div class="footer__summary">
              <p>Thomas Berndt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital udviklingschef</h2>
            <div class="footer__summary">
              <a href="mailto:aske.j.straede@pol.dk"><p>Aske Johan Koppel Stræde</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Annoncedirektør</h2>
            <div class="footer__summary">
              <a href="mailto:Thomas.R.Larsen@pol.dk"><p>Thomas R. Larsen</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Forsideredaktør lige nu</h2>
            <div class="footer__summary">
              <a href="mailto:niels.norgaard@pol.dk"><p>Niels Nørgaard</p></a>
                </div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Køb abonnement</h2>
            <div class="footer__summary">
              <p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-digital">Politiken Digital</a></p><p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-kombi">Politiken Kombi</a></p><p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-komplet">Politiken Komplet</a></p><p><a href="/kundecenter/">Kundecenter</a></p></div>
          </div>
        <div class="footer__col-item">
          <h2 class="footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline ui-font--underline--theme ui-font--uppercase">Følg os</h2>
          <div class="footer__icons">
            <a href="http://instagram.com/politiken" class="footer__icon icon icon--instagram">
              </a>
            <a href="http://facebook.com/politiken" class="footer__icon icon icon--facebook">
              </a>
            <a href="http://twitter.com/politiken" class="footer__icon icon icon--twitter--circled">
              </a>
            </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="sticky-bottom u-position-fixed u-position-bottom u-position-right u-position-left">
  </div>
</div>
    </main>

    <script>
      (function () {
        if (window.astHandler) {
          try {
            window.astHandler.createAdsFromData(window.astHandler.bannerData);
          } catch (error) {
            console.log('Error creating ads from JSON, error:', error);
          }

      
          try {
            if (!window.astHandler.prebid.banners.length) {
              window.astHandler.loadTags();
            }
          } catch (error) {
            console.log('Error trying to read "length" of "window.astHandler.prebid.banners", error:', error);
          }
        }
      }());
    </script>

    <script type="text/javascript" src="/ad-server.js"></script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script>!function(i,l,s,e){"use strict";i.extend(i.expr[":"],{focusable:function(e){var n,t,o,a=e.nodeName.toLowerCase(),r=!isNaN(i.attr(e,"tabindex"));if("area"===a)return t=(n=e.parentNode).name,!(!e.href||!t||"map"!==n.nodeName.toLowerCase())&&(!!(o=i("img[usemap=#"+t+"]")[0])&&s(o));var l=r;return/input|select|textarea|button|object/.test(a)?l=!e.disabled:"a"===a&&(l=e.href||r),l&&s(e);function s(e){return i.expr.filters.visible(e)&&!i(e).parents().addBack().filter(function(){return"hidden"===i.css(this,"visibility")}).length}}});var c="the-modal",d={lockClass:"themodal-lock",overlayClass:"themodal-overlay",closeOnEsc:!0,closeOnOverlayClick:!0,onBeforeClose:null,onClose:null,onOpen:null,cloning:!0},u={},f=0;function p(){return"Microsoft Internet Explorer"==navigator.appName||navigator.userAgent.match(/MSIE\s+\d+\.\d+/)||navigator.userAgent.match(/Trident\/\d+\.\d+/)}function n(r,e){var n=e;return r.length?r.each(function(){i(this).data(c+".options",n)}):i.extend(d,n),i(l).bind("keydown",function(e){if(!e.ctrlKey||65!=e.keyCode)return!0;if(0<i("input:focus, textarea:focus").length)return!0;var n=new i.Event("onSelectAll");return n.parentEvent=e,i(l).trigger(n),!0}),r.bind("keydown",function(e){var n=i(":focusable",i(this));n.filter(":last").is(":focus")&&9==(e.which||e.keyCode)&&(e.preventDefault(),n.filter(":first").focus())}),{open:function(e){var n=r.get(0),t=i.extend({},d,i(n).data(c+".options"),e);i("."+t.overlayClass).length&&i.modal().close();var o=i("<div/>").addClass(t.overlayClass).prependTo("body");if(o.data(c+".options",t),function(e,n){var t=i("body"),o=t.outerWidth(!0);t.addClass(e.lockClass);var a=t.outerWidth(!0)-o;p()&&(f=t.css("margin-top"),t.css("margin-top",0)),0!=a&&(i("html, body").each(function(){var e=i(this);u[e.prop("tagName").toLowerCase()]=parseInt(e.css("margin-right"))}),i("html").css("margin-right",u.html+a),n.css("left",0-a))}(t,o),n){var a=null;a=t.cloning?i(n).clone(!0).appendTo(o).show():(o.data(c+".el",n),i(n).data(c+".parent",i(n).parent()),i(n).appendTo(o).show())}t.closeOnEsc&&i(s).bind("keyup."+c,function(e){27===e.keyCode&&i.modal().close(t)}),t.closeOnOverlayClick&&i("."+t.overlayClass).on("click."+c,function(e){e.target.className==t.overlayClass&&i.modal().close(t)}),i(s).bind("touchmove."+c,function(e){i(e).parents("."+t.overlayClass)||e.preventDefault()}),n&&i(l).bind("onSelectAll",function(e){e.parentEvent.preventDefault();var n=null,t=null,o=a.get(0);s.body.createTextRange?((n=s.body.createTextRange()).moveToElementText(o),n.select()):l.getSelection&&(t=l.getSelection(),(n=s.createRange()).selectNodeContents(o),t.removeAllRanges(),t.addRange(n))}),t.onOpen&&t.onOpen(o,t)},close:function(e){var n=r.get(0),t=i.extend({},d,i(n).data(c+".options"),e),o=i("."+t.overlayClass);i.isFunction(t.onBeforeClose)&&!1===t.onBeforeClose(o,t)||(t.cloning||(n||(n=o.data(c+".el")),i(n).hide().appendTo(i(n).data(c+".parent"))),o.remove(),function(e){p()&&i("body").css("margin-top",f);var n=i("body"),t=n.outerWidth(!0);n.removeClass(e.lockClass),0!=n.outerWidth(!0)-t&&i("html, body").each(function(){var e=i(this);e.css("margin-right",u[e.prop("tagName").toLowerCase()])})}(t),t.closeOnEsc&&i(s).unbind("keyup."+c),i(l).unbind("onSelectAll"),t.onClose&&t.onClose(o,t))}}}i.modal=function(e){return n(i(),e)},i.fn.modal=function(e){return n(this,e)}}(jQuery,window,document);</script><script src="/static/js/desktop.js?d=8985a977" async></script>

    <script>"use strict";var _adftrackTitle="";window.polContext__.page.articleTitle&&(_adftrackTitle=window.polContext__.page.articleTrumpet?window.polContext__.page.articleTrumpet+" "+window.polContext__.page.articleTitle:window.polContext__.page.articleTitle),window._adftrack=Array.isArray(window._adftrack)?window._adftrack:window._adftrack?[window._adftrack]:[],window._adftrack.push({pm:"1223320",divider:encodeURIComponent("|"),pagename:encodeURIComponent("Retargeting"),order:{sv1:window.location.href,sv2:_adftrackTitle,sv3:window.polContext__.page.articleSubTitle?window.polContext__.page.articleSubTitle:"",sv4:document.referrer?document.referrer:"",sv5:window.polContext__.page.articleTags?window.polContext__.page.articleTags:"",sv6:"",sv7:"",sv8:window.polContext__.user.ssoId&&"anonymous"!==window.polContext__.user.type?window.polContext__.user.ssoId:""}}),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://track.adform.net/serving/scripts/trackpoint/async/";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),function(){var e=window.polContext__.user.ssoId?window.polContext__.user.ssoId:"";if(""!==e){var t=document.createElement("img");t.src="//dmp.adform.net/serving/cookie/match?party=1158&cid="+e,document.body.appendChild(t)}}();var chartbeatCurrentSection=1===location.pathname.length?"Forsiden":location.pathname.split("/")[1],chartbeatDomain="politiken.dk";if(void 0!==window.polContext__.page)switch(chartbeatCurrentSection=window.polContext__.page.sectionHierarchy.split("|").join(","),window.polContext__.page.subbrand){case"skoleliv":chartbeatDomain="skoleliv.dk";break;case"borneavisen":chartbeatDomain="borneavisen.dk";break;case"byrum":chartbeatDomain="politikenbyrum.dk";break;case"politikenhistorie":chartbeatDomain="politikenhistorie.dk";break;case"advertorial":chartbeatDomain="politikenadvertorial.dk"}var _sf_async_config=_sf_async_config||{uid:38516,domain:chartbeatDomain,sections:chartbeatCurrentSection,flickerControl:!1},userTypes={subscriber:"paid",registered:"lgdin",anonymous:"anon"};_cbq=window._cbq=window._cbq||[],_cbq.push(["_acct",userTypes[polContext__.user.type]]),function(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript"),e.setAttribute("type","text/javascript"),e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(e)}(),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//static.chartbeat.com/js/chartbeat_mab.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="/static/js/spring.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script><noscript>
    <p style="margin:0;padding:0;border:0;">
      <img src="https://track.adform.net/Serving/TrackPoint/?pm=327666&ADFPageName=Master_Tag&ADFdivider=|" width="1" height="1" alt="" />
    </p>
    </noscript>
    <noscript>
    <img src="https://politiken.tns-gallup.dk/j0=,,,;+,cp=politiken/noscript+url=http://politiken.dk/;;;" alt=""/>
    </noscript>
  </body>
</html>
