<!DOCTYPE html>
<html lang="da-DK" class="desktop  theme--politiken user--nosub">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="publisher" content="JP/Politikens Hus A/S" />
<meta name="copyright" content="Copyright 2019 JP/Politikens Hus A/S" />
<title>Wulffmorgenthaler 20/2 - politiken.dk</title>
<meta name="description" content="Se dagens stribe fra Wulffmorgenthaler." />
<meta name="robots" content="noarchive, noodp" />
<meta property="article:published_time" content="2019-02-20T00:01:00+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Wulffmorgenthaler 20/2" />
<meta name="twitter:site" content="@politiken" />
<meta name="twitter:creator" content="@politiken" />
<meta name="twitter:description" content="Se dagens stribe fra Wulffmorgenthaler." />
<meta name="twitter:image" content="https://politiken.dk/incoming/img7005101.w4085x/ALTERNATES/p16x9_960/wm_2019_02_20" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content="Wulffmorgenthaler 20/2" />
<meta property="og:site_name" content="Politiken" />
<meta property="og:description" content="Se dagens stribe fra Wulffmorgenthaler." />
<meta property="og:image" content="https://politiken.dk/incoming/img7005101.w4085x/ALTERNATES/p16x9_960/wm_2019_02_20" />
<meta property="og:url" content="https://politiken.dk/striber/wulffmorgenthaler/art7005097/Wulffmorgenthaler-202" />
<meta property="fb:app_id" content="70778147787" />
<meta property="fb:admins" content="100001945610301" />
<link rel="canonical" href="https://politiken.dk/striber/wulffmorgenthaler/art7005097/Wulffmorgenthaler-202" />
<meta name="application-name" content="politiken.dk" />
    <meta name="msapplication-config" content="/browserconfig.xml"  />
    <meta name="msapplication-starturl" content="http://politiken.dk" />
<meta name="msapplication-navbutton-color" content="#CC0000" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-tooltip" content="Politiken.dk" />
<meta name="msapplication-task" content="name=Nyheder;action-uri=http://politiken.dk/nyheder/;icon-uri=http://politiken.dk/favicon.ico" />
<meta property="fb:pages" content="12860228293" />

    <script type="application/ld+json">
        {
       "image": {
              "@type": "ImageObject",
              "width": 960,
              "url": "https://politiken.dk/incoming/img7005101.w4085x/ALTERNATES/p16x9_960/wm_2019_02_20",
              "height": 540
       },
       "creator": {
              "@type": "Person",
              "name": []
       },
       "articleBody": "",
       "hasPart": {
              "@type": "WebPageElement",
              "isAccessibleForFree": "True"
       },
       "@type": "NewsArticle",
       "author": {
              "@type": "Person",
              "name": []
       },
       "dateModified": "2019-01-28T14:53:54+01:00",
       "mainEntityOfPage": {
              "@type": "WebPage",
              "id": "https://politiken.dk/striber/wulffmorgenthaler/art7005097/Wulffmorgenthaler-202"
       },
       "@context": "http://schema.org",
       "datePublished": "2019-02-20T00:01:00+01:00",
       "dateCreated": "2019-01-28T14:52:54+01:00",
       "publisher": {
              "@type": "Organization",
              "name": "Politiken",
              "logo": {
                     "@type": "ImageObject",
                     "url": "https://politiken.dk/static/assets/favicon/politiken/mstile-310x310.png?d=b5fe98c2"
              }
       },
       "headline": "Wulffmorgenthaler 20/2",
       "articleSection": "wulffmorgenthaler",
       "thumbnailUrl": "https://politiken.dk/incoming/img7005101.w4085x/ALTERNATES/p16x9_300/wm_2019_02_20"
}</script>
    <script>
      window.polContext__ = {
       "page": {
              "deviceType": "desktop",
              "msBrowser": "",
              "articleTitle": "Wulffmorgenthaler 20/2",
              "articleMark": "",
              "articleLength": "0",
              "sectionHierarchy": "striber|wulffmorgenthaler",
              "articleId": 7005097,
              "publishDate": "201902200001",
              "articleAuthors": "",
              "articleTags": "striber",
              "sectionId": 1100,
              "sectionName": "wulffmorgenthaler",
              "subbrand": "politiken",
              "templateContext": "art",
              "pageType": "artikel",
              "articleSubTitle": "<p>Se dagens stribe fra Wulffmorgenthaler.<\/p>",
              "isPremium": false,
              "contentType": "article",
              "brand": "polmedier"
       },
       "user": {
              "ssoId": "da456cc0-56dc-4316-b77c-90a6fb990350",
              "instantAccess": false,
              "access": {
                     "features": [],
                     "brands": []
              },
              "quarantineUntil": "",
              "isAuthenticated": false,
              "type": "anonymous",
              "ipAccessFor": null,
              "isPayingCustomer": false,
              "newsletters": [],
              "subscriptionName": "Anonymous",
              "name": "Anonym Bruger",
              "isPremium": false,
              "productCodes": [],
              "canDebate": false
       }
};"use strict";!function(){if(void 0!==window.polContext__){var e=window.polContext__,c=e.page,a=e.user,t={};"artikel"===c.pageType&&(t.article={cid:c.articleId,title:c.articleTitle.trim(),type:c.contentType,tags:"|"+c.articleTags+"|",pubdate:c.publishDate,authors:c.articleAuthors,length:c.articleLength,mark:c.articleMark}),t.user={id:a.ssoId,mlid:a.mlId||"",loggedin:a.type,subscriptiontype:a.trackingName||"anonymous",productCodes:a.productCodes,auth:a.isAuthenticated,newsletters:a.newsletters},t.page={brand:c.brand,subbrand:c.subbrand,type:c.pageType,sectionid:c.sectionId,restricted:c.isPremium,auth:a.isAuthenticated,ip_iptitle:a.ipAccessFor},"app"===c.deviceType&&(t.page.media_type="NyhedsApp");for(var i=c.sectionHierarchy.split("|"),n=i.concat(["","","","","",""].slice(0,6-i.length)),r=1;r<=6;r+=1)t.page["page_lvl"+r]=n[r-1];var d="subscriber"===a.type?"premium_ulaast_abo":"premium_laast";switch(t.page.Premium=c.isPremium?d:"ikke_premium",c.pageType){case"artikel":t.page.name=i.join(".")+"."+c.articleId+".art";break;case"sektionsforside":t.page.name=i.join(".")+".forside";break;case"forside":t.page.name="forside",t.page.page_lvl1="forside";break;default:t.page.name=window.location.pathname.replace(/^\//,"").replace(/\/$/,"").replace(/\//g,".").toLowerCase()}window.addEventListener("DOMContentLoaded",function(){var i=document.querySelectorAll("video[data-unique-tracking-id]");if(window.GTMVideoTracking={},i.length)for(var e=function(e){var a=i[e],t=a.dataset.uniqueTrackingId;$(a).hasClass("vid-min__element")?$(a).one("play",function(){o("mainContentStarted",a),a.trackSecondsPlayed=0,a.ontimeupdate=function(){var e=Math.ceil(a.currentTime);e%5==0&&e>a.trackSecondsPlayed&&(a.trackSecondsPlayed=e,o("videoHeartBeat",a))}}):window.GTMVideoTracking[t]=o},a=0;a<i.length;a+=1)e(a)},!1),window.dataLayer=[t]}function o(e,a){var t=a.dataset,i=t.videoId,n=t.videoTitle,r=t.autoplay,d=t.duration,o=t.preroll,s=$(a).hasClass("vid-min__element")?"minimal":"full",p=$(a).parents("[data-page-section]").data("page-section");e&&window.dataLayer.push({event:"videoeventtrigger",video:{cid:"artikel"===c.pageType?c.articleId:"",sectionId:c.sectionId,pageType:c.pageType,action:e,videoId:i||"",videoTitle:n||"",videoLength:d,device:c.deviceType,preroll:(void 0!==o).toString(),autoplay:r,playerType:s,pagePosition:p||"undefined",videoMetrics:{timeInterval:5}}})}}();</script>

    <script>
        (function (jppolCMP) {
          jppolCMP.customLogo = "/static/assets/svg/politiken-logo.svg";
        })(window.jppolCMP = window.jppolCMP || {});
      </script>
    <script src="https://consent.dk/consent/bootstrap.js"></script>

    <style>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</style><link rel="stylesheet" href="/static/css/desktop-content.jsp?d=b5fe98c2" media="only x" />

    <style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumBold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumBold-c802297d47.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumBold-9b991de117.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumBold-cb8f3c248b.ttf.css"
></style>
<style class="pol-webfont" data-font-name="EgyptienneRegular"
	data-font-file-woff2="/static/assets/fonts64/EgyptienneRegular-5a398b2d16.woff2.css"
	data-font-file-woff="/static/assets/fonts64/EgyptienneRegular-c0e8c4c02b.woff.css"
	data-font-file-ttf="/static/assets/fonts64/EgyptienneRegular-067ee9ba38.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaSemibold"
	data-font-file-woff2="/static/assets/fonts64/FlamaSemibold-732384ca8d.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaSemibold-5bfa244044.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaSemibold-fae2815934.ttf.css"
></style><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=w4ERo3HXKXOSNKX0IHeuSQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRSNTR');
</script><script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script>!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function g(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}return function e(l){function C(e,n,o){var t;if("undefined"!=typeof document){if(1<arguments.length){if("number"==typeof(o=g({path:"/"},C.defaults,o)).expires){var r=new Date;r.setMilliseconds(r.getMilliseconds()+864e5*o.expires),o.expires=r}o.expires=o.expires?o.expires.toUTCString():"";try{t=JSON.stringify(n),/^[\{\[]/.test(t)&&(n=t)}catch(e){}n=l.write?l.write(n,e):encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),e=(e=(e=encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var i="";for(var c in o)o[c]&&(i+="; "+c,!0!==o[c]&&(i+="="+o[c]));return document.cookie=e+"="+n+i}e||(t={});for(var a=document.cookie?document.cookie.split("; "):[],s=/(%[0-9A-Z]{2})+/g,f=0;f<a.length;f++){var p=a[f].split("="),d=p.slice(1).join("=");this.json||'"'!==d.charAt(0)||(d=d.slice(1,-1));try{var u=p[0].replace(s,decodeURIComponent);if(d=l.read?l.read(d,u):l(d,u)||d.replace(s,decodeURIComponent),this.json)try{d=JSON.parse(d)}catch(e){}if(e===u){t=d;break}e||(t[u]=d)}catch(e){}}return t}}return(C.set=C).get=function(e){return C.call(C,e)},C.getJSON=function(){return C.apply({json:!0},[].slice.call(arguments))},C.defaults={},C.remove=function(e,n){C(e,"",g(n,{expires:-1}))},C.withConverter=e,C}(function(){})});</script><script>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</script><script async src="https://macro.adnami2.io/adnami/macro/spec/adsm.macro.749a71e5-eaa5-48b7-82a4-e9a28a048987.js"></script>
    <script>
        var adsmtag = adsmtag || {};
        adsmtag.cmd = adsmtag.cmd || [];
    </script>

    <script type="text/javascript" src="/static/js/appnexus/jppol-prebid.min.js?d=b5fe98c2"></script>
    <script type="text/javascript" src="/static/js/appnexus/ast.js?d=b5fe98c2"></script>
    <script type="text/javascript" src="/static/js/appnexus/astHandler.js?d=b5fe98c2"></script>
    <script>
        window.astHandler.init();
    </script>

    <script>"use strict";var dmpToken="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9ybS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUxNzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo",dmpUrl="//dmp.adform.net/audiencetag/cookiesegments?token="+dmpToken,xhr=new XMLHttpRequest;xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status)try{window.adformSegments=JSON.parse(xhr.response)}catch(e){console.log("dmp.adform json error:",e)}else 4===xhr.readyState&&console.log("dmp.adform error:",xhr.status)},xhr.open("GET",dmpUrl),xhr.withCredentials=!0,xhr.send(),function(r){var i,e;if(!r.requestAnimationFrame){e=["ms","moz","webkit","o"];for(var t=i=0;t<e.length&&!r.requestAnimationFrame;++t)r.requestAnimationFrame=r[e[t]+"RequestAnimationFrame"],r.cancelAnimationFrame=r[e[t]+"CancelAnimationFrame"]||r[e[t]+"CancelRequestAnimationFrame"];r.requestAnimationFrame=function(e,t){var n=(new Date).getTime(),o=Math.max(0,16-(n-i)),a=r.setTimeout(function(){e(n+o)},o);return i=n+o,a}}r.cancelAnimationFrame||(r.cancelAnimationFrame=function(e){clearTimeout(e)})}(window),function(y,k){function e(){try{if("localStorage"in y){for(var i=function(e,t){return o+e+"."+(t||"")},r=function(e,t){e.innerHTML=t},e=function(e,t,n,o){var a=new XMLHttpRequest;a.open("GET",e,!0),a.onreadystatechange=function(){if(4===a.readyState&&200===a.status){var e=a.responseText;r(t,e),function(e,t,n){for(var o=0,a=localStorage.length;o<a-1;o++){var r=localStorage.key(o);if(-1!==r.indexOf(i(e))){localStorage.removeItem(r);break}}localStorage.setItem(i(e,t),n)}(n,o,e)}},a.send()},n=navigator.userAgent,o="pol.fonts.",t=o+"format",a=((g=localStorage.getItem(t))?h=g:(h=function(){if("FontFace"in y)try{var e=new y.FontFace("t",'url("data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=") format("woff2")',{});return e.load().catch(function(){}),"loading"==e.status||"loaded"==e.status}catch(e){}if(/edge\/([0-9]+)/.test(n.toLowerCase()))return!1;var t=/(chrome|firefox)\/([0-9]+)/.exec(n.toLowerCase());return!!t&&{chrome:36,firefox:39}[t[1]]<parseInt(t[2],10)}()?"woff2":-1<n.indexOf("android")?"ttf":"woff",localStorage.setItem(t,h)),h),c=k.querySelectorAll(".pol-webfont"),s="data-font-file-"+a,l=0,f=c.length;l<f;++l){var A=c[l],m=A.getAttribute(s),u=m.match(/fonts64\/([^/]*?)\.(woff2|woff|ttf).css$/)[1].split("-"),d=u[0],p=u[1],w=localStorage.getItem(i(d,p));w?r(A,w):e(m,A,d,p)}return!0}}catch(e){}var h,g;return!1}e()||function(){try{var e=k.getElementsByTagName("script"),t=e[e.length-1],n=k.createElement("link");n.rel="stylesheet",n.className="pol-webfonts",n.href="/static/css/fonts.css",y.setTimeout(function(){t.parentNode.insertBefore(n,t)})}catch(e){}}()}(window,document),function(n,a){function r(e){for(var t=0,n=a.length;t<n;t++){var o=a[t];if(o.href&&-1<o.href.indexOf(e.href))return e.media="screen",!0}requestAnimationFrame(function(){r(e)})}!function(){for(var e=0,t=n.length;e<t;e++)"only x"===n[e].getAttribute("media")&&r(n[e])}()}(document.getElementsByTagName("link"),window.document.styleSheets),function(){var e,t;if(window.springq=window.springq||[],window.polContext__.page)switch(e=""===window.polContext__.page.sectionHierarchy?"":"/"+window.polContext__.page.sectionHierarchy.replace("|","/"),window.polContext__.page.subbrand){case"byrum":t="politikenbyrum";break;case"politikenhistorie":t="politikenhistorie";break;case"advertorial":t="politikenadvertorial";break;default:t=window.polContext__.page.subbrand}else e=1===location.pathname.length?"/Forsiden/":location.pathname.replace(/article.+$/,""),t="politiken";window.springq.push({s:t,cp:t+e,url:document.location.href})}();</script><link rel="alternate" type="application/rss+xml" title="RSS Feed - Seneste Nyt" href="/rss/senestenyt.rss" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/assets/favicon/politiken/ios-touch-icon-57x57.png?d=b5fe98c2" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/assets/favicon/politiken/ios-touch-icon-60x60.png?d=b5fe98c2" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/assets/favicon/politiken/ios-touch-icon-72x72.png?d=b5fe98c2" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/assets/favicon/politiken/ios-touch-icon-76x76.png?d=b5fe98c2" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/assets/favicon/politiken/ios-touch-icon-114x114.png?d=b5fe98c2" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/assets/favicon/politiken/ios-touch-icon-120x120.png?d=b5fe98c2" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/assets/favicon/politiken/ios-touch-icon-144x144.png?d=b5fe98c2" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/assets/favicon/politiken/ios-touch-icon-152x152.png?d=b5fe98c2" />
    <link rel="icon" type="image/png" sizes="16x16" href="/static/assets/favicon/politiken/favicon-16x16.png?d=b5fe98c2" />
    <link rel="icon" type="image/png" sizes="32x32" href="/static/assets/favicon/politiken/favicon-32x32.png?d=b5fe98c2" />
    <link rel="icon" type="image/png" sizes="96x96" href="/static/assets/favicon/politiken/favicon-96x96.png?d=b5fe98c2" />
    <link rel="icon" type="image/png" sizes="128x128" href="/static/assets/favicon/politiken/favicon-128x128.png?d=b5fe98c2" />
    <link rel="icon" type="image/png" sizes="196x196" href="/static/assets/favicon/politiken/favicon-196x196.png?d=b5fe98c2" />
    <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon.ico" />
  </head>
  <body>
    <noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRSNTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="test-grid"></div>

    <main class="main">
      <div class="page page--article">
        <div class="ad ad--ctx-normal ad--cs0x0 ">
        <div id="custom_1"></div>
        <script>
          (function () {
            if (window.astHandler) {
                // define AST variables
                var ad = {
                  invCode: window.astHandler.getInventoryCode('topscroll'),
                  type: 'custom',
                  targetId: 'custom_1',
                  loadTime: 'instant'
                };
                // find deviceType
                var deviceType = "desktop";
                try {
                  deviceType = window.polContext__.page.deviceType ? window.polContext__.page.deviceType : "desktop";
                } catch (error) {
                  console.log('could not find "polContext__.page.deviceType"', error);
                }

                if (ad.invCode) {
                  
                  // prevent defining tags untill screen is active
                  if (deviceType === "app") {
                    window.astHandler.preventTags = true;
                  }
                  
                  
                      // create ast ad
                      window.astHandler.queueAd(ad, false);
                      
                      // create prebid banner
                      var rubiconSiteId;
                      switch (deviceType) {
                        case 'mobile':
                          rubiconSiteId = 167670;
                          break;
                        case 'tablet':
                        default:
                          rubiconSiteId = 167672;
                      }
                      window.prebidBanners = window.prebidBanners || [];
                      var banner = {
                        adformMID: '1',
                        appnexusID: '',
                        criteoId: '',
                        pubmaticAdSlot: '',
                        pubmaticPublisherId: '156010',
                        rubiconAccountId: 10093,
                        rubiconSiteID: rubiconSiteId,
                        rubiconZone: '',
                        sizes: window.astHandler.bannerTypes['custom'] || [],
                        targetId: ad.targetId
                      };
                      window.prebidBanners.push(banner);

                      if (window.astHandler.prebidLoadBanners) {
                        // wait for next request split
                        window.astHandler.prebidLoadBanners = false;
                        
                        // prevent requests to prebid
                        window.astHandler.preventPrebid = true;

                        // request prebid-bids
                        var prebidOptions = {
                          adserverCallback: window.astHandler.prebidCallback,
                          banners: window.prebidBanners,
                          debug: window.astHandler.debugPrebid || false,
                          device: deviceType,
                          timeout: 800
                        };
                        window.jppol.prebid(prebidOptions);

                        // reset prebid banners
                        window.prebidBanners.splice(0, window.astHandler.maxQueue);
                      }
                    
                } else {
                  console.log('no invCode found for:', 'topscroll');
                }
              }
            })();
        </script>

        </div>
    <header class="topbar topbar--regular js-topbar--regular" data-page-section="Navigation" data-category="Header">
  <div class="search-inline">
    <gcse:searchbox-only resultsUrl="/search/?ie=utf8&amp;oe=utf8&amp;hl=da" autoCompleteValidLanguages="da" gl="da"></gcse:searchbox-only>
    <span class="search-inline-modal__close js-search-inline-modal__close icon icon--close--black"></span>
  </div>
  <div class="container container--dynamic">
    <nav class="topbar-service row row--justify-between">
      <div class="col col--overflow">
        <ul class="topbar-service__list">
          <li class="topbar-service__item ">
            <a class="topbar-service__item--search search-inline__btn icon icon--search js-search-inline" href="/search/">
              <span class="u-sr-only">Søg på politiken.dk</span>
            </a>
          </li>

          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="/kundecenter">Kundecenter</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/plus?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=plus">Plus</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/live/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=live">Live</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politikenbillet.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=billet">Billet</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/nyhedsbreve?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=nyhedsbreve">Nyhedsbreve</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/laeseavis/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=eavis">E-avis</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://www.politikenannoncer.dk/">Annoncer</a>
            </li>
          <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray">
    <button id="jppolConsentButton" role="button" class="gdpr-button" style="display: none;">
      <span class="gdpr__text">AdministrÃ©r privatlivsindstillinger</span>
    </button>
  </li>
  <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray icon icon--personal-data">
    <a href="//politiken.dk/4951194">Persondata</a>
  </li>
</ul>
      </div>
      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>
    </nav>

    <table border="0" cellspacing="0" cellpadding="0" class="topbar-logo">
  <tr>
    <td class="topbar-logo__brand">
      <a class="pol-logo" href="/">
        <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
    </td>
    <td class="topbar-logo__weekday-box">
      <span class="topbar-logo__weekday-text ui-font ui-font--bold ui-font--white">onsdag</span>
    </td>
  </tr>
</table>
<nav class="topbar-nav js-topbar-nav">
      <div class="topbar-nav__content">
        <ul class="topbar-nav__list js-topbar-nav__list">
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/striber/">
                Striber</a>

              <nav class="topbar-circlepop">
                  <div class="topbar-circlepop__content">
                    <span class="topbar-circlepop__icon-wrap"></span>
                  </div>
                </nav>
              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray  topbar-nav__item--highlighted   ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/striber/wulffmorgenthaler/">
                Wulffmorgenthaler</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/striber/tingjeggjorde/">
                Ting jeg gjorde</a>

              </li>
          </ul>
        <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
          <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
          <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
          Menu
        </button>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </div>
    </nav>
  </div>
</header>

<header class="topbar topbar--sticky js-topbar--sticky" data-page-section="Navigation" data-category="Header">
  <div class="container container--dynamic">
    <div class="topbar--sticky__content row row--align-center row--justify-between">

      <div class="col col--sm-2">
        <div class="topbar-logo">
          <a class="pol-logo" href="/">
            <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
        </div>
      </div>

      <nav class="topbar-nav js-topbar-nav col col--shrink">
        <div class="topbar-nav__content">
          <ul class="topbar-nav__list js-topbar-nav__list">
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/striber/">
                  Striber</a>
                <nav class="topbar-circlepop">
                    <div class="topbar-circlepop__content">
                      <span class="topbar-circlepop__icon-wrap"></span>
                    </div>
                  </nav>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray  topbar-nav__item--highlighted   ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/striber/wulffmorgenthaler/">
                  Wulffmorgenthaler</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/striber/tingjeggjorde/">
                  Ting jeg gjorde</a>
                </li>
            </ul>
          <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
            <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
            <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
            Menu
          </button>
        </div>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </nav>

      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>

    </div>
  </div>
</header>

<aside class="mainmenu js-mainmenu" data-page-section="Navigation" data-category="Supermenu">

  <section class="mainmenu__content container container--full">

    <section class="mainmenu__section mainmenu__section--products ">

      <ul class="mainmenu-products row">
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/laeseavis/?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=eavis">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                E-avisen</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650442.ece/ORIGINALS/original_150/e-avis.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/plus?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=plus">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Plus</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650441.ece/ORIGINALS/original_150/plus.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/live/?utm_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=live">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Live</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sport/vinter-ol2014/static/6104895-mikrofonx2.png" />
            </a>
          </li>
        </ul>

    </section>

    <section class="mainmenu__section container container--dynamic">
      <div class="row">
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/bagsiden/">Bagsiden</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bagsiden/atsbagsiden/">ATS</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/indland/">Danmark</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/samfund/">Samfund</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/">Politik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/">Uddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/kobenhavn/">København</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">Undervisningsprisen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/debat/">Debat</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/ledere/">Leder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kroniken/">Kroniken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/klummer/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/debatindlaeg/">Debatindlæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/dagenstegning/">Dagens tegning</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bruger/DebateArticle/AvisDebatforms">Indsend debatindlæg</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/forbrugogliv/">Forbrug og liv</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/boligogdesign/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/">Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/digitalt/">Digitalt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/motion/">Motion</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/biler/">Biler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/livsstil/">Livsstil</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/guides/">Guides</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/test/">Test</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/fotografier/">Foto</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/ibyen/">iBYEN</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/byliv/">Byliv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/listen/">Listen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/nyheder/skudtibyen/">Skudt i byen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/udland/">Internationalt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/kultur/">Kultur</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/filmogtv/">Film og tv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/musik/">Musik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/medier/">Medier</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/boger/">Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/kunst/">Kunst</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/scene/">Scene</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/Erotik/">Erotik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/design/">Design</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/arkitektur/">Arkitektur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/mode/">Mode</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/historie/">Historie</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/live/">Live</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politikenbillet.dk/live">PolitikenBillet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/Kunstkritikerskolen/">Kunstkritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kurser/">Kurser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kritikerskolen/">Kritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/skoleledernetvaerket/">Skoleledernetværket</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livepodcast/">Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livevideo/">Video</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/mad/">Mad</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/opskrifter/">Opskrifter</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/madnyt/">Nyt om mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/vin/">Vin</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/navne/">Navne</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/foedselsdage/">Fødselsdage</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsfald/">Dødsfald</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsannoncer/">Dødsannoncer</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/podcast/">Podcast</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dulyttertilpolitiken/">Du lytter til Politiken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/politikens_poptillaeg/">Politikens Poptillæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/kongeraekken/">Kongerækken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/alternu/">Alt er nu</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Min_energi_er_et_andet_sted/">Min energi er et andet sted</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Nedtaelling_til_valget/">Nedtælling til valget</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/thirdear_podcast/">Third Ear</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dokumentar/">Politiken Dokumentar</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/plus_en/">Plus En</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/bogfolk/">Bogfolk</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/rejser/">Rejser</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/nyheder/">Nyheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/storbyogkultur/">Storby og kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/sologstrand/">Sol og strand</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/temarejser/">Temarejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/hoteller/">Hoteller</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyheder/">Seneste nyt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/sport/">Sport</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/fodboldresultater/">Resultater</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/">Fodbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/cykling/">Cykling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/haandbold/">Håndbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/golf/">Golf</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/tennis/">Tennis</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/formel1/">Formel 1</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/ishockey/">Ishockey</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/svomning/">Svømning</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/striber/">Striber</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/wulffmorgenthaler/">Wulffmorgenthaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/tingjeggjorde/">Ting jeg gjorde</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/video/">Video</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/viden/">Viden og tech</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden/">Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Tech/">Tech</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden_og_Tech_analyser/">Viden og Tech analyser</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/oekonomi/">Økonomi</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/dkoekonomi/">Dansk økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/gloekonomi/">Global økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/privatoekonomi/">Privatøkonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/arbejdsmarked/">Arbejdsmarked</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/bolig/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/virksomheder/">Virksomheder</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/klima/">Klima</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyhedsbreve/">Nyhedsbreve</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_morgen/">Politiken Morgen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_dagens_overblik/">Dagens Overblik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbrev_-_Chefredakt_ren_anbefaler/">Chefredaktøren anbefaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_klima/">Politiken Klima</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_mad/">Politiken Mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_debat/">Politiken Debat</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_sport/">Politiken Sport</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_kultur/">Politiken Kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_foto/">Politiken Foto</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_weekend/">Politiken Weekend</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_borgen_indefra/">Borgen indefra</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_rejser/">Politiken Rejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_boger/">Politiken Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_film/">Politiken film</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_tech_og_viden/">Tech og Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_penge/">Politiken Penge</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_sundhed/">Politiken Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_ibyen/">Politiken Ibyen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/margueritloebet/">Margueritløbet</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6039908">Om Margueritløbet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6040898/">Lav et Margueritspot</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6041097">Om løbets partnere</a>
                    </li>
                  </ul>
              </li>
            </ul>
        </div>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-social__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Følg os</h3>

      <ul class="mainmenu-social__list">
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--instagram" href="https://www.instagram.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--facebook" href="https://www.facebook.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--twitter--circled" href="https://twitter.com/politiken"></a>
        </li>
      </ul>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-other__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Andre tjenester</h3>

      <ul class="mainmenu-other__list">
        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenannoncer.dk/">Annoncer</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenbillet.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=billet">Billet</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://kundecenter.politiken.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=kontakt-kundecenter">Kundecenter</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/nyhedsbreve/mine/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=nyhedsbreve">Nyhedsbreve</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5632635">Politikens oplysning</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5609216">RSS-feeds</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase mainmenu-other__icon icon icon--personal-data" href="http://politiken.dk/4951194">Persondata</a>
        </li>
      </ul>
    </section>

  </section>

</aside>
<article class="article page__content">
  <div class="ad--horseshoe" data-page-section="Hestesko">
  <div id="wallpaperBackground"></div>
  <div class="ad--horseshoe__content">
    <div class="ad ad--horseshoe__center">
      <div class="ad ad--ctx-normal ad--cs930x180 ad--min-height ">
        <div id="megaboard_6274110"></div>
        <script>
          (function () {
            if (window.astHandler) {
                // define AST variables
                var ad = {
                  invCode: window.astHandler.getInventoryCode('desktop_sektion/artikel_wallpaper_megaboard_1'),
                  type: 'megaboard',
                  targetId: 'megaboard_6274110',
                  loadTime: 'instant'
                };
                // find deviceType
                var deviceType = "desktop";
                try {
                  deviceType = window.polContext__.page.deviceType ? window.polContext__.page.deviceType : "desktop";
                } catch (error) {
                  console.log('could not find "polContext__.page.deviceType"', error);
                }

                if (ad.invCode) {
                  
                  // prevent defining tags untill screen is active
                  if (deviceType === "app") {
                    window.astHandler.preventTags = true;
                  }
                  
                  
                      // create ast ad
                      window.astHandler.queueAd(ad, false);
                      
                      // create prebid banner
                      var rubiconSiteId;
                      switch (deviceType) {
                        case 'mobile':
                          rubiconSiteId = 167670;
                          break;
                        case 'tablet':
                        default:
                          rubiconSiteId = 167672;
                      }
                      window.prebidBanners = window.prebidBanners || [];
                      var banner = {
                        adformMID: '274082',
                        appnexusID: '13617089',
                        criteoId: ' 1122518',
                        pubmaticAdSlot: 'Top',
                        pubmaticPublisherId: '156010',
                        rubiconAccountId: 10093,
                        rubiconSiteID: rubiconSiteId,
                        rubiconZone: '808468',
                        sizes: window.astHandler.bannerTypes['megaboard'] || [],
                        targetId: ad.targetId
                      };
                      window.prebidBanners.push(banner);

                      if (window.astHandler.prebidLoadBanners) {
                        // wait for next request split
                        window.astHandler.prebidLoadBanners = false;
                        
                        // prevent requests to prebid
                        window.astHandler.preventPrebid = true;

                        // request prebid-bids
                        var prebidOptions = {
                          adserverCallback: window.astHandler.prebidCallback,
                          banners: window.prebidBanners,
                          debug: window.astHandler.debugPrebid || false,
                          device: deviceType,
                          timeout: 800
                        };
                        window.jppol.prebid(prebidOptions);

                        // reset prebid banners
                        window.prebidBanners.splice(0, window.astHandler.maxQueue);
                      }
                    
                } else {
                  console.log('no invCode found for:', 'desktop_sektion/artikel_wallpaper_megaboard_1');
                }
              }
            })();
        </script>

        </div>
    </div>
    <div class="ad ad--horseshoe__left">
      </div>
    <div class="ad ad--horseshoe__right">
      </div>
  </div>
</div><section class="article__section article__section--top" data-page-section="topillustration">
  <div class="container container--12-fixed u-padding--top-medium u-bg--white">
    <div class="row row--justify-center">
        <div class="col col--12">
            <div class="article__image article__image--margin-top image-modal__open js-image-modal-open" data-modal-id="topimg-7005101">
                <!-- format: original lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 12-12-12, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:47.1875%'>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img7005101.w4085x/ORIGINALS/original_960/wm_2019_02_20 960w, https://politiken.dk/incoming/img7005101.w4085x/ORIGINALS/original_960/wm_2019_02_20 960w, https://politiken.dk/incoming/img7005101.w4085x/ORIGINALS/original_960/wm_2019_02_20 960w' sizes='(max-width: 960px) 960px, (max-width: 1117px) 960px, 960px'/>
    </div>
    </figure>
</div>
              <aside class="image-modal topimg-7005101">
                <div class="image-modal__content container container--dynamic">
                  <section class="image-modal__images row row--justify-center">
                    <ul class="image-modal__list js-image-modal__list col col--100p">
                      <li class="image-modal__image">
                        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:47.21568627450981%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7005101.w4085x/ORIGINALS/original_960/wm_2019_02_20 960w, https://politiken.dk/incoming/img7005101.w4085x/ORIGINALS/original_1125/wm_2019_02_20 1125w, https://politiken.dk/incoming/img7005101.w4085x/ORIGINALS/original_1275/wm_2019_02_20 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px'/>
    </div>
    </figure>
</li>
                    </ul>
                  </section>
                </div>
              </aside>
            </div>
        </div>
    </div>
</section>
<section class="article__section" data-page-section="Artikel 1/1">
  <div class="container container--dynamic u-padding--top-medium u-bg--white js-lazyload-image-container">
    <div class="row row--justify-center u-clearfix">
      <div class="col col--sm-0 col--md-0 col--lg-4">
        <div class="pagetools pagetools--aside">
    <span class='article__tag article__tag--sidebar tag tag--medium tag--theme'><a href=''>Striber</a></span>
      <div class="article__stamps u-clearfix">
      <a href="https://politiken.dk/striber/wulffmorgenthaler/">
        <span class="article__sectionstamp stamp stamp--theme stamp--large">
          wulffmorgenthaler</span>
      </a>
      <span class="article__timestamp time time--large time--uppercase">
        20. feb. 2019 kl. 00.01</span>
    </div>
    <div class="save-follow ">
  <div id="save-article" class="save-article">
    <button class="save-article__submit-btn js-open-save-article-modal" type="button">
          <span class="icon icon--bookmark--empty--theme inline-icon inline-icon--medium"></span>
          <span class="ui-font--medium u-padding--left-xsmall">Læs artiklen senere</span>
        </button>
        <aside class="save-article-modal modal modal--small js-save-article-info-modal">
          <header class="save-article-modal__header">
            <h4 class="save-article-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Log ind for at gemme</h4>
            <span class="save-article-modal__close modal__close icon icon--close--black js-save-article-modal__close"></span>
          </header>
          <section class="save-article-modal__body u-margin--top-medium">
            For at kunne gemme artikler til senere læsning skal du logge ind eller oprette en profil.
            Når du er logget ind, kan du gemme alle de artikler du vil og altid finde en oversigt over dine gemte artikler under dit navn i øverste højre hjørne.
            <div class="u-text--center u-margin--top-large">
              <a href="/medielogin/create?forwardTo=https://politiken.dk/7005097" class="btn btn--sales">
                Opret bruger
              </a>
              <div class="u-margin--top-large">
                <a href="/medielogin/login" class="link--default link--default--theme">
                  Eller log ind, hvis du allerede har en bruger
                  <span class="icon icon--chevron--theme inline-icon inline-icon--small inline-icon--right"></span>
                </a>
              </div>
            </div>
          </section>
        </aside>
      </div>
</div>
<ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      data-link-type="external"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F7005097&amp;title=%20Wulffmorgenthaler 20/2"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      data-link-type="external"
      href="https://twitter.com/intent/tweet?text=%20Wulffmorgenthaler 20/2&amp;url=http%3A%2F%2Fpolitiken.dk%2F7005097"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Wulffmorgenthaler 20/2&amp;body=http%3A%2F%2Fpolitiken.dk%2F7005097"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/7005097</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
<div class="article__aside u-clearfix">
  </div>
</div>
      <div class="col col--sm-8 col--md-8 col--lg-8 col--overflow">
        <div class="article-top article-top--extra-margin">

    <span class='article__tag tag tag--medium tag--theme'><a href='/tag/main/Striber'>Striber</a></span>
      <h1 class="article__title headline headline--mega">
      Wulffmorgenthaler 20/2</h1>
    <h2 class="article__summary summary summary--large"><p class="summary__p ">Se dagens stribe fra Wulffmorgenthaler.</p></h2>
  </div>
  <div class="article__stamps article__stamps--articletop u-clearfix">
    <a href="https://politiken.dk/striber/wulffmorgenthaler/">
      <span class="article__sectionstamp stamp stamp--theme stamp--large">wulffmorgenthaler</span>
    </a>
    <span class="article__timestamp time time--large time--uppercase">20. feb. 2019 kl. 00.01</span>
  </div>
<div class="pagetools pagetools--main">
    <div class="save-follow ">
  <div id="save-article" class="save-article">
    <button class="save-article__submit-btn js-open-save-article-modal" type="button">
          <span class="icon icon--bookmark--empty--theme inline-icon inline-icon--medium"></span>
          <span class="ui-font--medium u-padding--left-xsmall">Læs artiklen senere</span>
        </button>
        <aside class="save-article-modal modal modal--small js-save-article-info-modal">
          <header class="save-article-modal__header">
            <h4 class="save-article-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Log ind for at gemme</h4>
            <span class="save-article-modal__close modal__close icon icon--close--black js-save-article-modal__close"></span>
          </header>
          <section class="save-article-modal__body u-margin--top-medium">
            For at kunne gemme artikler til senere læsning skal du logge ind eller oprette en profil.
            Når du er logget ind, kan du gemme alle de artikler du vil og altid finde en oversigt over dine gemte artikler under dit navn i øverste højre hjørne.
            <div class="u-text--center u-margin--top-large">
              <a href="/medielogin/create?forwardTo=https://politiken.dk/7005097" class="btn btn--sales">
                Opret bruger
              </a>
              <div class="u-margin--top-large">
                <a href="/medielogin/login" class="link--default link--default--theme">
                  Eller log ind, hvis du allerede har en bruger
                  <span class="icon icon--chevron--theme inline-icon inline-icon--small inline-icon--right"></span>
                </a>
              </div>
            </div>
          </section>
        </aside>
      </div>
</div>
<ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      data-link-type="external"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F7005097&amp;title=%20Wulffmorgenthaler 20/2"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      data-link-type="external"
      href="https://twitter.com/intent/tweet?text=%20Wulffmorgenthaler 20/2&amp;url=http%3A%2F%2Fpolitiken.dk%2F7005097"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Wulffmorgenthaler 20/2&amp;body=http%3A%2F%2Fpolitiken.dk%2F7005097"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/7005097</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
<div class="article__body article__body--regular article__body--empty u-clearfix" data-category="Article body">
  <div class="article__pagetools">
        <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      data-link-type="external"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F7005097&amp;title=%20Wulffmorgenthaler 20/2"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      data-link-type="external"
      href="https://twitter.com/intent/tweet?text=%20Wulffmorgenthaler 20/2&amp;url=http%3A%2F%2Fpolitiken.dk%2F7005097"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Wulffmorgenthaler 20/2&amp;body=http%3A%2F%2Fpolitiken.dk%2F7005097"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/7005097</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
    </div>

<div id="end-of-article"></div>
<div class="article-related u-clearfix">
    <div class="article-related__card" data-category="Next article">
      <h3 class="article-related__title ui-font ui-font--large ui-font--uppercase ui-font--gray">
        Redaktionen anbefaler:
      </h3>
      <article class="teaser teaser--small card faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro article-intro--image-left">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: p3x2 lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img7005095.b38imw/ALTERNATES/p3x2_450/wm_2019_02_19 450w, https://politiken.dk/incoming/img7005095.b38imw/ALTERNATES/p3x2_615/wm_2019_02_19 615w, https://politiken.dk/incoming/img7005095.b38imw/ALTERNATES/p3x2_750/wm_2019_02_19 750w' sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px'/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow">

        <a href="https://politiken.dk/striber/wulffmorgenthaler/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
              wulffmorgenthaler</a>
          <h2 class="article-intro__title headline headline--large">
          Wulffmorgenthaler 19/2</h2>
        </div>
    </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/striber/wulffmorgenthaler/art7005094/Wulffmorgenthaler-192" data-prefetachable="true"></a>
</article>
</div>
    <div class="article-related__list u-padding--top-medium" data-category="Related content">
        <h3 class="article-related__title ui-font ui-font--xlarge ui-font--bold ui-font--uppercase u-margin--bottom-small">
          Læs mere:
        </h3>
        <ul class="list__items list__items--timestamp u-padding--horizontal-none u-padding--bottom-small">
          <li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/striber/wulffmorgenthaler/art7005079/Wulffmorgenthaler-182' data-prefetchable="true">
    <h3 class='list-item__title headline headline--xsmall'>
      Wulffmorgenthaler 18/2</h3>
    <time class='list-item__time time'>
      mandag 18. februar 2019
</time>
  </a>
</li>
<li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/striber/wulffmorgenthaler/art7005056/Wulffmorgenthaler-172' data-prefetchable="true">
    <h3 class='list-item__title headline headline--xsmall'>
      Wulffmorgenthaler 17/2</h3>
    <time class='list-item__time time'>
      søndag 17. februar 2019
</time>
  </a>
</li>
<li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/striber/wulffmorgenthaler/art7005053/Wulffmorgenthaler-162' data-prefetchable="true">
    <h3 class='list-item__title headline headline--xsmall'>
      Wulffmorgenthaler 16/2</h3>
    <time class='list-item__time time'>
      lørdag 16. februar 2019
</time>
  </a>
</li>
<li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/striber/wulffmorgenthaler/art7005049/Wulffmorgenthaler-152' data-prefetchable="true">
    <h3 class='list-item__title headline headline--xsmall'>
      Wulffmorgenthaler 15/2</h3>
    <time class='list-item__time time'>
      fredag 15. februar 2019
</time>
  </a>
</li>
<li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/striber/wulffmorgenthaler/art7005047/Wulffmorgenthaler-142' data-prefetchable="true">
    <h3 class='list-item__title headline headline--xsmall'>
      Wulffmorgenthaler 14/2</h3>
    <time class='list-item__time time'>
      torsdag 14. februar 2019
</time>
  </a>
</li>
<li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/striber/wulffmorgenthaler/art7005039/Wulffmorgenthaler-132' data-prefetchable="true">
    <h3 class='list-item__title headline headline--xsmall'>
      Wulffmorgenthaler 13/2</h3>
    <time class='list-item__time time'>
      onsdag 13. februar 2019
</time>
  </a>
</li>
<li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/striber/wulffmorgenthaler/art7005036/Wulffmorgenthaler-122' data-prefetchable="true">
    <h3 class='list-item__title headline headline--xsmall'>
      Wulffmorgenthaler 12/2</h3>
    <time class='list-item__time time'>
      tirsdag 12. februar 2019
</time>
  </a>
</li>
</ul>
      </div>
    </div>
</div>
      <div class="col col--sm-4 col--md-4 col--lg-4" data-category="third_column">
        </div>
    </div>
  </div>
</section>
</article>
<section class="frontpage__section u-bg--gray" data-page-section="Artikelbund 1">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Læs mere</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005097/Wulffmorgenthaler-202" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:47.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7005101.w4085x/ORIGINALS/original_300/wm_2019_02_20 300w, https://politiken.dk/incoming/img7005101.w4085x/ORIGINALS/original_300/wm_2019_02_20 300w, https://politiken.dk/incoming/img7005101.w4085x/ORIGINALS/original_300/wm_2019_02_20 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Striber" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Striber</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005097/Wulffmorgenthaler-202" class="faux-block-link__promote" data-prefetchable="true">
          Wulffmorgenthaler 20/2</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005094/Wulffmorgenthaler-192" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:47.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7005095.b38imw/ORIGINALS/original_300/wm_2019_02_19 300w, https://politiken.dk/incoming/img7005095.b38imw/ORIGINALS/original_300/wm_2019_02_19 300w, https://politiken.dk/incoming/img7005095.b38imw/ORIGINALS/original_300/wm_2019_02_19 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Striber" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Striber</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005094/Wulffmorgenthaler-192" class="faux-block-link__promote" data-prefetchable="true">
          Wulffmorgenthaler 19/2</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005079/Wulffmorgenthaler-182" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:47.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7005080.esi719/ORIGINALS/original_300/wm_2019_02_18 300w, https://politiken.dk/incoming/img7005080.esi719/ORIGINALS/original_300/wm_2019_02_18 300w, https://politiken.dk/incoming/img7005080.esi719/ORIGINALS/original_300/wm_2019_02_18 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Striber" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Striber</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005079/Wulffmorgenthaler-182" class="faux-block-link__promote" data-prefetchable="true">
          Wulffmorgenthaler 18/2</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005056/Wulffmorgenthaler-172" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:47.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7005057.hxcy46/ORIGINALS/original_300/wm_2019_02_17 300w, https://politiken.dk/incoming/img7005057.hxcy46/ORIGINALS/original_300/wm_2019_02_17 300w, https://politiken.dk/incoming/img7005057.hxcy46/ORIGINALS/original_300/wm_2019_02_17 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Striber" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Striber</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005056/Wulffmorgenthaler-172" class="faux-block-link__promote" data-prefetchable="true">
          Wulffmorgenthaler 17/2</a>
      </h2>
      </div>
  </div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section u-bg--gray" data-page-section="Artikelbund 2">
  <div class="container  container--dynamic js-lazyload-image-container">
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005053/Wulffmorgenthaler-162" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:47.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7005055.zfzwam/ORIGINALS/original_300/wm_2019_02_16 300w, https://politiken.dk/incoming/img7005055.zfzwam/ORIGINALS/original_300/wm_2019_02_16 300w, https://politiken.dk/incoming/img7005055.zfzwam/ORIGINALS/original_300/wm_2019_02_16 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Striber" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Striber</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005053/Wulffmorgenthaler-162" class="faux-block-link__promote" data-prefetchable="true">
          Wulffmorgenthaler 16/2</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005049/Wulffmorgenthaler-152" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:47.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7005050.81lak6/ORIGINALS/original_300/wm_2019_02_15 300w, https://politiken.dk/incoming/img7005050.81lak6/ORIGINALS/original_300/wm_2019_02_15 300w, https://politiken.dk/incoming/img7005050.81lak6/ORIGINALS/original_300/wm_2019_02_15 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Striber" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Striber</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005049/Wulffmorgenthaler-152" class="faux-block-link__promote" data-prefetchable="true">
          Wulffmorgenthaler 15/2</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005047/Wulffmorgenthaler-142" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:47.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7005048.bn2pzh/ORIGINALS/original_300/wm_2019_02_14 300w, https://politiken.dk/incoming/img7005048.bn2pzh/ORIGINALS/original_300/wm_2019_02_14 300w, https://politiken.dk/incoming/img7005048.bn2pzh/ORIGINALS/original_300/wm_2019_02_14 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Striber" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Striber</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005047/Wulffmorgenthaler-142" class="faux-block-link__promote" data-prefetchable="true">
          Wulffmorgenthaler 14/2</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005039/Wulffmorgenthaler-132" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:47.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7005043.rb9jqi/ORIGINALS/original_300/wm_2019_02_13 300w, https://politiken.dk/incoming/img7005043.rb9jqi/ORIGINALS/original_300/wm_2019_02_13 300w, https://politiken.dk/incoming/img7005043.rb9jqi/ORIGINALS/original_300/wm_2019_02_13 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Striber" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Striber</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/striber/wulffmorgenthaler/art7005039/Wulffmorgenthaler-132" class="faux-block-link__promote" data-prefetchable="true">
          Wulffmorgenthaler 13/2</a>
      </h2>
      </div>
  </div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section u-bg--gray" data-page-section="Lister">
  <div class="container  container--dynamic js-lazyload-image-container">
    <ul class="row u-clearfix">
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Mest læste">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Mest læste</h3>
    </div>
  <ol class="list__items list__items--numbered">
    <li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/filmogtv/art7038808/Det-er-forrykt-at-DR-sender-et-elendigt-svensk-naturprogram-i-den-bedste-sendetid">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Anmelder: </span>
      Det er forrykt, at DR sender et elendigt svensk naturprogram i den bedste sendetid <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/debatindlaeg/art7046156/Vi-finder-os-ikke-i-ferielukning">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Vrede forældre:</span>
      Vi finder os ikke i ferielukning</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/ledere/art7047118/Risk%C3%A6r-er-lirekassemanden-der-tr%C3%A6kker-et-vognl%C3%A6s-af-rigtige-melodier-p%C3%A5-falske-tonearter-ind-i-dansk-politik">
    <h3 class="list-item__title headline headline--xxsmall">
      Riskær er lirekassemanden, der trækker et vognlæs af rigtige melodier på falske tonearter ind i dansk politik<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7047069/Klaus-Risk%C3%A6r-sn%C3%B8d-for-at-f%C3%A5-sit-parti-opstillet-han-f%C3%A5r-det-sv%C3%A6rt-men-kan-snakke-sig-ud-af-meget">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Valgforsker:</span>
      Klaus Riskær snød for at få sit parti opstillet, han får det svært - men kan snakke sig ud af meget<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7047904/Minister-har-lyttet-til-bekymringer-%E2%80%93-nu-justerer-regeringen-sin-sundhedsreform">
    <h3 class="list-item__title headline headline--xxsmall">
      Minister har lyttet til bekymringer – nu justerer regeringen sin sundhedsreform</h3>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7048656/Fem-personer-er-flygtet-fra-Nyk%C3%B8bing-Falster-Arrest">
    <h3 class="list-item__title headline headline--xxsmall">
      Fem personer er flygtet fra Nykøbing Falster Arrest</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/boligogdesign/art7048648/Realkredit-lancerer-10-%C3%A5rigt-boligl%C3%A5n-p%C3%A5-nul-procent">
    <h3 class="list-item__title headline headline--xxsmall">
      Realkredit lancerer 10-årigt boliglån på nul procent</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art7016488/Amerikansk-operastjerne-mikser-hotdogs-og-is">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          2 hjerter: </span>
      Amerikansk operastjerne mikser hotdogs og is</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7048637/Regeringen-klar-med-whistleblowerordning-p%C3%A5-statens-omr%C3%A5de">
    <h3 class="list-item__title headline headline--xxsmall">
      Regeringen klar med whistleblowerordning på statens område</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/fodbold/art7048641/CL-braget-i-Liverpool-blev-en-fuser">
    <h3 class="list-item__title headline headline--xxsmall">
      CL-braget i Liverpool blev en fuser</h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="For abonnenter">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        For abonnenter</h3>
    </div>
  <ol class="list__items list__items--centered">
    <li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art7002998/Yppige-Eve-var-ikke-starfucker.-Hun-knaldede-kun-talenter-der-senere-skulle-blive-meget-ber%C3%B8mte.-Sp%C3%B8rg-bare-Steve-Martin-Jim-Morrison-og-Harrison-Ford">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Yppige Eve var ikke starfucker. Hun knaldede kun talenter, der senere skulle blive meget berømte. Spørg bare Steve Martin, Jim Morrison og Harrison Ford <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7047069/Klaus-Risk%C3%A6r-sn%C3%B8d-for-at-f%C3%A5-sit-parti-opstillet-han-f%C3%A5r-det-sv%C3%A6rt-men-kan-snakke-sig-ud-af-meget">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Valgforsker:</span>
      Klaus Riskær snød for at få sit parti opstillet, han får det svært - men kan snakke sig ud af meget<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/mad/opskrifter/art5627870/Lav-pastasaucen-fra-verdens-bedste-restaurant">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Lav pastasaucen fra verdens bedste restaurant<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/mad/art7046531/Jubel-hos-nyk%C3%A5ret-michelinrestaurant-%C2%BBDet-kunne-v%C3%A6re-dejligt-hvis-taxachauff%C3%B8rerne-kan-finde-os-nu%C2%AB">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Jubel hos nykåret michelinrestaurant: »Det kunne være dejligt, hvis taxachaufførerne kan finde os nu«<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/art7046727/Michelin-inspekt%C3%B8rer-g%C3%A5r-undercover-i-K%C3%B8benhavn.-Kokkene-kender-hinanden-for-godt">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Michelin-inspektører går undercover i København. Kokkene kender hinanden for godt<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
</ol>
  








  



</div>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 1">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <div id="monster_6375365"></div>
        <script>
          (function () {
            if (window.astHandler) {
                // define AST variables
                var ad = {
                  invCode: window.astHandler.getInventoryCode('desktop_sektion/artikel_monster_1_a'),
                  type: 'monster',
                  targetId: 'monster_6375365',
                  loadTime: 'pageload'
                };
                // find deviceType
                var deviceType = "desktop";
                try {
                  deviceType = window.polContext__.page.deviceType ? window.polContext__.page.deviceType : "desktop";
                } catch (error) {
                  console.log('could not find "polContext__.page.deviceType"', error);
                }

                if (ad.invCode) {
                  
                  // prevent defining tags untill screen is active
                  if (deviceType === "app") {
                    window.astHandler.preventTags = true;
                  }
                  
                  
                      // create ast ad
                      window.astHandler.queueAd(ad, false);
                      
                      // create prebid banner
                      var rubiconSiteId;
                      switch (deviceType) {
                        case 'mobile':
                          rubiconSiteId = 167670;
                          break;
                        case 'tablet':
                        default:
                          rubiconSiteId = 167672;
                      }
                      window.prebidBanners = window.prebidBanners || [];
                      var banner = {
                        adformMID: '274105',
                        appnexusID: '12597797',
                        criteoId: ' 1122522',
                        pubmaticAdSlot: 'Monster1',
                        pubmaticPublisherId: '156010',
                        rubiconAccountId: 10093,
                        rubiconSiteID: rubiconSiteId,
                        rubiconZone: '808470',
                        sizes: window.astHandler.bannerTypes['monster'] || [],
                        targetId: ad.targetId
                      };
                      window.prebidBanners.push(banner);

                      if (window.astHandler.prebidLoadBanners) {
                        // wait for next request split
                        window.astHandler.prebidLoadBanners = false;
                        
                        // prevent requests to prebid
                        window.astHandler.preventPrebid = true;

                        // request prebid-bids
                        var prebidOptions = {
                          adserverCallback: window.astHandler.prebidCallback,
                          banners: window.prebidBanners,
                          debug: window.astHandler.debugPrebid || false,
                          device: deviceType,
                          timeout: 800
                        };
                        window.jppol.prebid(prebidOptions);

                        // reset prebid banners
                        window.prebidBanners.splice(0, window.astHandler.maxQueue);
                      }
                    
                } else {
                  console.log('no invCode found for:', 'desktop_sektion/artikel_monster_1_a');
                }
              }
            })();
        </script>

        <div class="ad__label ad__label--bottom ad__label--bottom--monster_6375365">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section u-bg--gray" data-page-section="For abonnenterzone-artikel">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--small brand ui-font--gray-lighter u-select-none">
        For abonnenter</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/ledere/art7047118/Risk%C3%A6r-er-lirekassemanden-der-tr%C3%A6kker-et-vognl%C3%A6s-af-rigtige-melodier-p%C3%A5-falske-tonearter-ind-i-dansk-politik" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7047581.9juy9k/ALTERNATES/p3x2_300/Klaus%20Risk%C3%A6r%20Pedersen%20pressem%C3%B8de 300w, https://politiken.dk/incoming/img7047581.9juy9k/ALTERNATES/p3x2_300/Klaus%20Risk%C3%A6r%20Pedersen%20pressem%C3%B8de 300w, https://politiken.dk/incoming/img7047581.9juy9k/ALTERNATES/p3x2_300/Klaus%20Risk%C3%A6r%20Pedersen%20pressem%C3%B8de 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Klaus Risk&aelig;r Pedersen har p&aring; rekordtid samlet nok underskrifter til at kunne stille op til folketingsvalget." title="Klaus Risk&aelig;r Pedersen har p&aring; rekordtid samlet nok underskrifter til at kunne stille op til folketingsvalget."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Politiken_mener" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Politiken mener</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/debat/ledere/art7047118/Risk%C3%A6r-er-lirekassemanden-der-tr%C3%A6kker-et-vognl%C3%A6s-af-rigtige-melodier-p%C3%A5-falske-tonearter-ind-i-dansk-politik" class="faux-block-link__promote" data-prefetchable="true">
          Riskær er lirekasse­manden, der trækker et vognlæs af rigtige melodier på falske tonearter ind i dansk politik</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art7044782/Hver-morgen-skal-Mr.-Fix-It-sp%C3%B8rge-sig-selv-om-han-ogs%C3%A5-er-Trumps-foretrukne-ved-sengetid" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7045360.mmddnz/ALTERNATES/p3x2_300/Acting%20U.S 300w, https://politiken.dk/incoming/img7045360.mmddnz/ALTERNATES/p3x2_300/Acting%20U.S 300w, https://politiken.dk/incoming/img7045360.mmddnz/ALTERNATES/p3x2_300/Acting%20U.S 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
    Acting U.S. Secretary of Defense Patrick Shanahan holds a news conference during a NATO defence ministers meeting at the Alliance headquarters in Brussels, Belgium February 14, 2019. REUTERS/Francois Lenoir
  " title="
    Acting U.S. Secretary of Defense Patrick Shanahan holds a news conference during a NATO defence ministers meeting at the Alliance headquarters in Brussels, Belgium February 14, 2019. REUTERS/Francois Lenoir
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art7044782/Hver-morgen-skal-Mr.-Fix-It-sp%C3%B8rge-sig-selv-om-han-ogs%C3%A5-er-Trumps-foretrukne-ved-sengetid" class="faux-block-link__promote" data-prefetchable="true">
          Hver morgen skal Mr. Fix It spørge sig selv, om han også er Trumps foretrukne ved sengetid</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7006287.w47fzc/ALTERNATES/p3x2_300/Historie_fb_udgave3_2019_02 300w, https://politiken.dk/incoming/img7006287.w47fzc/ALTERNATES/p3x2_300/Historie_fb_udgave3_2019_02 300w, https://politiken.dk/incoming/img7006287.w47fzc/ALTERNATES/p3x2_300/Historie_fb_udgave3_2019_02 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Politiken Historie #3: </span>
            Klimaforandringer og naturkatastrofer</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Hvordan har mennesket tidligere set naturen og dens rasen? Få det historiske perspektiv med Politiken Historie.<strong class="article-intro__summary__strong"> Lige nu: Prøv 3 numre for 299 kr. </strong></p></h3>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          data-link-type="digitalsale"
          href="https://politikenhistorie.dk/shop/?promo_id=ph&promo_name=politiken-historie-nummer-3&promo_creative=klimaforandringer-faa-det-historiske-perspektiv&promo_position=for-abonnenterzone&utm_source=pol&utm_medium=relation&utm_campaign=politiken-historie-nummer-3&utm_content=klimaforandringer-faa-det-historiske-perspektiv">
          Læs mere </a>
      </div>
  </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://politikenhistorie.dk/shop/?promo_id=ph&promo_name=politiken-historie-nummer-3&promo_creative=klimaforandringer-faa-det-historiske-perspektiv&promo_position=for-abonnenterzone&utm_source=pol&utm_medium=relation&utm_campaign=politiken-historie-nummer-3&utm_content=klimaforandringer-faa-det-historiske-perspektiv" tabindex="-1"></a>
  </article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:73.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6983369.qk5x7/ORIGINALS/original_300/Burmeister_og_Wain_1885_painting 300w, https://politiken.dk/incoming/img6983369.qk5x7/ORIGINALS/original_300/Burmeister_og_Wain_1885_painting 300w, https://politiken.dk/incoming/img6983369.qk5x7/ORIGINALS/original_300/Burmeister_og_Wain_1885_painting 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="P.S Kr&oslash;yer: Fra Burmeister og Wains jernst&oslash;beri. Statens Museum for Kunst." title="P.S Kr&oslash;yer: Fra Burmeister og Wains jernst&oslash;beri. Statens Museum for Kunst."/>
    </div>
    </figure>
</div>
    <div class="article-intro__text u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Politiken Historie: </span>
            Lokale røgplager og globale klimaproblemer</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Vores enorme energiforbrug har sine rødder i en tid, hvor sort røg fra skorstenen symboliserede fremgang. </p></h3>
        </div>
      </div>
  </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://politikenhistorie.dk/art7000890/Lokale-r%C3%B8gplager-og-globale-klimaproblemer?promo_id=ph&promo_name=politiken-historie-nummer-3&promo_creative=artikel-lokale-rogplager-og-globale-klimaproblemer&promo_position=for-abonnenterzone&utm_source=pol&utm_medium=relation&utm_campaign=politiken-historie-nummer-3&utm_content=artikel-lokale-rogplager-og-globale-klimaproblemer" tabindex="-1"></a>
  </article>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 2">

  </section>
<section class="frontpage__section u-bg--gray" data-page-section="Podcast">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Podcasts</h2>
    <ul class="row u-clearfix">
      <li class="col col--33p col--flex">
        <article class="teaser teaser--default podcast js-podcast card " data-element-type="podcast">
  <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 4-5-6, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.44444444444444%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7046247.79bxbs/ORIGINALS/original_300/%C3%85rets%20michelinstjerner%20uddeles 300w, https://politiken.dk/incoming/img7046247.79bxbs/ORIGINALS/original_450/%C3%85rets%20michelinstjerner%20uddeles 450w, https://politiken.dk/incoming/img7046247.79bxbs/ORIGINALS/original_450/%C3%85rets%20michelinstjerner%20uddeles 450w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 450px, 450px' alt="
" title="
"/>
    </div>
    </figure>
<div class="article-intro u-flex u-flex--col">
    









<div class="podcast-player js-podcast-player" data-restricted="true">
  <div class="u-flex">
    
      
        <div class="podcast-player__left">
          <!-- format: p1x1 lazy: false, mobile: false, mobileWidthPct: 0, breakpoints: 4-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  podcast-player__channel-thumbnail ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w' sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>

        </div>
      
      
    
    <div class="podcast-player__right u-flex u-flex--grow u-flex--col u-flex--justify-content-center">
      
        <h4 class="podcast-player__stamp stamp ui-font--theme ui-font--xxsmall">
          
            
              <a href="https://politiken.dk/podcast/dulyttertilpolitiken/">
                Du lytter til Politiken
              </a>
            
            
          
        </h4>
      
      
        
        
          <h2 class="podcast-player__title article-intro__title headline headline--xxsmall js-podcast__title">
            <div class="podcast-player__title--plain js-podcast-player__plain-title">
              Hør podcast: Michelin-stjerner – fisefornemt snobberi eller brugbar guide?  
              
                <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  
              
            </div>
            <span class="podcast__marquee u-marquee u-hidden js-podcast-player__marquee-title">
              <span class="u-marquee__target">
                Hør podcast: Michelin-stjerner – fisefornemt snobberi eller brugbar guide?  
                <span class="u-marquee__target-copy" aria-hidden="true">
                  Hør podcast: Michelin-stjerner – fisefornemt snobberi eller brugbar guide?  
                </span>
              </span>
            </span>
            <span class="u-hidden js-podcast-player__marquee-title">
              
                <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  
              
            </span>
          </h2>
        
      
      <div class="podcast-controls u-flex u-flex--row u-flex--v-align-center">
        
          
          
            <svg
              class="podcast-player__button podcast-player__button--play js-podcast-player__button--play podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M0,2.11A2.06,2.06,0,0,1,2,0,2,2,0,0,1,3,.25L41,22a2.16,2.16,0,0,1,.8,2.87,2.09,2.09,0,0,1-.8.84l-38,22a1.94,1.94,0,0,1-2.71-.83,2.15,2.15,0,0,1-.25-1Z"/>
            </svg>
            <svg
              class="podcast-player__button podcast-player__button--pause js-podcast-player__button--pause podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M27.21,0h7.62A3.28,3.28,0,0,1,38,3.16V44.84A3.28,3.28,0,0,1,34.72,48H27a3.28,3.28,0,0,1-3.4-3.16h0V3.16A3.51,3.51,0,0,1,27.09,0Zm-22,0h7.74a3.29,3.29,0,0,1,3.4,3.16h0V44.84A3.29,3.29,0,0,1,12.91,48H5.28A3.28,3.28,0,0,1,2,44.84V3.16A3.28,3.28,0,0,1,5.28,0Z"/>
            </svg>
          
        
        
        
        <div class="podcast-progress u-flex u-flex--col u-flex--grow">
          <input
            class="podcast-progress__bar js-podcast-progress__bar"
            type="range"
            value="0"
            min="0"
            max="1576"
            step="any"
          />
          <span class="podcast__loading ui-font--xxxxsmall ui-font--gray">Henter…</span>
        </div>
        <time class="podcast-progress__time ui-font ui-font--xxsmall js-podcast__time">26:16</time>
      </div>
    </div>
    <audio
      class="podcast-player__element js-podcast-player__element"
      src="https://politiken.dk/_binary/podcast/7046202.mp3?n=1550552400000&source=site"
      preload="none">
    </audio>
  </div>
  
    
      <div class="podcast__subheading ui-font--large ui-font--gray-dark">
        <p>I aftes udkom årets store madbibel - Michelin-guiden 2019. Michelin har været den højeste kulinariske smagsdommer i en tid, hvor madkultur er blevet en international megatrend, og kokke er blevet rockstjerner. Men er stjernerne lige så vigtige pejlemærker, som de har været?</p>
      </div>
    
    
  
</div>








  <aside class="podcast-modal js-podcast-modal modal modal--small u-text--center">
    <span class="podcast-modal__close modal__close icon icon--close--black js-podcast-modal__close"></span>
    <header class="podcast-modal__header u-padding--top-medium">
      <h4 class="podcast-modal__title ui-font ui-font--large ui-font--uppercase ui-font--bold">Bliv abonnent, og lyt med</h4>
    </header>
    <section class="podcast-modal__body u-padding--top-small u-padding--bottom-medium">
      <p class="ui-font ui-font--large ui-font--gray-dark">
        Du skal være Politiken-abonnent for at lytte til denne podcast. Prøv første måned for kun 1 kr.
      </p>
    </section>
    <div class="podcast-modal__button u-padding--top-small u-text--center">
      <a class="btn btn--medium btn--sales  u-margin--bottom-small" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
        Køb abonnement
      </a>
      <h4 class="ui-font ui-font--medium ui-font--gray-light">
        <p>
          Allerede abonnent? <a class="u-text--underline" href="https://politiken.dk/medielogin/login">Log ind</a>
        </p>
      </h4>
    </div>
  </aside>

</div>
</article>
</li>
      <li class="col col--33p col--flex">
        <article class="teaser teaser--default podcast js-podcast card " data-element-type="podcast">
  <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 4-5-6, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.44444444444444%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7043570.pqtz6p/ORIGINALS/original_300/Foto%20af%20Klaus%20Risk%C3%A6r 300w, https://politiken.dk/incoming/img7043570.pqtz6p/ORIGINALS/original_450/Foto%20af%20Klaus%20Risk%C3%A6r 450w, https://politiken.dk/incoming/img7043570.pqtz6p/ORIGINALS/original_450/Foto%20af%20Klaus%20Risk%C3%A6r 450w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 450px, 450px' alt="
  " title="
  "/>
    </div>
    </figure>
<div class="article-intro u-flex u-flex--col">
    









<div class="podcast-player js-podcast-player" data-restricted="false">
  <div class="u-flex">
    
      
        <div class="podcast-player__left">
          <!-- format: p1x1 lazy: false, mobile: false, mobileWidthPct: 0, breakpoints: 4-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  podcast-player__channel-thumbnail ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w' sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>

        </div>
      
      
    
    <div class="podcast-player__right u-flex u-flex--grow u-flex--col u-flex--justify-content-center">
      
        <h4 class="podcast-player__stamp stamp ui-font--theme ui-font--xxsmall">
          
            
              <a href="https://politiken.dk/podcast/dulyttertilpolitiken/">
                Du lytter til Politiken
              </a>
            
            
          
        </h4>
      
      
        
        
          <h2 class="podcast-player__title article-intro__title headline headline--xxsmall js-podcast__title">
            <div class="podcast-player__title--plain js-podcast-player__plain-title">
              Hør podcast: Klaus Riskær - Danmarks Donald Trump?
              
            </div>
            <span class="podcast__marquee u-marquee u-hidden js-podcast-player__marquee-title">
              <span class="u-marquee__target">
                Hør podcast: Klaus Riskær - Danmarks Donald Trump?
                <span class="u-marquee__target-copy" aria-hidden="true">
                  Hør podcast: Klaus Riskær - Danmarks Donald Trump?
                </span>
              </span>
            </span>
            <span class="u-hidden js-podcast-player__marquee-title">
              
            </span>
          </h2>
        
      
      <div class="podcast-controls u-flex u-flex--row u-flex--v-align-center">
        
          
          
            <svg
              class="podcast-player__button podcast-player__button--play js-podcast-player__button--play podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M0,2.11A2.06,2.06,0,0,1,2,0,2,2,0,0,1,3,.25L41,22a2.16,2.16,0,0,1,.8,2.87,2.09,2.09,0,0,1-.8.84l-38,22a1.94,1.94,0,0,1-2.71-.83,2.15,2.15,0,0,1-.25-1Z"/>
            </svg>
            <svg
              class="podcast-player__button podcast-player__button--pause js-podcast-player__button--pause podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M27.21,0h7.62A3.28,3.28,0,0,1,38,3.16V44.84A3.28,3.28,0,0,1,34.72,48H27a3.28,3.28,0,0,1-3.4-3.16h0V3.16A3.51,3.51,0,0,1,27.09,0Zm-22,0h7.74a3.29,3.29,0,0,1,3.4,3.16h0V44.84A3.29,3.29,0,0,1,12.91,48H5.28A3.28,3.28,0,0,1,2,44.84V3.16A3.28,3.28,0,0,1,5.28,0Z"/>
            </svg>
          
        
        
        
        <div class="podcast-progress u-flex u-flex--col u-flex--grow">
          <input
            class="podcast-progress__bar js-podcast-progress__bar"
            type="range"
            value="0"
            min="0"
            max="1875"
            step="any"
          />
          <span class="podcast__loading ui-font--xxxxsmall ui-font--gray">Henter…</span>
        </div>
        <time class="podcast-progress__time ui-font ui-font--xxsmall js-podcast__time">31:15</time>
      </div>
    </div>
    <audio
      class="podcast-player__element js-podcast-player__element"
      src="https://politiken.dk/_binary/podcast/7043636.mp3?n=1550455200000&source=site"
      preload="none">
    </audio>
  </div>
  
    
      <div class="podcast__subheading ui-font--large ui-font--gray-dark">
        <p><strong>Klaus Riskær - Danmarks Donald Trump? </strong>Klaus Riskær er tilbage på avisernes forsider. Han rejser sig altid igen, uanset om han går konkurs, bliver ekskluderet eller sat i fængsel. Og nu stiller han op til Folketinget. Men hvad driver ham? Og kan det passe, at han i dag er mere til klima og social retfærdighed end til utæmmet kapitalisme? Eller er han – som nogle mener – det danske svar på Donald Trump?</p>
      </div>
    
    
  
</div>








</div>
</article>
</li>
      <li class="col col--33p col--flex">
        <article class="teaser teaser--default podcast js-podcast card " data-element-type="podcast">
  <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 4-5-6, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:61.77777777777778%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7042121.hiryjj/ORIGINALS/original_300/Indonesia%20Panda 300w, https://politiken.dk/incoming/img7042121.hiryjj/ORIGINALS/original_450/Indonesia%20Panda 450w, https://politiken.dk/incoming/img7042121.hiryjj/ORIGINALS/original_450/Indonesia%20Panda 450w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 450px, 450px' alt="
    A male giant panda from China named Cai Tao eat eats a stick at Taman Safari Indonesia zoo in Bogor, West Java, Wednesday, Nov 1, 2017. Giant pandas Cai Tao and Hu Chun arrived Indonesia last month as part of China's &quot;Panda diplomacy.&quot; (AP Photo/Achmad Ibrahim)
  " title="
    A male giant panda from China named Cai Tao eat eats a stick at Taman Safari Indonesia zoo in Bogor, West Java, Wednesday, Nov 1, 2017. Giant pandas Cai Tao and Hu Chun arrived Indonesia last month as part of China's &quot;Panda diplomacy.&quot; (AP Photo/Achmad Ibrahim)
  "/>
    </div>
    </figure>
<div class="article-intro u-flex u-flex--col">
    









<div class="podcast-player js-podcast-player" data-restricted="false">
  <div class="u-flex">
    
      
        <div class="podcast-player__left">
          <!-- format: p1x1 lazy: false, mobile: false, mobileWidthPct: 0, breakpoints: 4-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  podcast-player__channel-thumbnail ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w' sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>

        </div>
      
      
    
    <div class="podcast-player__right u-flex u-flex--grow u-flex--col u-flex--justify-content-center">
      
        <h4 class="podcast-player__stamp stamp ui-font--theme ui-font--xxsmall">
          
            
              <a href="https://politiken.dk/podcast/dulyttertilpolitiken/">
                Du lytter til Politiken
              </a>
            
            
          
        </h4>
      
      
        
          <a href="https://politiken.dk/podcast/dulyttertilpolitiken/art7041947/Et-kongerige-for-to-pandaer">
            <h2 class="podcast-player__title article-intro__title headline headline--xxsmall js-podcast__title">
            <div class="podcast-player__title--plain js-podcast-player__plain-title">
                Hør podcast: Et kongerige for to pandaer? 
                
              </div>
              <span class="podcast__marquee u-marquee u-hidden js-podcast-player__marquee-title">
                <span class="u-marquee__target">
                  Hør podcast: Et kongerige for to pandaer? 
                  <span class="u-marquee__target-copy" aria-hidden="true">
                    Hør podcast: Et kongerige for to pandaer? 
                  </span>
                </span>
              </span>
              <span class="u-hidden js-podcast-player__marquee-title">
                
              </span>
            </h2>
          </a>
        
        
      
      <div class="podcast-controls u-flex u-flex--row u-flex--v-align-center">
        
          
          
            <svg
              class="podcast-player__button podcast-player__button--play js-podcast-player__button--play podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M0,2.11A2.06,2.06,0,0,1,2,0,2,2,0,0,1,3,.25L41,22a2.16,2.16,0,0,1,.8,2.87,2.09,2.09,0,0,1-.8.84l-38,22a1.94,1.94,0,0,1-2.71-.83,2.15,2.15,0,0,1-.25-1Z"/>
            </svg>
            <svg
              class="podcast-player__button podcast-player__button--pause js-podcast-player__button--pause podcast-player__button--small"
              xmlns="http://www.w3.org/2000/svg"
              viewBox="0 0 48 48"
            >
              <path d="M27.21,0h7.62A3.28,3.28,0,0,1,38,3.16V44.84A3.28,3.28,0,0,1,34.72,48H27a3.28,3.28,0,0,1-3.4-3.16h0V3.16A3.51,3.51,0,0,1,27.09,0Zm-22,0h7.74a3.29,3.29,0,0,1,3.4,3.16h0V44.84A3.29,3.29,0,0,1,12.91,48H5.28A3.28,3.28,0,0,1,2,44.84V3.16A3.28,3.28,0,0,1,5.28,0Z"/>
            </svg>
          
        
        
        
        <div class="podcast-progress u-flex u-flex--col u-flex--grow">
          <input
            class="podcast-progress__bar js-podcast-progress__bar"
            type="range"
            value="0"
            min="0"
            max="1732"
            step="any"
          />
          <span class="podcast__loading ui-font--xxxxsmall ui-font--gray">Henter…</span>
        </div>
        <time class="podcast-progress__time ui-font ui-font--xxsmall js-podcast__time">28:52</time>
      </div>
    </div>
    <audio
      class="podcast-player__element js-podcast-player__element"
      src="https://politiken.dk/_binary/podcast/7041922.mp3?n=1550206800000&source=site"
      preload="none">
    </audio>
  </div>
  
    
      <div class="podcast__subheading ui-font--large ui-font--gray-dark">
        <p><strong>Et kongerige for to pandaer?</strong> Kun Kinas allerbedste venner får lov at <em>lease</em> et par af de sjældne pandabjørne, sagde den kinesiske præsident Xi Jinping, da han lovede Danmark et par. Kina har flere gange brugt de sjældne dyr som en brik i deres udenrigspolitik. Men hvad har Danmark givet køb på, for at blive en af Kinas allerbedste venner? At tale om Tibet? </p>
      </div>
    
    
  
</div>








</div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section" data-page-section="Forside lige nu">
  <div class="container container--dynamic u-bg--gray js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Forsiden</h2>
    <div class="row u-clearfix">
      <ul class="col col--sm-3 col--md-3 col--lg-4">
  			<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/forbrugogliv/boligogdesign/art7048648/Realkredit-lancerer-10-%C3%A5rigt-boligl%C3%A5n-p%C3%A5-nul-procent" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7048655.8bkumg/ALTERNATES/p3x2_300/RB%20PLUS-PFS%20F%C3%A5%20styr%20p%C3%A5%20r%C3%A5dighedsbel%C3%B8b%20og%20g%C3%A6ldsfaktor 300w, https://politiken.dk/incoming/img7048655.8bkumg/ALTERNATES/p3x2_300/RB%20PLUS-PFS%20F%C3%A5%20styr%20p%C3%A5%20r%C3%A5dighedsbel%C3%B8b%20og%20g%C3%A6ldsfaktor 300w, https://politiken.dk/incoming/img7048655.8bkumg/ALTERNATES/p3x2_300/RB%20PLUS-PFS%20F%C3%A5%20styr%20p%C3%A5%20r%C3%A5dighedsbel%C3%B8b%20og%20g%C3%A6ldsfaktor 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/forbrugogliv/boligogdesign/" class="article-intro__stamp  stamp stamp--theme">
            Bolig</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/forbrugogliv/boligogdesign/art7048648/Realkredit-lancerer-10-%C3%A5rigt-boligl%C3%A5n-p%C3%A5-nul-procent" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">»Det er helt vildt«:</span>
          </a>
        <a href="https://politiken.dk/forbrugogliv/boligogdesign/art7048648/Realkredit-lancerer-10-%C3%A5rigt-boligl%C3%A5n-p%C3%A5-nul-procent" class="faux-block-link__promote" data-prefetchable="true">
          Realkredit lancerer 10-årigt boliglån på nul procent</a>
      </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/filmogtv/art7038808/Det-er-forrykt-at-DR-sender-et-elendigt-svensk-naturprogram-i-den-bedste-sendetid" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7045634.5f0k6o/ALTERNATES/p3x2_300/DR-0307626 300w, https://politiken.dk/incoming/img7045634.5f0k6o/ALTERNATES/p3x2_300/DR-0307626 300w, https://politiken.dk/incoming/img7045634.5f0k6o/ALTERNATES/p3x2_300/DR-0307626 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Livet i naturens verden, som BBC form&aring;r at formidle det, er b&aring;de fascinerende og interessant. Det samme kan mildest talt ikke siges om det korte program, som DR sendte f&oslash;r 'Naturens perfekte partnere'. " title="Livet i naturens verden, som BBC form&aring;r at formidle det, er b&aring;de fascinerende og interessant. Det samme kan mildest talt ikke siges om det korte program, som DR sendte f&oslash;r 'Naturens perfekte partnere'. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Set_i_tv" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Set i tv</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/kultur/filmogtv/art7038808/Det-er-forrykt-at-DR-sender-et-elendigt-svensk-naturprogram-i-den-bedste-sendetid" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Anmelder: </span>
          </a>
        <a href="https://politiken.dk/kultur/filmogtv/art7038808/Det-er-forrykt-at-DR-sender-et-elendigt-svensk-naturprogram-i-den-bedste-sendetid" class="faux-block-link__promote" data-prefetchable="true">
          Det er forrykt, at DR sender et elendigt svensk naturprogram i den bedste sendetid </a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/art7048588/Energiske-Messi-erobrer-l%C3%B8ber-afleverer-dribler-og-skyder-%E2%80%93-men-forg%C3%A6ves" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7048627.m8pgvk/ALTERNATES/p3x2_300/FBL-EUR-C1-LYON-BARCELONA 300w, https://politiken.dk/incoming/img7048627.m8pgvk/ALTERNATES/p3x2_300/FBL-EUR-C1-LYON-BARCELONA 300w, https://politiken.dk/incoming/img7048627.m8pgvk/ALTERNATES/p3x2_300/FBL-EUR-C1-LYON-BARCELONA 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Trods to fors&oslash;g p&aring; frispark (begge beg&aring;et mod ham selv) l&oslash;b Lionel Messi forg&aelig;ves i den f&oslash;rste Champions League-ottendedelsfinale." title="Trods to fors&oslash;g p&aring; frispark (begge beg&aring;et mod ham selv) l&oslash;b Lionel Messi forg&aelig;ves i den f&oslash;rste Champions League-ottendedelsfinale."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/" class="article-intro__stamp  stamp stamp--theme">
            Sport</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/sport/art7048588/Energiske-Messi-erobrer-l%C3%B8ber-afleverer-dribler-og-skyder-%E2%80%93-men-forg%C3%A6ves" class="faux-block-link__promote" data-prefetchable="true">
          Energiske Messi erobrer, løber, afleverer, dribler og skyder – men forgæves</a>
      </h2>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/sport/fodbold/art7048641/CL-braget-i-Liverpool-blev-en-fuser">CL-braget i Liverpool blev en fuser</a>
    </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art7048623/Britisk-IS-brud-med-nyf%C3%B8dt-dreng-f%C3%A5r-frataget-sit-statsborgerskab" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7048614.pc0swn/ALTERNATES/p3x2_300/FILES-BRITAIN-SYRIA-CONFLICT-IS 300w, https://politiken.dk/incoming/img7048614.pc0swn/ALTERNATES/p3x2_300/FILES-BRITAIN-SYRIA-CONFLICT-IS 300w, https://politiken.dk/incoming/img7048614.pc0swn/ALTERNATES/p3x2_300/FILES-BRITAIN-SYRIA-CONFLICT-IS 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Storbritannien vil tage statsborgerskabet fra den britiske teenager Shamima Begum, der som 15-&aring;rig rejste til Syrien for at tilslutte sig Islamisk Stat og f&aring;r derfor ikke lov til at rejse hjem." title="Storbritannien vil tage statsborgerskabet fra den britiske teenager Shamima Begum, der som 15-&aring;rig rejste til Syrien for at tilslutte sig Islamisk Stat og f&aring;r derfor ikke lov til at rejse hjem."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art7048623/Britisk-IS-brud-med-nyf%C3%B8dt-dreng-f%C3%A5r-frataget-sit-statsborgerskab" class="faux-block-link__promote" data-prefetchable="true">
          Britisk IS-brud med nyfødt dreng får frataget sit statsborgerskab</a>
      </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/debatindlaeg/art7046156/Vi-finder-os-ikke-i-ferielukning" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7046196.o5setm/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img7046196.o5setm/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img7046196.o5setm/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/debat/debatindlaeg/" class="article-intro__stamp  stamp stamp--theme">
            Debatindlæg</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/debat/debatindlaeg/art7046156/Vi-finder-os-ikke-i-ferielukning" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Vrede forældre:</span>
          </a>
        <a href="https://politiken.dk/debat/debatindlaeg/art7046156/Vi-finder-os-ikke-i-ferielukning" class="faux-block-link__promote" data-prefetchable="true">
          Vi finder os ikke i ferielukning</a>
      </h2>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-5 col--md-7 col--lg-8">
  			<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art7047507/Et-skr%C3%A5t-op-til-Christiansborg-er-Risk%C3%A6rs-eneste-chance" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7048423.wlrlyr/ALTERNATES/p3x2_450/Klaus%20Risk%C3%A6r%20Pedersen%20pressem%C3%B8de 450w, https://politiken.dk/incoming/img7048423.wlrlyr/ALTERNATES/p3x2_615/Klaus%20Risk%C3%A6r%20Pedersen%20pressem%C3%B8de 615w, https://politiken.dk/incoming/img7048423.wlrlyr/ALTERNATES/p3x2_750/Klaus%20Risk%C3%A6r%20Pedersen%20pressem%C3%B8de 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Klaus Risk&aelig;r Pedersen skal have 2 procent af stemmerne i hele landet eller 5-6 procent i K&oslash;benhavn for snart at kunne kalde sig medlem af Folket" title="Klaus Risk&aelig;r Pedersen skal have 2 procent af stemmerne i hele landet eller 5-6 procent i K&oslash;benhavn for snart at kunne kalde sig medlem af Folket"/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Kristian_Madsen" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Kristian Madsen</a>
          <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/indland/art7047507/Et-skr%C3%A5t-op-til-Christiansborg-er-Risk%C3%A6rs-eneste-chance" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Det ømme punkt: </span>
          </a>
        <a href="https://politiken.dk/indland/art7047507/Et-skr%C3%A5t-op-til-Christiansborg-er-Risk%C3%A6rs-eneste-chance" class="faux-block-link__promote" data-prefetchable="true">
          Klaus Riskær er en politisk amatør, selv om han ikke selv er klar over det</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p class="summary__p ">Den eneste vej til Folketinget for den svindeldømte finansmand går gennem tidsåndens skepsis mod establishmentet.</p></h3>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/indland/art7047069/Klaus-Risk%C3%A6r-sn%C3%B8d-for-at-f%C3%A5-sit-parti-opstillet-han-f%C3%A5r-det-sv%C3%A6rt-men-kan-snakke-sig-ud-af-meget"><span class='article-intro__trumpet headline--theme'>Valgforsker:</span></a>
      <a href="https://politiken.dk/indland/art7047069/Klaus-Risk%C3%A6r-sn%C3%B8d-for-at-f%C3%A5-sit-parti-opstillet-han-f%C3%A5r-det-sv%C3%A6rt-men-kan-snakke-sig-ud-af-meget">Klaus Riskær snød for at få sit parti opstillet, han får det svært - men kan snakke sig ud af meget</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/indland/politik/art7047169/Et-gl%C3%B8dende-hjerte-for-klimaet-fik-Christina-Asklund-til-at-stille-op-for-Risk%C3%A6rs-parti">Et glødende hjerte for klimaet fik Christina Asklund til at stille op for Riskærs parti</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7047904/Minister-har-lyttet-til-bekymringer-%E2%80%93-nu-justerer-regeringen-sin-sundhedsreform" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7048478.nwtwzl/ALTERNATES/p3x2_450/Sundhedsreform%20ministre 450w, https://politiken.dk/incoming/img7048478.nwtwzl/ALTERNATES/p3x2_615/Sundhedsreform%20ministre 615w, https://politiken.dk/incoming/img7048478.nwtwzl/ALTERNATES/p3x2_750/Sundhedsreform%20ministre 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Uden regeringens sundhedsreform vil sygehusene if&oslash;lge innovationsminister Sophie L&oslash;hde, t.v., (V) &raquo;sande til og strande i patienter i de kommende &aring;r&laquo;. De politiske forhandlinger begynder onsdag. &raquo;Det vil v&aelig;re konsekvensen af ikke at indstille den store supertanker, der hedder Sundhedsv&aelig;sen Danmark. S&aring; m&aring; vi se, om partierne bare mener, at alt skal k&oslash;re&laquo;. Sundhedsminister Ellen Trane N&oslash;rby (V) ses til h&oslash;jre." title="Uden regeringens sundhedsreform vil sygehusene if&oslash;lge innovationsminister Sophie L&oslash;hde, t.v., (V) &raquo;sande til og strande i patienter i de kommende &aring;r&laquo;. De politiske forhandlinger begynder onsdag. &raquo;Det vil v&aelig;re konsekvensen af ikke at indstille den store supertanker, der hedder Sundhedsv&aelig;sen Danmark. S&aring; m&aring; vi se, om partierne bare mener, at alt skal k&oslash;re&laquo;. Sundhedsminister Ellen Trane N&oslash;rby (V) ses til h&oslash;jre."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/" class="article-intro__stamp  stamp stamp--theme">
            Sundhed</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7047904/Minister-har-lyttet-til-bekymringer-%E2%80%93-nu-justerer-regeringen-sin-sundhedsreform" class="faux-block-link__promote" data-prefetchable="true">
          Minister har lyttet til bekymringer – nu justerer regeringen sin sundhedsreform</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p class="summary__p ">Regeringen præsenterer onsdag fire justeringer af sin store sundhedsreform på dagen, hvor de politiske forhandlinger begynder.</p></h3>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7029383/Politikerne-m%C3%A5-indse-at-der-ikke-er-r%C3%A5d-til-det-hele"><span class='article-intro__trumpet headline--theme'>Opråb fra 43 klinikchefer: </span></a>
      <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art7029383/Politikerne-m%C3%A5-indse-at-der-ikke-er-r%C3%A5d-til-det-hele">Politikerne må indse, at der ikke er råd til det hele</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6972735/L%C3%B8kke-ignorerer-kritikerne-og-g%C3%A5r-efter-parl%C3%B8b-med-Thulesen-Dahl"><span class='article-intro__trumpet headline--theme'>Analyse: </span></a>
      <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6972735/L%C3%B8kke-ignorerer-kritikerne-og-g%C3%A5r-efter-parl%C3%B8b-med-Thulesen-Dahl">Løkke ignorerer kritikerne og går efter parløb med Thulesen Dahl</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--mega">
        <a href="https://politiken.dk/indland/art7048656/Fem-personer-er-flygtet-fra-Nyk%C3%B8bing-Falster-Arrest" class="faux-block-link__promote" data-prefetchable="true">
          Fem personer klatrer over mur og flygter fra Nykøbing Falster Arrest</a>
      </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/ibyen/art7030463/Fotografen-gik-forbi-Nyhavn-og-pludselig-var-der-bid-..." data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7032711.7xj9ft/ALTERNATES/p3x2_450/Skudt%20iByen%20d.15 450w, https://politiken.dk/incoming/img7032711.7xj9ft/ALTERNATES/p3x2_615/Skudt%20iByen%20d.15 615w, https://politiken.dk/incoming/img7032711.7xj9ft/ALTERNATES/p3x2_750/Skudt%20iByen%20d.15 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="
  " title="
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/ibyen/" class="article-intro__stamp  stamp stamp--theme">
            iBYEN</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/ibyen/art7030463/Fotografen-gik-forbi-Nyhavn-og-pludselig-var-der-bid-..." class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Københavnerfoto:</span>
          </a>
        <a href="https://politiken.dk/ibyen/art7030463/Fotografen-gik-forbi-Nyhavn-og-pludselig-var-der-bid-..." class="faux-block-link__promote" data-prefetchable="true">
          Fotografen gik forbi Nyhavn, og pludselig var der bid ...</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p class="summary__p ">’Skudt i byen’ er et ugentligt snapshot fra København taget af Politikens fotografer.</p></h3>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art7048108/77-%C3%A5rige-Sanders-stiller-op-til-pr%C3%A6sidentvalget-men-har-han-sejret-sig-selv-ihjel" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7048539.yzuk2h/ALTERNATES/p3x2_450/FILES-US-SANDERS-DEMOCRAT-VOTE 450w, https://politiken.dk/incoming/img7048539.yzuk2h/ALTERNATES/p3x2_615/FILES-US-SANDERS-DEMOCRAT-VOTE 615w, https://politiken.dk/incoming/img7048539.yzuk2h/ALTERNATES/p3x2_750/FILES-US-SANDERS-DEMOCRAT-VOTE 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/udland/art7048108/77-%C3%A5rige-Sanders-stiller-op-til-pr%C3%A6sidentvalget-men-har-han-sejret-sig-selv-ihjel" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">'The Bern' is back:</span>
          </a>
        <a href="https://politiken.dk/udland/art7048108/77-%C3%A5rige-Sanders-stiller-op-til-pr%C3%A6sidentvalget-men-har-han-sejret-sig-selv-ihjel" class="faux-block-link__promote" data-prefetchable="true">
          77-årige Sanders stiller op til præsident­valget, men har han sejret sig selv ihjel?</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art6987660/Her-er-de-forel%C3%B8bige-udfordrere-til-Trump-i-2020">Her er de foreløbige udfordrere til Trump i 2020</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art7028589/Unge-demokrater-hepper-p%C3%A5-afroamerikanske-Kamala-Harris-men-det-vigtigste-er-at-sl%C3%A5-Trump">Unge demokrater hepper på afroamerikanske Kamala Harris, men det vigtigste er at slå Trump </a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7048656/Fem-personer-er-flygtet-fra-Nyk%C3%B8bing-Falster-Arrest">
    <h3 class="list-item__title headline headline--xxsmall">
      Fem personer er flygtet fra Nykøbing Falster Arrest</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/boligogdesign/art7048648/Realkredit-lancerer-10-%C3%A5rigt-boligl%C3%A5n-p%C3%A5-nul-procent">
    <h3 class="list-item__title headline headline--xxsmall">
      Realkredit lancerer 10-årigt boliglån på nul procent</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art7016488/Amerikansk-operastjerne-mikser-hotdogs-og-is">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          2 hjerter: </span>
      Amerikansk operastjerne mikser hotdogs og is</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7048637/Regeringen-klar-med-whistleblowerordning-p%C3%A5-statens-omr%C3%A5de">
    <h3 class="list-item__title headline headline--xxsmall">
      Regeringen klar med whistleblowerordning på statens område</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/fodbold/art7048641/CL-braget-i-Liverpool-blev-en-fuser">
    <h3 class="list-item__title headline headline--xxsmall">
      CL-braget i Liverpool blev en fuser</h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art7048588/Energiske-Messi-erobrer-l%C3%B8ber-afleverer-dribler-og-skyder-%E2%80%93-men-forg%C3%A6ves">
    <h3 class="list-item__title headline headline--xxsmall">
      Energiske Messi erobrer, løber, afleverer, dribler og skyder – men forgæves</h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art7018748/Dansk-fotokunstner-sparker-bevidsthedens-maskinrum-i-gang">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Smuk forløsning: </span>
      Dansk fotokunstner sparker bevidsthedens maskinrum i gang </h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/ibyen/art7030463/Fotografen-gik-forbi-Nyhavn-og-pludselig-var-der-bid-...">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Københavnerfoto:</span>
      Fotografen gik forbi Nyhavn, og pludselig var der bid ...</h3>
    <time class="list-item__time time">
      3 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7047507/Et-skr%C3%A5t-op-til-Christiansborg-er-Risk%C3%A6rs-eneste-chance">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Det ømme punkt: </span>
      Et 'skråt op' til Christiansborg er Riskærs eneste chance<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      3 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art7048623/Britisk-IS-brud-med-nyf%C3%B8dt-dreng-f%C3%A5r-frataget-sit-statsborgerskab">
    <h3 class="list-item__title headline headline--xxsmall">
      Britisk IS-brud med nyfødt dreng får frataget sit statsborgerskab</h3>
    <time class="list-item__time time">
      3 timer siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  </div>
</ul>
  	</div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Forsiden lige nu - x-faktor">

  <!-- special: left-->
<article class="teaser teaser--special teaser--flex teaser--min-height faux-block-link " data-category="x-faktor" data-element-type="article">
  <div class="article-intro article-intro--bg">

    <div class="article-intro--bg__media" style="background-color:rgba(0,0,0,0.39999998);">
          <!-- format: p3x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7047451.kl6wi9/ALTERNATES/p3x1_960/Modeskaberen%20Karl%20Lagerfeld%20er%20d%C3%B8d 960w, https://politiken.dk/incoming/img7047451.kl6wi9/ALTERNATES/p3x1_1125/Modeskaberen%20Karl%20Lagerfeld%20er%20d%C3%B8d 1125w, https://politiken.dk/incoming/img7047451.kl6wi9/ALTERNATES/p3x1_1500/Modeskaberen%20Karl%20Lagerfeld%20er%20d%C3%B8d 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="
Designeren Karl Lagerfeld er d&oslash;d. Her ses han ved efter&aring;r-vintershowet i Paris 2011-2012
  " title="
Designeren Karl Lagerfeld er d&oslash;d. Her ses han ved efter&aring;r-vintershowet i Paris 2011-2012
  "/>
    </div>
    </figure>
</div>
      <div class="container container--dynamic">
      <div class="article-intro--bg__content article-intro--bg__content--padding-medium">
        <div class="row row--justify-start">
          <div class="article-intro--bg__top col col--6 col--overflow">
            <div class="article-intro__link">
              <a href="https://politiken.dk/kultur/mode/" class=" article-intro--bg__stamp article-intro__stamp--extra-spacing stamp stamp--white">
                      Mode</a>
                  <h2 class="article-intro__title headline headline--mega headline--white">
                <span class="article-intro__trumpet">Nekrolog: </span>
                Karl Lagerfeld forstod helt ind i sin kerne, at mode handler om drømme, om at kunne blive en anden end den, man er født som

</h2>
              <h3 class="article-intro__summary article-intro__summary--padding-medium article-intro__summary--mt--large summary summary--medium summary--white"></h3>
            </div>

            <div class="premium-stamp u-text--center">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--white">
        FOR ABONNENTER
      </span>
    </div>
  </div>
        </div>
        </div>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/kultur/mode/art7047173/Iscenes%C3%A6ttelsens-mester-gik-op-i-nuet.-Nowness-kaldte-han-det.-Nu-er-nuet-forbi" tabindex="-1"></a>
  </article>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 3">

  </section>
<footer class="footer footer--bg-white container container--full" data-page-section="Footer">
  <div class="container container--dynamic">
    <div class="row row--justify-between">
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Om Politiken</h2>
            <div class="footer__summary">
              <p>Organet for den højeste oplysning siden 1884</p>
<p><br /></p>
<p>Rådhuspladsen 37</p>
<p>1785 Kbh. V.</p>
<p>Tlf: 33 11 85 11</p>
<p><br /></p>
<p><u><a href="/5636597">Kontakt os</a></u></p>
<p><u><a href="/5928037">Politikens vision</a></u></p>
<p><u><a href="/5565827">Politikens journalistik og etik</a></u></p>
<p><u><a href="/arkiv/">Arkivet</a></u></p>
<p><u><a href="http://politikenannoncer.dk/">Annoncer</a></u></p>
<p><u><a href="/5590584">Sikker postkasse - SecureDrop</a></u></p>
<p><br /> </p>
<p>Copyright Politiken 2018</p>
<style>
[data-page-section="interstitial"] {
  z-index: unset;
}
</style></div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Chefredaktionen</h2>
            <div class="footer__summary">
              <p>Christian Jensen (ansvarshavende)</p><p>Anne Mette Svane</p><p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Kommerciel direktør</h2>
            <div class="footer__summary">
              <p>Natasha Brandt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital direktør</h2>
            <div class="footer__summary">
              <p>Troels Behrendt Jørgensen</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Redaktionschef</h2>
            <div class="footer__summary">
              <p>Thomas Berndt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital udviklingschef</h2>
            <div class="footer__summary">
              <a href="mailto:aske.j.straede@pol.dk"><p>Aske Johan Koppel Stræde</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Annoncedirektør</h2>
            <div class="footer__summary">
              <a href="mailto:Thomas.R.Larsen@pol.dk"><p>Thomas R. Larsen</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Forsideredaktør lige nu</h2>
            <div class="footer__summary">
              <a href="mailto:niels.holst@pol.dk"><p>Niels Holst</p></a>
                </div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Køb abonnement</h2>
            <div class="footer__summary">
              <p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-digital">Politiken Digital</a></p><p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-kombi">Politiken Kombi</a></p><p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-komplet">Politiken Komplet</a></p><p><a href="/kundecenter/">Kundecenter</a></p></div>
          </div>
        <div class="footer__col-item">
          <h2 class="footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline ui-font--underline--theme ui-font--uppercase">Følg os</h2>
          <div class="footer__icons">
            <a href="http://instagram.com/politiken" class="footer__icon icon icon--instagram">
              </a>
            <a href="http://facebook.com/politiken" class="footer__icon icon icon--facebook">
              </a>
            <a href="http://twitter.com/politiken" class="footer__icon icon icon--twitter--circled">
              </a>
            </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="sticky-bottom u-position-fixed u-position-bottom u-position-right u-position-left">
  </div>
</div>
    </main>

    <script>
      if (window.pbjs && window.prebidBanners && window.prebidBanners.length) {
        pbjs.que.push(function () {
          if (window.astHandler.preventPrebid) {
            var prebidTimer = setInterval(function () {
              // only load prebid when ready
              if (!window.astHandler.preventPrebid) {
                // stop interval
                clearInterval(prebidTimer);

                var prebidOptions = {
                  banners: window.prebidBanners,
                  debug: window.astHandler.debugPrebid || false,
                  device: window.polContext__.page.deviceType || 'desktop',
                  timeout: 1200
                };
                window.jppol.prebid(prebidOptions);
              }
            }, 100);
          } else {
            var prebidOptions = {
              banners: window.prebidBanners,
              debug: window.astHandler.debugPrebid || false,
              device: window.polContext__.page.deviceType || 'desktop',
              timeout: 1200
            };
            window.jppol.prebid(prebidOptions);
          }
        });
      } else {
        window.astHandler.loadTags();
      }
    </script>

    <script type="text/javascript" src="/ad-server.js"></script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script>!function(i,l,s,e){"use strict";i.extend(i.expr[":"],{focusable:function(e){var n,t,o,a=e.nodeName.toLowerCase(),r=!isNaN(i.attr(e,"tabindex"));if("area"===a)return t=(n=e.parentNode).name,!(!e.href||!t||"map"!==n.nodeName.toLowerCase())&&(!!(o=i("img[usemap=#"+t+"]")[0])&&s(o));var l=r;return/input|select|textarea|button|object/.test(a)?l=!e.disabled:"a"===a&&(l=e.href||r),l&&s(e);function s(e){return i.expr.filters.visible(e)&&!i(e).parents().addBack().filter(function(){return"hidden"===i.css(this,"visibility")}).length}}});var c="the-modal",d={lockClass:"themodal-lock",overlayClass:"themodal-overlay",closeOnEsc:!0,closeOnOverlayClick:!0,onBeforeClose:null,onClose:null,onOpen:null,cloning:!0},u={},f=0;function p(){return"Microsoft Internet Explorer"==navigator.appName||navigator.userAgent.match(/MSIE\s+\d+\.\d+/)||navigator.userAgent.match(/Trident\/\d+\.\d+/)}function n(r,e){var n=e;return r.length?r.each(function(){i(this).data(c+".options",n)}):i.extend(d,n),i(l).bind("keydown",function(e){if(!e.ctrlKey||65!=e.keyCode)return!0;if(0<i("input:focus, textarea:focus").length)return!0;var n=new i.Event("onSelectAll");return n.parentEvent=e,i(l).trigger(n),!0}),r.bind("keydown",function(e){var n=i(":focusable",i(this));n.filter(":last").is(":focus")&&9==(e.which||e.keyCode)&&(e.preventDefault(),n.filter(":first").focus())}),{open:function(e){var n=r.get(0),t=i.extend({},d,i(n).data(c+".options"),e);i("."+t.overlayClass).length&&i.modal().close();var o=i("<div/>").addClass(t.overlayClass).prependTo("body");if(o.data(c+".options",t),function(e,n){var t=i("body"),o=t.outerWidth(!0);t.addClass(e.lockClass);var a=t.outerWidth(!0)-o;p()&&(f=t.css("margin-top"),t.css("margin-top",0)),0!=a&&(i("html, body").each(function(){var e=i(this);u[e.prop("tagName").toLowerCase()]=parseInt(e.css("margin-right"))}),i("html").css("margin-right",u.html+a),n.css("left",0-a))}(t,o),n){var a=null;a=t.cloning?i(n).clone(!0).appendTo(o).show():(o.data(c+".el",n),i(n).data(c+".parent",i(n).parent()),i(n).appendTo(o).show())}t.closeOnEsc&&i(s).bind("keyup."+c,function(e){27===e.keyCode&&i.modal().close(t)}),t.closeOnOverlayClick&&i("."+t.overlayClass).on("click."+c,function(e){e.target.className==t.overlayClass&&i.modal().close(t)}),i(s).bind("touchmove."+c,function(e){i(e).parents("."+t.overlayClass)||e.preventDefault()}),n&&i(l).bind("onSelectAll",function(e){e.parentEvent.preventDefault();var n=null,t=null,o=a.get(0);s.body.createTextRange?((n=s.body.createTextRange()).moveToElementText(o),n.select()):l.getSelection&&(t=l.getSelection(),(n=s.createRange()).selectNodeContents(o),t.removeAllRanges(),t.addRange(n))}),t.onOpen&&t.onOpen(o,t)},close:function(e){var n=r.get(0),t=i.extend({},d,i(n).data(c+".options"),e),o=i("."+t.overlayClass);i.isFunction(t.onBeforeClose)&&!1===t.onBeforeClose(o,t)||(t.cloning||(n||(n=o.data(c+".el")),i(n).hide().appendTo(i(n).data(c+".parent"))),o.remove(),function(e){p()&&i("body").css("margin-top",f);var n=i("body"),t=n.outerWidth(!0);n.removeClass(e.lockClass),0!=n.outerWidth(!0)-t&&i("html, body").each(function(){var e=i(this);e.css("margin-right",u[e.prop("tagName").toLowerCase()])})}(t),t.closeOnEsc&&i(s).unbind("keyup."+c),i(l).unbind("onSelectAll"),t.onClose&&t.onClose(o,t))}}}i.modal=function(e){return n(i(),e)},i.fn.modal=function(e){return n(this,e)}}(jQuery,window,document);</script><script src="/static/js/desktop.js?d=b5fe98c2" async></script>

    <script>"use strict";var _adftrackTitle="";window.polContext__.page.articleTitle&&(_adftrackTitle=window.polContext__.page.articleTrumpet?window.polContext__.page.articleTrumpet+" "+window.polContext__.page.articleTitle:window.polContext__.page.articleTitle),window._adftrack=Array.isArray(window._adftrack)?window._adftrack:window._adftrack?[window._adftrack]:[],window._adftrack.push({pm:"1223320",divider:encodeURIComponent("|"),pagename:encodeURIComponent("Retargeting"),order:{sv1:window.location.href,sv2:_adftrackTitle,sv3:window.polContext__.page.articleSubTitle?window.polContext__.page.articleSubTitle:"",sv4:document.referrer?document.referrer:"",sv5:window.polContext__.page.articleTags?window.polContext__.page.articleTags:"",sv6:"",sv7:"",sv8:window.polContext__.user.ssoId&&"anonymous"!==window.polContext__.user.type?window.polContext__.user.ssoId:""}}),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://track.adform.net/serving/scripts/trackpoint/async/";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),function(){var e=window.polContext__.user.ssoId?window.polContext__.user.ssoId:"";if(""!==e){var t=document.createElement("img");t.src="//dmp.adform.net/serving/cookie/match?party=1158&cid="+e,document.body.appendChild(t)}}();var chartbeatCurrentSection=1===location.pathname.length?"Forsiden":location.pathname.split("/")[1],chartbeatDomain="politiken.dk";if(void 0!==window.polContext__.page)switch(chartbeatCurrentSection=window.polContext__.page.sectionHierarchy.split("|").join(","),window.polContext__.page.subbrand){case"skoleliv":chartbeatDomain="skoleliv.dk";break;case"borneavisen":chartbeatDomain="borneavisen.dk";break;case"byrum":chartbeatDomain="politikenbyrum.dk";break;case"politikenhistorie":chartbeatDomain="politikenhistorie.dk";break;case"advertorial":chartbeatDomain="politikenadvertorial.dk"}var _sf_async_config=_sf_async_config||{uid:38516,domain:chartbeatDomain,sections:chartbeatCurrentSection,flickerControl:!1},userTypes={subscriber:"paid",registered:"lgdin",anonymous:"anon"};_cbq=window._cbq=window._cbq||[],_cbq.push(["_acct",userTypes[polContext__.user.type]]),function(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript"),e.setAttribute("type","text/javascript"),e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(e)}(),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//static.chartbeat.com/js/chartbeat_mab.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="/static/js/spring.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script><noscript>
    <p style="margin:0;padding:0;border:0;">
      <img src="https://track.adform.net/Serving/TrackPoint/?pm=327666&ADFPageName=Master_Tag&ADFdivider=|" width="1" height="1" alt="" />
    </p>
    </noscript>
    <noscript>
    <img src="https://politiken.tns-gallup.dk/j0=,,,;+,cp=politiken/noscript+url=http://politiken.dk/;;;" alt=""/>
    </noscript>
  </body>
</html>
