<!DOCTYPE html>
<html lang="da-DK" class="desktop  theme--politiken">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta name="application-name" content="politiken.dk" />
    <meta name="msapplication-config" content="/browserconfig.xml"  />
    <meta name="msapplication-starturl" content="http://politiken.dk" />
<meta name="msapplication-navbutton-color" content="#CC0000" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-tooltip" content="Politiken.dk" />
<meta name="msapplication-task" content="name=Nyheder;action-uri=http://politiken.dk/nyheder/;icon-uri=http://politiken.dk/favicon.ico" />
<meta name="publisher" content="JP/Politikens Hus A/S" />
<meta name="copyright" content="Copyright 2018 JP/Politikens Hus A/S" />
<meta name="description" content="Læs de seneste nyheder online fra Danmark og udlandet." />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="robots" content="noarchive, noodp" />
<meta property="article:published_time" content="2018-03-23T08:32:37+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Fakta: Her er EU's redskaber overfor Rusland" />
<meta name="twitter:site" content="@politiken" />
<meta name="twitter:creator" content="@politiken" />
<meta name="twitter:description" content="EU hjemkalder sin Moskva-ambassadør til konsultationer efter giftangrebet i Salisbury. " />
<meta property="og:type" content="article" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content="Fakta: Her er EU's redskaber overfor Rusland" />
<meta property="og:site_name" content="Politiken" />
<meta property="og:description" content="EU hjemkalder sin Moskva-ambassadør til konsultationer efter giftangrebet i Salisbury. " />
<meta property="og:url" content="https://politiken.dk/udland/art6397170/Fakta-Her-er-EUs-redskaber-overfor-Rusland" />
<meta property="fb:app_id" content="70778147787" />
<meta property="fb:admins" content="100001945610301" />
<link rel="canonical" href="https://politiken.dk/udland/art6397170/Fakta-Her-er-EUs-redskaber-overfor-Rusland" />
<title>Fakta: Her er EU's redskaber overfor Rusland - politiken.dk</title>
<meta property="fb:pages" content="12860228293" />

    <script>
      window.polContext__ = {
       "ecommerce": {
              "productId": "",
              "productName": ""
       },
       "page": {
              "deviceType": "desktop",
              "msBrowser": "",
              "articleTitle": "Fakta: Her er EU's redskaber overfor Rusland",
              "sectionHierarchy": "udland",
              "articleId": 6397170,
              "publishDate": "201803230832",
              "articleAuthors": "",
              "articleTags": "",
              "sectionId": 111,
              "sectionName": "Internationalt",
              "subbrand": "politiken",
              "templateContext": "art",
              "pageType": "artikel",
              "articleSubTitle": "EU hjemkalder sin Moskva-ambassadør \"til konsultationer\" efter giftangrebet i Salisbury. ",
              "isPremium": false,
              "contentType": "article",
              "brand": "polmedier"
       },
       "user": {
              "ssoId": "5f2a739a-f699-49ce-93ca-a02f0e2e7b79",
              "ipAccessFor": null,
              "isPayingCustomer": false,
              "newsletters": [],
              "access": {
                     "features": [],
                     "brands": []
              },
              "subscriptionName": "Anonymous",
              "name": "Anonym Bruger",
              "isAuthenticated": false,
              "isPremium": false,
              "productCodes": [],
              "canDebate": false,
              "type": "anonymous"
       }
};"use strict";!function(){if(void 0!==window.polContext__){var e=window.polContext__,i=e.page,t=e.user,a=e.ecommerce,o={};"artikel"===i.pageType&&(o.article={cid:i.articleId,title:i.articleTitle.trim(),type:i.contentType,tags:"|"+i.articleTags+"|",pubdate:i.publishDate,authors:i.articleAuthors}),o.user={id:t.ssoId,mlid:t.mlId||"",loggedin:t.type,subscriptiontype:t.trackingName||"anonymous",productCodes:t.productCodes,auth:t.isAuthenticated,newsletters:t.newsletters},o.page={brand:"polmedier",subbrand:"politiken",type:i.pageType,sectionid:i.sectionId,restricted:i.isPremium,auth:t.isAuthenticated,ip_iptitle:t.ipAccessFor},void 0!==a&&a.productId.length&&(o.ecommerce={impressions:[{name:a.productName,id:a.productId,price:"0"}]});for(var r=i.sectionHierarchy.split("|"),d=r.concat(["","","","","",""].slice(0,6-r.length)),n=1;n<=6;n++)o.page["page_lvl"+n]=d[n-1];var s="subscriber"===t.type?"premium_ulaast_abo":"premium_laast";switch(o.page.Premium=i.isPremium?s:"ikke_premium",i.pageType){case"artikel":o.page.name=r.join(".")+"."+i.articleId+".art";break;case"sektionsforside":o.page.name=r.join(".")+".forside";break;case"forside":o.page.name="forside",o.page.page_lvl1="forside";break;default:o.page.name=window.location.pathname.replace(/^\//,"").replace(/\/$/,"").replace(/\//g,".").toLowerCase()}window.addEventListener("DOMContentLoaded",function(){var e=document.getElementsByTagName("video");if(window.GTMVideoTracking={},e.length)for(var t=function(t){function a(){window.dataLayer.push({event:"videoeventtrigger",video:{cid:"artikel"===i.pageType?i.articleId:"",sectionId:i.sectionId,pageType:i.pageType,action:"playerStarted",videoId:d||"",videoTitle:n||"",device:i.deviceType}})}var o=e[t],r=o.dataset,d=r.videoId,n=r.videoTitle;$(o).hasClass("vid-min__element")?$(o).one("play",a):window.GTMVideoTracking[o.dataset.videoId]=a},a=0;a<e.length;a++)t(a)},!1),window.dataLayer=[o]}}();</script>

    <style>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</style><link rel="stylesheet" href="/static/css/desktop-content.jsp?d=e8e746c7" media="only x" />

    <style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumBold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumBold-c802297d47.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumBold-9b991de117.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumBold-cb8f3c248b.ttf.css"
></style>
<style class="pol-webfont" data-font-name="EgyptienneRegular"
	data-font-file-woff2="/static/assets/fonts64/EgyptienneRegular-b081e4b0af.woff2.css"
	data-font-file-woff="/static/assets/fonts64/EgyptienneRegular-d02c4fcaab.woff.css"
	data-font-file-ttf="/static/assets/fonts64/EgyptienneRegular-a2f6573dff.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaSemibold"
	data-font-file-woff2="/static/assets/fonts64/FlamaSemibold-732384ca8d.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaSemibold-5bfa244044.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaSemibold-fae2815934.ttf.css"
></style><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=w4ERo3HXKXOSNKX0IHeuSQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRSNTR');
</script><script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script>!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}function n(o){function t(n,r,i){var c;if("undefined"!=typeof document){if(arguments.length>1){if("number"==typeof(i=e({path:"/"},t.defaults,i)).expires){var a=new Date;a.setMilliseconds(a.getMilliseconds()+864e5*i.expires),i.expires=a}i.expires=i.expires?i.expires.toUTCString():"";try{c=JSON.stringify(r),/^[\{\[]/.test(c)&&(r=c)}catch(e){}r=o.write?o.write(r,n):encodeURIComponent(String(r)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=(n=(n=encodeURIComponent(String(n))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var s="";for(var f in i)i[f]&&(s+="; "+f,!0!==i[f]&&(s+="="+i[f]));return document.cookie=n+"="+r+s}n||(c={});for(var p=document.cookie?document.cookie.split("; "):[],d=/(%[0-9A-Z]{2})+/g,u=0;u<p.length;u++){var l=p[u].split("="),C=l.slice(1).join("=");this.json||'"'!==C.charAt(0)||(C=C.slice(1,-1));try{var g=l[0].replace(d,decodeURIComponent);if(C=o.read?o.read(C,g):o(C,g)||C.replace(d,decodeURIComponent),this.json)try{C=JSON.parse(C)}catch(e){}if(n===g){c=C;break}n||(c[g]=C)}catch(e){}}return c}}return t.set=t,t.get=function(e){return t.call(t,e)},t.getJSON=function(){return t.apply({json:!0},[].slice.call(arguments))},t.defaults={},t.remove=function(n,o){t(n,"",e(o,{expires:-1}))},t.withConverter=n,t}return n(function(){})});</script><script>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</script><script type="text/javascript" src="/static/js/jppolPrebid.js?d=e8e746c7"></script>
    <script type="text/javascript" src="/static/js/dac.js?d=e8e746c7"></script>

    <script>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</script><link rel="alternate" type="application/rss+xml" title="RSS Feed - Seneste Nyt" href="/rss/senestenyt.rss" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/assets/favicon/politiken/ios-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/assets/favicon/politiken/ios-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/assets/favicon/politiken/ios-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/assets/favicon/politiken/ios-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/assets/favicon/politiken/ios-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/assets/favicon/politiken/ios-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/assets/favicon/politiken/ios-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/assets/favicon/politiken/ios-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon.ico" />
  </head>
  <body>
    <noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRSNTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="test-grid"></div>

    <main class="main">
      <div class="page page--article">
        <header class="topbar topbar--regular js-topbar--regular" data-page-section="Navigation" data-category="Header">
  <div class="search-inline">
    <gcse:searchbox-only resultsUrl="/search/?ie=utf8&amp;oe=utf8&amp;hl=da" autoCompleteValidLanguages="da" gl="da"></gcse:searchbox-only>
    <span class="search-inline-modal__close js-search-inline-modal__close icon icon--close--black"></span>
  </div>
  <div class="container container--dynamic">
    <nav class="topbar-service row row--justify-between">
      <div class="col col--overflow">
        <ul class="topbar-service__list">
          <li class="topbar-service__item ">
            <a class="topbar-service__item--search search-inline__btn icon icon--search js-search-inline" href="/search/">
              <span class="u-sr-only">Søg på politiken.dk</span>
            </a>
          </li>

          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="/kundecenter">Kundecenter</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/plus?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=plus">Plus</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/live/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=live">Live</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politikenbillet.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=billet">Billet</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/nyhedsbreve?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=nyhedsbreve">Nyhedsbreve</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="http://eavis.politiken.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=eavis">E-avis</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://www.politikenannoncer.dk/">Annoncer</a>
            </li>
          <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray icon icon--personal-data">
            <a href="http://politiken.dk/4951194">Persondata</a>
          </li>
        </ul>
      </div>
      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>
    </nav>

    <table border="0" cellspacing="0" cellpadding="0" class="topbar-logo">
  <tr>
    <td class="topbar-logo__brand">
      <a class="pol-logo" href="/">
        <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
    </td>
    <td class="topbar-logo__weekday-box">
      <span class="topbar-logo__weekday-text ui-font ui-font--bold ui-font--white">fredag</span>
    </td>
  </tr>
</table>
<nav class="topbar-nav js-topbar-nav">
      <div class="topbar-nav__content">
        <ul class="topbar-nav__list js-topbar-nav__list">
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head   topbar-nav__item--right-divider ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/udland/">
                Internationalt</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/">
                Danmark</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/kultur/">
                Kultur</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/debat/">
                Debat</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/udland/">
                Internationalt</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/">
                Sport</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/forbrugogliv/">
                Forbrug og liv</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/ibyen/">
                iBYEN</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/politik/">
                Politik</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage topbar-nav__item--subscription     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/For_Abonnenter/">
                <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large"></span>
                For abonnenter</a>

              </li>
          </ul>
        <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
          <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
          <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
          Menu
        </button>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </div>
    </nav>
  </div>
</header>

<header class="topbar topbar--sticky js-topbar--sticky" data-page-section="Navigation" data-category="Header">
  <div class="container container--dynamic">
    <div class="topbar--sticky__content row row--align-center row--justify-between">

      <div class="col col--sm-2">
        <div class="topbar-logo">
          <a class="pol-logo" href="/">
            <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
        </div>
      </div>

      <nav class="topbar-nav js-topbar-nav col col--shrink">
        <div class="topbar-nav__content">
          <ul class="topbar-nav__list js-topbar-nav__list">
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head   topbar-nav__item--right-divider ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/udland/">
                  Internationalt</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/">
                  Danmark</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/kultur/">
                  Kultur</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/debat/">
                  Debat</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/udland/">
                  Internationalt</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/">
                  Sport</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/forbrugogliv/">
                  Forbrug og liv</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/ibyen/">
                  iBYEN</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/politik/">
                  Politik</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage topbar-nav__item--subscription     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/For_Abonnenter/">
                  <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large"></span>
                  For abonnenter</a>
                </li>
            </ul>
          <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
            <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
            <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
            Menu
          </button>
        </div>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </nav>

      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>

    </div>
  </div>
</header>

<aside class="mainmenu js-mainmenu" data-page-section="Navigation" data-category="Supermenu">

  <section class="mainmenu__content container container--full">

    <section class="mainmenu__section mainmenu__section--products ">

      <ul class="mainmenu-products row">
        <li class="mainmenu-products__item col col--33p">
            <a href="http://hyperurl.co/p86oyk/?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=eavis">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                E-avisen</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650442.ece/ORIGINALS/original_150/e-avis.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/plus?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=plus">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Plus</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650441.ece/ORIGINALS/original_150/plus.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/live/?utm_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=live">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Live</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sport/vinter-ol2014/static/6104895-mikrofonx2.png" />
            </a>
          </li>
        </ul>

    </section>

    <section class="mainmenu__section container container--dynamic">
      <div class="row">
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/bagsiden/">Bagsiden</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bagsiden/atsbagsiden/">ATS</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/indland/">Danmark</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">Undervisningsprisen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/samfund/">Samfund</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/">Politik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/">Uddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/kobenhavn/">København</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/debat/">Debat</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/ledere/">Leder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kroniken/">Kroniken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/klummer/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/debatindlaeg/">Debatindlæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/dagenstegning/">Dagens tegning</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bruger/DebateArticle/AvisDebatforms">Indsend debatindlæg</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/forbrugogliv/">Forbrug og liv</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/boligogdesign/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/">Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/digitalt/">Digitalt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/motion/">Motion</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/biler/">Biler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/livsstil/">Livsstil</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/guides/">Guides</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/test/">Test</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/fotografier/">Foto</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/ibyen/">iBYEN</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/byliv/">Byliv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/listen/">Listen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/nyheder/skudtibyen/">Skudt i byen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/udland/">Internationalt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/kultur/">Kultur</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/filmogtv/">Film og tv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/musik/">Musik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/medier/">Medier</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/boger/">Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/kunst/">Kunst</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/scene/">Scene</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/Erotik/">Erotik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/design/">Design</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/arkitektur/">Arkitektur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/mode/">Mode</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/historie/">Historie</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/live/">Live</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politikenbillet.dk/politikenlive">PolitikenBillet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/Kunstkritikerskolen/">Kunstkritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kurser/">Kurser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kritikerskolen/">Kritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/skoleledernetvaerket/">Skoleledernetværket</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livepodcast/">Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livevideo/">Video</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/mad/">Mad</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/opskrifter/">Opskrifter</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/madnyt/">Nyt om mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/vin/">Vin</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/magasinet/">Magasinet</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/interview/">Interview</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/feature/">Feature</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/fortaelling/">Fortælling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/essay/">Essay</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/klassiker/">Klassiker</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/portraet/">Portræt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/tag/main/Sket_i_Ugen">Sket i Ugen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/anmeldelse/">Anmeldelse</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/navne/">Navne</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/foedselsdage/">Fødselsdage</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsfald/">Dødsfald</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsannoncer/">Dødsannoncer</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/podcast/">Podcast</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/om_podcast/art5637278/S%C3%A5dan-fungerer-Politiken-Podcast">Om Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/bogfolk/">Bogfolk</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/politikens_poptillaeg/">Politikens Poptillæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Kestlers_Kaffeklub/">Kestlers Kaffeklub</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/plus_en/">Plus En</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/thirdear_podcast/">Third Ear</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dokumentar/">Dokumentar</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/musikkens_historier/">Musikkens historier</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/rejser/">Rejser</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/nyheder/">Nyheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/storbyogkultur/">Storby og kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/sologstrand/">Sol og strand</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/temarejser/">Temarejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/hoteller/">Hoteller</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyheder/">Seneste nyt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/sport/">Sport</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/fodboldresultater/">Resultater</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/">Fodbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/cykling/">Cykling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/haandbold/">Håndbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/golf/">Golf</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/tennis/">Tennis</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/formel1/">Formel 1</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/ishockey/">Ishockey</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/svomning/">Svømning</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/striber/">Striber</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/wulffmorgenthaler/">Wulffmorgenthaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/tingjeggjorde/">Ting jeg gjorde</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/video/">Video</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/viden/">Viden og tech</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden/">Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Tech/">Tech</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden_og_Tech_analyser/">Viden og Tech analyser</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/oekonomi/">Økonomi</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/dkoekonomi/">Dansk økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/gloekonomi/">Global økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/privatoekonomi/">Privatøkonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/arbejdsmarked/">Arbejdsmarked</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/bolig/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/virksomheder/">Virksomheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/2050/">2050</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyhedsbreve/">Nyhedsbreve</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_morgen/">Politiken Morgen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_dagens_overblik/">Dagens Overblik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbrev_-_Chefredakt_ren_anbefaler/">Chefredaktøren anbefaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_mad/">Politiken Mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_debat/">Politiken Debat</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_sport/">Politiken Sport</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_kultur/">Politiken Kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_foto/">Politiken Foto</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_weekend/">Politiken Weekend</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_borgen_indefra/">Borgen indefra</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_rejser/">Politiken Rejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_boger/">Politiken Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_film/">Politiken film</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_tech_og_viden/">Tech og Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_penge/">Politiken Penge</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_sundhed/">Politiken Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_ibyen/">Politiken Ibyen</a>
                    </li>
                  </ul>
              </li>
            </ul>
        </div>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-social__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Følg os</h3>

      <ul class="mainmenu-social__list">
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--instagram" href="https://www.instagram.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--facebook" href="https://www.facebook.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--twitter--circled" href="https://twitter.com/politiken"></a>
        </li>
      </ul>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-other__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Andre tjenester</h3>

      <ul class="mainmenu-other__list">
        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenannoncer.dk/">Annoncer</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenbillet.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=billet">Billet</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://kundecenter.politiken.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=kontakt-kundecenter">Kundecenter</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/nyhedsbreve/mine/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=nyhedsbreve">Nyhedsbreve</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5632635">Politikens oplysning</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5609216">RSS-feeds</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase mainmenu-other__icon icon icon--personal-data" href="http://politiken.dk/4951194">Persondata</a>
        </li>
      </ul>
    </section>

  </section>

</aside>
<div class="fishfinger container">
    <h3 class="ui-font ui-font--xXlarge u-padding--top-large u-padding--bottom-xsmall u-text--center">
      <a href="https://politiken.dk/bruger/koebabonnement/?promo_id=ds&promo_name=kombi-paaske&promo_creative=fishfinger_fremhaevet">
                Politiken til påskepris:<span class="fishfinger__text ui-font--bold u-margin--left-small" style="background-color: #FFFF00;">Få 13 aviser leveret for 199 kr. </span>
              </a>
            </h3>
</div><article class="article page__content">
  <div class="ad--horseshoe" data-page-section="Hestesko">
  <div id="adtechWallpaper"></div>
  <div class="ad--horseshoe__content">
    <div class="ad ad--horseshoe__center">
      <div class="ad ad--ctx-normal ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273906',
                    type: 'megaboard',
                    bidders: {
                      adform: '274082',
                      rubicon: '808468',
                      pubmatic: 'Top',
                      xaxis: '12597767',
                      criteo: ' 1122518'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273906" data-placement="6273906" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__left">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'afterWallpaper',
                  hideOnTablet: 'true',            
                  // prebid specific
                  prebid: {
                    code: '6274014',
                    type: 'skyscraper',
                    bidders: {
                      adform: '507126',
                      rubicon: '808438',
                      pubmatic: 'Vinkel_venstre',
                      xaxis: '12597616',
                      criteo: ' 1122502'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6274014" data-placement="6274014" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__right">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'afterWallpaper',
                  hideOnTablet: 'true',            
                  // prebid specific
                  prebid: {
                    code: '6273972',
                    type: 'skyscraper',
                    bidders: {
                      adform: '507127',
                      rubicon: '808440',
                      pubmatic: 'Vinkel_hojre',
                      xaxis: '12597641',
                      criteo: '1122504'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273972" data-placement="6273972" class="adtech-container"></div>
</div>
    </div>
  </div>
</div><section class="article__section article__section--top">
  <div class="container container--12-fixed u-padding--top-medium u-bg--white">
    <div class="row row--justify-center">
        <div class="col col--10 col--overflow">
            <div class="article-top article-top--centered article-top--margin-top">
              <h2 class="article__title headline headline--minijumbo">
                Fakta: Her er EU's redskaber overfor Rusland</h2>
              <h3 class="article__summary article__summary--narrow summary summary--large">EU hjemkalder sin Moskva-ambassadør "til konsultationer" efter giftangrebet i Salisbury. </h3>
            </div>

            <div class="article__stamps u-text--center">
              <a href="https://politiken.dk/udland/">
                <span class="article__sectionstamp stamp stamp--large u-float--none u-margin--vertical-none">Internationalt</span>
              </a>
              <span class="article__timestamp time time--large time--uppercase u-float--none u-margin--vertical-none">23. mar. 2018 kl. 08.32</span>
            </div>
            <div class="pagetools pagetools--intro">
              <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6397170&amp;title=%20Fakta: Her er EU's redskaber overfor Rusland"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%20Fakta: Her er EU's redskaber overfor Rusland&amp;url=http%3A%2F%2Fpolitiken.dk%2F6397170"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Fakta: Her er EU's redskaber overfor Rusland&amp;body=http%3A%2F%2Fpolitiken.dk%2F6397170"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6397170</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
          </div>
        </div>
    </div>
</section>
<section class="article__section" data-page-section="Artikel 1/1">
  <div class="container container--dynamic u-padding--top-medium u-bg--white js-lazyload-image-container">
    <div class="row row--justify-center u-clearfix">
      <div class="col col--sm-0 col--md-0 col--lg-4">
        <div class="article__aside u-clearfix">
  </div>
<div class="newsletter-widget newsletter-widget--small newsletter-widget--transparent newsletter-widget--topImage js-newsletter-widget">
  <div class="newsletter-widget__content">
    <div class="newsletter-widget__img">
        
















<div class="vid-min js-vid-min--scrollplay  is-muted-js   " data-duration="0:07" 
     
       data-playtype="scrollplay" 
     
     
       data-scrollbuffer="-150"
     >
  <video class="vid-min__element js-vid-min__element" data-video-id="6357443" data-video-title="Bmetric_morgen_animation.mp4"
         playsinline loop muted 
         
           data-src-hls="https://d2s16lg4p2rvcl.cloudfront.net/binary/2018/2/27/13/art_6357443/19a8_bmetric_morgen_animation.m3u8?Expires=1522340578&Signature=dzituAe2LxWyRqDCupOX5ebEF9lDis7Tw1VGEN2XwX6G7tj12V2zJ9iS3RPjWi4cGC0QDcZKvwK9uSp9mELEgHObX6Hd9tQunZP5ASyZHG64~jBCBFeqvB7ad5TXiMA2wctlNdgZBySDmuVedKM0RzH~7EN0wKJl9BJNxM2u0lL9QF5EjpTmEhXDuwc2P86WrMmT53wB6DyZZAi9-QYUNJyiQThyuVwXyl5jLkYHRyJe85oBcyYWCySKQrc176zQ1ooQc5sv0cqJ6ua8bfZYn3YvgqHVqSnxziVIY6nqnAEtyOsJrhLabCOQqCC8csA1Li5nSinAjJJCFV~AZcLJVQ__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         
         
           data-src-mp4="https://d2s16lg4p2rvcl.cloudfront.net/binary/2018/2/27/13/1496053425408-48zr65/19a8_bmetric_morgen_animation-1519739147064.mp4?Expires=1522340578&Signature=cXwvurBsfkYO1QsJDhyqTif~RfxOta0WHEaRqAFbY6s2mL9boUQ8RGLCVhbG3cSTYtumpiVKw2ES6xIxlGdi~BzmjXub7zrNgRfwv3JotTEMRrLlTT78HHc51bmgV0Lk9H1UWf-2JcjMuRVcaScqfR0PhwWjZ3z9jeApcCYxokqbVkGqN068DuEjY5LReh7UHbx2J37jYgjbb7v95hrIeBSanJmGBiHM2J5SEGM37Sqk4Huw~z2rEZG~Yasv2UoVyXTILdMdU98899F4VIo2fH69-GrxNqcZE5ZPKepiBgmMuKWRpd9CeC7hgiKuKAGzU2hv3qT18byHxXF3LN3XRw__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         
         poster="https://politiken.dk/incoming/img6357447.pwzzlz/ORIGINALS/original_1125/Bmetric_morgen_animation" preload="none" >
  </video>
  
  
  
  
</div>

</div>
    <div class="newsletter-widget__header">
        <div class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase js-can-hide">
          Alt du behøver vide fra morgenstunden</div>
        <span class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase u-text--center u-hidden js-can-hide">
          Tak for din tilmelding!</span>
      </div>
    <div class="newsletter-widget__description ui-font--large">
        <span class="js-can-hide">Tilmeld dig vores morgennyhedsbrev og lad os give dig en god start på dagen med et håndplukket overblik over de væsentligste nyheder</span>
        <span class="u-hidden js-can-hide">Du er nu tilmeldt nyhedsbrevet Politiken Morgen.</span>
      </div>
    <form action="/webservice/newsletter/subscribe" method="post" class="newsletter-widget__form js-newsletter-widget__form">
      <input type="hidden" name="newsletterid" value="politiken-morgen">
      <div class="newsletter-widget__email-container js-can-hide">
        <div class="newsletter-widget__row">
          <input type="email" name="email" value="" placeholder="Indtast din email" class="newsletter-widget__email input" required >
          <button
            type="submit"
            class="newsletter-widget__submit btn btn--medium btn--sales "
            data-newslettername="Alt du behøver vide fra morgenstunden"
            data-modal-id="alt-du-behøver-vide-fra-morgenstunden-73">
            Tilmeld</button>
        </div>
        <div class="newsletter-widget__error-message ui-font--theme ui-font--small u-text--left u-margin--top-xsmall u-hidden">
          Der gik noget galt. Prøv igen!
        </div>
      </div>
      </form>
    <a class="newsletter-widget__more-link link--default ui-font ui-font--small ui-font--bold ui-font--uppercase u-hidden js-can-hide" href="//politiken.dk/nyhedsbreve/">
      Vis alle nyhedsbreve <span class="newsletter-widget__link-icon icon icon--inline-block icon--chevron--red"></span></a>
    <div class="premium-tease-modal modal modal--small u-text--center js-premium-tease-modal alt-du-behøver-vide-fra-morgenstunden-73">
  <a class="premium-tease-modal__close modal__close icon icon--close--theme js-premium-tease-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="premium-tease-modal__body">
    <h4 class="premium-tease-modal__title ui-font ui-font--xlarge ui-font--bold">
      Nyhedsbrevet <span class="ui-font--uppercase js-premium-tease-modal__newsletter">Alt du behøver vide fra morgenstunden</span> er kun for abonnenter!
    </h4>
    <p class="u-margin--top-large">
      Med et digitalt abonement får du fuld adgang til hele politiken.dk, alle nyhedsbreve og e-avisen leveret hver aften.
    </p>
    <div class="u-margin--top-medium">
      <a href="/bruger/koebabonnement" class="btn btn--sales">Første måned 1 kr.</a>
      <div class="u-margin--top-small">
          <a href="/medielogin/login" class="link--subtle link--underline ui-font--small">Log ind</a>
        </div>
      </div>
  </main>
</div>
</div>
</div>
</div>
      <div class="col col--sm-8 col--md-8 col--lg-8 col--overflow">
        <div class="article__body article__body--regular  u-clearfix" data-category="Article body">
  <p class="body__p ">EU's ambassadør i Rusland, Markus Ederer, skal forlade sin post i Moskva og komme hjem 'til konsultationer' i Bruxelles de næste 30 dage. Det har EU-landenes stats- og regeringschefer torsdag besluttet på deres topmøde i Bruxelles.</p><p class="body__p ">Beslutningen er truffet, umiddelbart efter at EU-lederne har bakket den britiske regering op i dens vurdering af, at Rusland formentlig stod bag nervegiftangrebet 4. marts på en tidligere britisk dobbeltspion og hans datter.</p><div class="body__ad body__ad--fullwidth u-clearfix">
        <div class="ad ad--ctx-normal ad--cs600x400 ad--min-height video">
          <div id="6436248" data-placement="6436248" class="adtech-container"></div>
</div>
      </div>
    <p class="body__p ">Her kan du se, hvilke værktøjer der er i EU's diplomatiske værktøjskasse:</p><p class="body__p ">Sanktioner er forebyggende skridt eller straffeforanstaltninger, der bruges til at reagere på politiske udfordringer og udviklinger, der går imod EU's fælles mål og værdier.</p><p class="body__p ">De bruges typisk som reaktion på terror, atomprogrammer, brud på menneskerettigheder, annektering af andre landes territorium og bevidst destabilisering af suveræne nationer.</p><p class="body__p ">Diplomatiske sanktioner omfatter forskellige indgreb i de normale diplomatiske forbindelser med et land.</p><aside class="body__readmore readmore card ui-font ui-font--medium theme--adnative faux-block-link js-int-links readmore--mq" data-element-type="native">
  <div class="readmore__image-container">
      <!-- format: p3x2 lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 2-4-6, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  readmore__image ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  "  srcset='https://politiken.dk/incoming/img6381210.ytyi08/ALTERNATES/p3x2_150/cover%20illustration 150w, https://politiken.dk/incoming/img6381210.ytyi08/ALTERNATES/p3x2_300/cover%20illustration 300w, https://politiken.dk/incoming/img6381210.ytyi08/ALTERNATES/p3x2_300/cover%20illustration 450w' sizes='(max-width: 960px) 150px, (max-width: 1117px) 300px, 450px'/>
    </div>
    </figure>
</div>
  <div class="readmore__text-container">
    <h5 class="readmore__stamp stamp stamp--theme">Annoncørbetalt indhold fra Philips</h5>
    <h4 class="readmore__kicker ui-font--large ui-font--bold">8 ting du - måske - ikke vidste om lys</h4>
    <div class="readmore__bottom ui-font--theme">
      <a href="https://politiken.dk/annoncoerbetaltindhold/Philips/art6381226/8-ting-du-m%C3%A5ske-ikke-vidste-om-lys" class="readmore__link icon icon--arrow--basic--theme ui-font--bold ui-font--theme">Læs mere</a>

      <div class="readmore__logo ">
          <!-- format: original lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 4-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--transparent" style=''>
    <img class="media__image image--fullwidth media__image--landscape-05   "  srcset='https://politiken.dk/incoming/img6326249.x69t9e/ORIGINALS/original_300/2000px-Philips_logo_new.svg 300w, https://politiken.dk/incoming/img6326249.x69t9e/ORIGINALS/original_300/2000px-Philips_logo_new.svg 300w, https://politiken.dk/incoming/img6326249.x69t9e/ORIGINALS/original_300/2000px-Philips_logo_new.svg 300w' sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/annoncoerbetaltindhold/Philips/art6381226/8-ting-du-m%C3%A5ske-ikke-vidste-om-lys"></a>
</aside>
<h3 class="body__h3 ">Relativt alvorligt skridt</h3><p class="body__p ">At kalde en ambassadør hjem 'til konsultationer' i en begrænset periode regnes som et relativt alvorligt skridt - uden at der dog er tale om, at man helt afbryder de diplomatiske forbindelser.</p><p class="body__p ">EU har sit eget korps af ambassadører rundt i verden, ligesom de 28 medlemslande har hver deres. EU som sådan kan kun hjemkalde sine egne ambassadører, men det understreger situationens alvor, hvis nogle eller alle medlemslande følger trop og også trækker deres nationale udsendinge hjem.</p><p class="body__p ">Målrettede sanktioner skal rodfæstes i EU-lovgivning. De bliver brugt til at straffe personer, virksomheder eller sektorer i en gruppe eller et land for deres handlinger. Typiske skridt er:</p><p class="body__p "><strong class="body__strong ">Våbenembargo:</strong> EU forbyder salg af alle eller bestemte typer våben til landet.</p><p class="body__p "><strong class="body__strong ">Indrejseforbud: </strong>EU-landene forbyder navngivne personer indrejse i EU eller - hvis der er tale om EU-borgere - forbyder dem at rejse uden for deres hjemland.</p><p class="body__p "><strong class="body__strong ">Indefrysning af aktiver:</strong> Navngivne personers værdier i EU - for eksempel ejendomme og bankindeståender - bliver blokeret. Borgere og virksomheder i EU må heller ikke stille midler til rådighed for folk på listen.</p><p class="body__p "><strong class="body__strong ">Økonomiske sanktioner:</strong> Rettet mod navngivne virksomheder eller hele sektorer - for eksempel olieudvinding eller våbenindustri - af et lands økonomi. Der kan for eksempel være tale om import- og eksportforbud for bestemte varer, investeringsforbud eller forbud mod at yde bestemte former for service.</p><p class="body__p "><strong class="body__strong ">Internationale sanktioner: </strong>EU og EU-landene gennemfører alle sanktioner vedtaget i FN's Sikkerhedsråd.</p><p class="body__p "><em class="body__em ">Kilde: Rådet for Den Europæiske Union.</em></p><p class="ui-font--bold">ritzau</p>
    <div class="article__pagetools">
        <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6397170&amp;title=%20Fakta: Her er EU's redskaber overfor Rusland"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%20Fakta: Her er EU's redskaber overfor Rusland&amp;url=http%3A%2F%2Fpolitiken.dk%2F6397170"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Fakta: Her er EU's redskaber overfor Rusland&amp;body=http%3A%2F%2Fpolitiken.dk%2F6397170"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6397170</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
    </div>

<div class="article-bottom">
    <div class="teaser teaser--small card js-int-links faux-block-link" data-element-type="relation">

  <div class="article-intro article-intro--image-left article-intro--align-center">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--square ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:100.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/Admin_commercial/Relationsvinduer/img6371504.9gno53/ORIGINALS/original_300/kunst_tom_800x800 300w, https://politiken.dk/Admin_commercial/Relationsvinduer/img6371504.9gno53/ORIGINALS/original_300/kunst_tom_800x800 300w, https://politiken.dk/Admin_commercial/Relationsvinduer/img6371504.9gno53/ORIGINALS/original_300/kunst_tom_800x800 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow ">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xxlarge">
            Hjælp os med at få kunsten ud til folket</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Vi forærer lige nu over 40.000 grafiske særtryk væk til landets offentlige arbejdspladser.</p></h3>
        <a
            class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium"
            href="http://politiken.dk/plus/kampagner/kampagne_kunst?utm_source=relation&utm_medium=internal&utm_campaign=kunsten-ud-til-folket&utm_content=hjaelp-os-med-at-faa-kunsten-ud-til-folket-bestil-her">
            Læs mere, og bestil her</a>
        </div>
    </div>
  <a class="faux-block-link__overlay" href="http://politiken.dk/plus/kampagner/kampagne_kunst?utm_source=relation&utm_medium=internal&utm_campaign=kunsten-ud-til-folket&utm_content=hjaelp-os-med-at-faa-kunsten-ud-til-folket-bestil-her" tabindex="-1"></a>
  </div>
</div>
</div>
      <div class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container" data-category="third_column">
        <div class="ad ad--ctx-normal ad--cs300x250 ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'instant',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6553813',
                    type: 'rectangle',
                    bidders: {
                      adform: '527254',
                      rubicon: '808478',
                      pubmatic: 'MediumRectangle1',
                      xaxis: '12597823',
                      criteo: ' 1122527'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6553813" data-placement="6553813" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6553813">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="list card " data-category="list" data-list-name="Læs mere">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Læs mere</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6397247/Handelskrig-mellem-USA-og-Kina-kan-ramme-danske-rederier">
    <h3 class="list-item__title headline headline--xxsmall">
      Handelskrig mellem USA og Kina kan ramme danske rederier</h3>
    <time class="list-item__time time">
      8 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6397170/Fakta-Her-er-EUs-redskaber-overfor-Rusland">
    <h3 class="list-item__title headline headline--xxsmall">
      Fakta: Her er EU's redskaber overfor Rusland</h3>
    <time class="list-item__time time">
      32 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6397164/13-mennesker-d%C3%B8r-i-brand-i-beboelsesejendom-i-Vietnam">
    <h3 class="list-item__title headline headline--xxsmall">
      13 mennesker dør i brand i beboelsesejendom i Vietnam</h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6397139/EU-ambassad%C3%B8r-hjemkaldes-fra-Moskva-efter-giftangreb">
    <h3 class="list-item__title headline headline--xxsmall">
      EU-ambassadør hjemkaldes fra Moskva efter giftangreb</h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6397123/Ung-syrer-s%C3%A6tter-ild-til-sig-selv-i-gr%C3%A6sk-flygtningelejr">
    <h3 class="list-item__title headline headline--xxsmall">
      Ung syrer sætter ild til sig selv i græsk flygtningelejr</h3>
    <time class="list-item__time time">
      3 timer siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="carousel js-carousel u-clearfix">
  <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273940',
                    type: 'halfpage',
                    bidders: {
                      adform: '274081',
                      rubicon: '808442',
                      pubmatic: 'Halfpage1',
                      xaxis: '12597678',
                      criteo: '1122508'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273940" data-placement="6273940" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273940">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6377983',
                    type: 'halfpage',
                    bidders: {
                      adform: '274101',
                      rubicon: '808444',
                      pubmatic: 'Halfpage2',
                      xaxis: '12597706',
                      criteo: ' 1122509'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6377983" data-placement="6377983" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6377983">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273975',
                    type: 'halfpage',
                    bidders: {
                      adform: '274104',
                      rubicon: '808446',
                      pubmatic: 'Halfpage3',
                      xaxis: '12597707',
                      criteo: ' 1122510'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273975" data-placement="6273975" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273975">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</div>
</div>
    </div>
  </div>
</section>
</article>
<section class="frontpage__section u-bg--gray" data-page-section="Lister">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Læs mere</h2>
    <ul class="row u-clearfix">
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Mest læste">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Mest læste</h3>
    </div>
  <ol class="list__items list__items--numbered">
    <li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/kroniken/art6396626/Instrukt%C3%B8ren-bag-filmen-var-min-voldt%C3%A6gtsmand-og-min-f%C3%B8rste-seksuelle-erfaring">
    <h3 class="list-item__title headline headline--xxsmall">
      Instruktøren bag filmen var min voldtægtsmand og min første seksuelle erfaring<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6392758/%C2%BBVi-passer-p%C3%A5-jer-mens-I-k%C3%A6mper-for-os%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Spioner skyder støtteerklæring ind i overenskomststrid:</span>
      »Vi passer på jer, mens I kæmper for os«</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6396856/Misbrugt-filmbarn-kritiserer-filmmagasinet-Ekko-for-at-stille-sp%C3%B8rgsm%C3%A5l-ved-ofrenes-uskyld">
    <h3 class="list-item__title headline headline--xxsmall">
      Misbrugt filmbarn kritiserer filmmagasinet Ekko for at stille spørgsmål ved ofrenes uskyld</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6397151/Trump-buldrer-p%C3%A5-krigstrommen-med-ny-topr%C3%A5dgiver">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Analyse:</span>
      Trump buldrer på krigstrommen med ny toprådgiver</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/klummer/art6395076/Det-er-de-hjemmeg%C3%A5ende-%C3%B8vre-middelklasse-kvinder-som-har-brug-for-et-ghettoudspil">
    <h3 class="list-item__title headline headline--xxsmall">
      Det er de hjemmegående øvre-middelklasse-kvinder, som har brug for et ghettoudspil</h3>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art6397259/Danskere-s%C3%A6tter-rekord-i-ishockeykamp">
    <h3 class="list-item__title headline headline--xxsmall">
      Danskere sætter rekord i ishockeykamp</h3>
    <time class="list-item__time time">
      7 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6397247/Handelskrig-mellem-USA-og-Kina-kan-ramme-danske-rederier">
    <h3 class="list-item__title headline headline--xxsmall">
      Handelskrig mellem USA og Kina kan ramme danske rederier</h3>
    <time class="list-item__time time">
      8 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/viden/Tech/art6396363/Zuckerberg-%C3%A5bner-for-strammere-regulering-af-Facebook-efter-privatlivs-s%C3%B8gsm%C3%A5l">
    <h3 class="list-item__title headline headline--xxsmall">
      Zuckerberg åbner for strammere regulering af Facebook efter privatlivs-søgsmål</h3>
    <time class="list-item__time time">
      13 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/musik/art6397090/Marie-Key-ligner-popstjernen-der-kom-til-den-forkerte-fest.-Men-hendes-nye-album-er-en-lille-genistreg">
    <h3 class="list-item__title headline headline--xxsmall">
      Marie Key ligner popstjernen, der kom til den forkerte fest. Men hendes nye album er en lille genistreg<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      20 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6397216/B%C3%B8rns-Vilk%C3%A5r-Forlig-uden-om-retten-sk%C3%A5ner-svigtede-b%C3%B8rn">
    <h3 class="list-item__title headline headline--xxsmall">
      Børns Vilkår: Forlig uden om retten skåner svigtede børn</h3>
    <time class="list-item__time time">
      26 minutter siden
</time>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="For abonnenter">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        For abonnenter</h3>
    </div>
  <ol class="list__items list__items--centered">
    <li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6390525/Svensk-teaterchef-tog-sit-liv-%E2%80%93-nu-anklages-medierne-for-at-drive-ham-i-d%C3%B8den">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Svensk teaterchef tog sit liv – nu anklages medierne for at drive ham i døden<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/boger/art6390925/Denne-bog-er-vanskelig-og-kompakt-men-den-vil-g%C3%B8re-dig-lykkelig">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Svend Brinkmann anmelder:</span>
      Denne bog er vanskelig og kompakt, men den vil gøre dig lykkelig<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/debatindlaeg/art6387275/Frokostpausen-er-et-symbol-p%C3%A5-de-offentligt-ansattes-%C3%B8nske-om-at-blive-respekteret">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Overlæge: </span>
      Frokostpausen er et symbol på de offentligt ansattes ønske om at blive respekteret <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/art6387622/De-lavtl%C3%B8nnede-kvinder-er-en-tikkende-bombe-under-velf%C3%A6rdsstaten">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Omsorgsarbejde værdisættes for lavt: </span>
      De lavtlønnede kvinder er en tikkende bombe under velfærdsstaten<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/kroniken/art6396626/Instrukt%C3%B8ren-bag-filmen-var-min-voldt%C3%A6gtsmand-og-min-f%C3%B8rste-seksuelle-erfaring">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Instruktøren bag filmen var min voldtægtsmand og min første seksuelle erfaring<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
</ol>
  








  



</div>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 1">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273935',
                    type: 'monster',
                    bidders: {
                      adform: '274105',
                      rubicon: '808470',
                      pubmatic: 'Monster1',
                      xaxis: '12597797',
                      criteo: ' 1122522'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273935" data-placement="6273935" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273935">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section u-bg--gray" data-page-section="For abonnenterzone-artikel">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--small brand brand--gray-light">
        For abonnenter</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/mad/art6287812/Her-er-det-bedste-br%C3%B8d-du-nogensinde-kommer-til-at-bage">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6331322.92q7ra/ALTERNATES/p3x2_300/ecsImg1496051752302-mkh62y2Fbinary2F20182F12F122F152F3e27-test.qt_1515766845900-00001-2358368749845995521 300w, https://politiken.dk/incoming/img6331322.92q7ra/ALTERNATES/p3x2_300/ecsImg1496051752302-mkh62y2Fbinary2F20182F12F122F152F3e27-test.qt_1515766845900-00001-2358368749845995521 300w, https://politiken.dk/incoming/img6331322.92q7ra/ALTERNATES/p3x2_300/ecsImg1496051752302-mkh62y2Fbinary2F20182F12F122F152F3e27-test.qt_1515766845900-00001-2358368749845995521 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/mad/" class="article-intro__stamp  stamp stamp--theme">
            Mad</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/mad/art6287812/Her-er-det-bedste-br%C3%B8d-du-nogensinde-kommer-til-at-bage" class="faux-block-link__promote">
            Her er det bedste brød, du nogensinde kommer til at bage</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/art6247184/Hvorfor-voldtog-Tom-sin-k%C3%A6reste">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6303944.mwylwt/ALTERNATES/p3x2_300/ecsImgthordistomsamlet-8851909739736518052 300w, https://politiken.dk/incoming/img6303944.mwylwt/ALTERNATES/p3x2_300/ecsImgthordistomsamlet-8851909739736518052 300w, https://politiken.dk/incoming/img6303944.mwylwt/ALTERNATES/p3x2_300/ecsImgthordistomsamlet-8851909739736518052 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/debat/" class="article-intro__stamp  stamp stamp--theme">
            Debat</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/debat/art6247184/Hvorfor-voldtog-Tom-sin-k%C3%A6reste" class="faux-block-link__promote">
            Hvorfor voldtog Tom sin kæreste?</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow article-intro--centered">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6371455.g2204/ALTERNATES/p3x2_300/fb_kombi_marts%201ny 300w, https://politiken.dk/incoming/img6371455.g2204/ALTERNATES/p3x2_300/fb_kombi_marts%201ny 300w, https://politiken.dk/incoming/img6371455.g2204/ALTERNATES/p3x2_300/fb_kombi_marts%201ny 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            Politiken til påskepris</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Påsken er lige rundt om hjørnet. Prøv Politiken Kombi i en måned, og få 5 ekstra aviser leveret pga. helligdagene.</p></h3>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--center faux-block-link__promote btn btn--sales btn--medium"
          href="http://pol.dk/bruger/koebabonnement/kampagne/kombi-paaske?promo_id=ds&promo_name=paaske-2018&promo_creative=paasketilbud-salgsvindue">
          Læs mere</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="http://pol.dk/bruger/koebabonnement/kampagne/kombi-paaske?promo_id=ds&promo_name=paaske-2018&promo_creative=paasketilbud-salgsvindue" tabindex="-1"></a>
  </article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6379299.nhdzmy/ALTERNATES/p3x2_300/byrum_fb_1200x628%201-min 300w, https://politiken.dk/incoming/img6379299.nhdzmy/ALTERNATES/p3x2_300/byrum_fb_1200x628%201-min 300w, https://politiken.dk/incoming/img6379299.nhdzmy/ALTERNATES/p3x2_300/byrum_fb_1200x628%201-min 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Kommer snart: </span>
            Politiken Byrum</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Politiken Byrum er Danmarks nye medie om byudvikling og arkitektur. Tilmeld dig vores nyhedsbrev nu, og vær med, når vi slår dørene op.</p></h3>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          href="https://politikenbyrum.dk?utm_source=relation&utm_medium=internal&utm_campaign=politiken-byrum&utm_content=kommer-snart">
          Læs mere </a>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politikenbyrum.dk?utm_source=relation&utm_medium=internal&utm_campaign=politiken-byrum&utm_content=kommer-snart" tabindex="-1"></a>
  </article>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 2">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273970',
                    type: 'monster',
                    bidders: {
                      adform: '274098',
                      rubicon: '808472',
                      pubmatic: 'Monster2',
                      xaxis: '12597798',
                      criteo: ' 1122523'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273970" data-placement="6273970" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273970">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section" data-page-section="Forside lige nu">
  <div class="container container--dynamic u-bg--gray js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Forsiden</h2>
    <div class="row u-clearfix">
      <ul class="col col--sm-3 col--md-3 col--lg-4">
  			<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/klummer/art6395076/Det-er-de-hjemmeg%C3%A5ende-%C3%B8vre-middelklasse-kvinder-som-har-brug-for-et-ghettoudspil">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6395126.qjkc0f/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6395126.qjkc0f/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6395126.qjkc0f/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Ditte_Giese" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Ditte Giese</a>
          <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/debat/klummer/art6395076/Det-er-de-hjemmeg%C3%A5ende-%C3%B8vre-middelklasse-kvinder-som-har-brug-for-et-ghettoudspil" class="faux-block-link__promote">
            Det er de hjemmegående øvre-middelklasse-kvinder, som har brug for et ghettoudspil</a>
        </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/viden/Tech/art6396789/Jeg-gav-en-forsker-mit-navn-og-straks-fortalte-han-mig-hvordan-jeg-er">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6396811.5b04wl/ALTERNATES/p3x2_300/emilie-net 300w, https://politiken.dk/incoming/img6396811.5b04wl/ALTERNATES/p3x2_300/emilie-net 300w, https://politiken.dk/incoming/img6396811.5b04wl/ALTERNATES/p3x2_300/emilie-net 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Politikens journalist Emilie Maabjerg M&oslash;rks personlighed blev analyseret af blev af v&aelig;rkt&oslash;jet CrystalKnows p&aring; 5 sekunder p&aring; baggrund af offentligt tilg&aelig;ngelige data." title="Politikens journalist Emilie Maabjerg M&oslash;rks personlighed blev analyseret af blev af v&aelig;rkt&oslash;jet CrystalKnows p&aring; 5 sekunder p&aring; baggrund af offentligt tilg&aelig;ngelige data."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/viden/Tech/" class="article-intro__stamp  stamp stamp--theme">
            Tech</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/viden/Tech/art6396789/Jeg-gav-en-forsker-mit-navn-og-straks-fortalte-han-mig-hvordan-jeg-er" class="faux-block-link__promote">
            Jeg gav en forsker mit navn, og straks fortalte han mig, hvordan jeg er</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/musik/art6397090/Marie-Key-ligner-popstjernen-der-kom-til-den-forkerte-fest.-Men-hendes-nye-album-er-en-lille-genistreg">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/kultur/img6397087.38eqrm/ALTERNATES/p3x2_300/Marie%20Key 300w, https://politiken.dk/kultur/img6397087.38eqrm/ALTERNATES/p3x2_300/Marie%20Key 300w, https://politiken.dk/kultur/img6397087.38eqrm/ALTERNATES/p3x2_300/Marie%20Key 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Marie Key er ude med det fjerde album 'Giganter'." title="Marie Key er ude med det fjerde album 'Giganter'."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Ugens_album" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Ugens album</a>
          <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/kultur/musik/art6397090/Marie-Key-ligner-popstjernen-der-kom-til-den-forkerte-fest.-Men-hendes-nye-album-er-en-lille-genistreg" class="faux-block-link__promote">
            Marie Key ligner popstjernen, der kom til den forkerte fest. Men hendes nye album er en lille genistreg</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6397139/EU-ambassad%C3%B8r-hjemkaldes-fra-Moskva-efter-giftangreb">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6397222.pvco69/ALTERNATES/p3x2_300/Britain%20Spy 300w, https://politiken.dk/incoming/img6397222.pvco69/ALTERNATES/p3x2_300/Britain%20Spy 300w, https://politiken.dk/incoming/img6397222.pvco69/ALTERNATES/p3x2_300/Britain%20Spy 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Giftangrebet ramte 4. marts en tidligere russisk dobbeltagent og hans datter i Salisbury, 145 kilometer fra London." title="Giftangrebet ramte 4. marts en tidligere russisk dobbeltagent og hans datter i Salisbury, 145 kilometer fra London."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/udland/art6397139/EU-ambassad%C3%B8r-hjemkaldes-fra-Moskva-efter-giftangreb" class="faux-block-link__promote">
            EU-ambassadør hjemkaldes fra Moskva efter giftangreb</a>
        </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/viden/Tech/art6396363/Zuckerberg-%C3%A5bner-for-strammere-regulering-af-Facebook-efter-privatlivs-s%C3%B8gsm%C3%A5l">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6397111.1kwcc0/ALTERNATES/p3x2_300/Facebook%20Event 300w, https://politiken.dk/incoming/img6397111.1kwcc0/ALTERNATES/p3x2_300/Facebook%20Event 300w, https://politiken.dk/incoming/img6397111.1kwcc0/ALTERNATES/p3x2_300/Facebook%20Event 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Mark Zuckerberg har tidligere modsat sig, at Facebook burde omfattes af strammere lovgivning. Men nu siger den 33-&aring;rige multimilliard&aelig;r, at det muligvis alligevel er en god id&eacute;. Arkivfoto" title="Mark Zuckerberg har tidligere modsat sig, at Facebook burde omfattes af strammere lovgivning. Men nu siger den 33-&aring;rige multimilliard&aelig;r, at det muligvis alligevel er en god id&eacute;. Arkivfoto"/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/viden/Tech/" class="article-intro__stamp  stamp stamp--theme">
            Tech</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/viden/Tech/art6396363/Zuckerberg-%C3%A5bner-for-strammere-regulering-af-Facebook-efter-privatlivs-s%C3%B8gsm%C3%A5l" class="faux-block-link__promote">
            Zuckerberg åbner for strammere regulering af Facebook efter privatlivs-søgsmål</a>
        </h2>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-5 col--md-7 col--lg-8">
  			<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/art6396856/Misbrugt-filmbarn-kritiserer-filmmagasinet-Ekko-for-at-stille-sp%C3%B8rgsm%C3%A5l-ved-ofrenes-uskyld">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6396875.rdw9s1/ALTERNATES/p3x2_450/Ofre%20for%20p%C3%A6dofili 450w, https://politiken.dk/incoming/img6396875.rdw9s1/ALTERNATES/p3x2_615/Ofre%20for%20p%C3%A6dofili 615w, https://politiken.dk/incoming/img6396875.rdw9s1/ALTERNATES/p3x2_750/Ofre%20for%20p%C3%A6dofili 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Susanne B&oslash;gel&oslash;v Storm, som blev voldtaget af sin instrukt&oslash;r som b&oslash;rnskuespiller, kritiserer i dag filmmagasinet Ekko for ikke at stille de rigtige sp&oslash;rgsm&aring;l og anvende re-traumatiserende diskurs. 
  " title="Susanne B&oslash;gel&oslash;v Storm, som blev voldtaget af sin instrukt&oslash;r som b&oslash;rnskuespiller, kritiserer i dag filmmagasinet Ekko for ikke at stille de rigtige sp&oslash;rgsm&aring;l og anvende re-traumatiserende diskurs. 
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/" class="article-intro__stamp  stamp stamp--theme">
            Kultur</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/kultur/art6396856/Misbrugt-filmbarn-kritiserer-filmmagasinet-Ekko-for-at-stille-sp%C3%B8rgsm%C3%A5l-ved-ofrenes-uskyld" class="faux-block-link__promote">
            Misbrugt filmbarn kritiserer filmmagasinet Ekko for at stille spørgsmål ved ofrenes uskyld</a>
        </h2>
      <h3 class="article-intro__summary summary summary--medium">Susanne Bøgeløv Storm, der blev seksuelt misbrugt i 1970’erne, anklager filmmagasin for at have stigmatiserende sprog og manglende fairness.</h3>
      <ul class="article-intro__related">
          <li class="list-item list-item--border faux-block-link__promote list-item__link list-item__link--padding-large">
  <h3 class="list-item__title list-item__title--mq headline headline--large">
    <a href="https://politiken.dk/kultur/art6396849/Medierne-har-flere-roller"><span class='article-intro__trumpet headline--theme'>Ekspert:</span></a>
    <a href="https://politiken.dk/kultur/art6396849/Medierne-har-flere-roller">Medierne har flere roller</a>
    </h3>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/debat/kroniken/art6396626/Instrukt%C3%B8ren-bag-filmen-var-min-voldt%C3%A6gtsmand-og-min-f%C3%B8rste-seksuelle-erfaring">Instruktøren bag filmen var min voldtægtsmand og min første seksuelle erfaring</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6397145/Kina-planl%C3%A6gger-straftold-p%C3%A5-amerikanske-varer-for-18-milliarder-kroner">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6397153.kp5tbe/ALTERNATES/p3x2_450/China%20US%20Trade%20Dispute 450w, https://politiken.dk/incoming/img6397153.kp5tbe/ALTERNATES/p3x2_615/China%20US%20Trade%20Dispute 615w, https://politiken.dk/incoming/img6397153.kp5tbe/ALTERNATES/p3x2_750/China%20US%20Trade%20Dispute 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="En handelskrig rykker stadig n&aelig;rmere. Trump l&aelig;gger op til straftold p&aring; kinesiske varer, og nu truer Kina med geng&aelig;ldelse." title="En handelskrig rykker stadig n&aelig;rmere. Trump l&aelig;gger op til straftold p&aring; kinesiske varer, og nu truer Kina med geng&aelig;ldelse."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/udland/art6397145/Kina-planl%C3%A6gger-straftold-p%C3%A5-amerikanske-varer-for-18-milliarder-kroner" class="faux-block-link__promote">
            Kina planlægger straftold på amerikanske varer for 18 milliarder kroner</a>
        </h2>
      <h3 class="article-intro__summary summary summary--medium">Hvis USA indleder en handelskrig med Kina, vil Kina svare igen med straftold på 128 forskellige amerikanske produkter.</h3>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art6396556/Er-der-noget-om-snakken-n%C3%A5r-Trump-siger-at-USA-bliver-snydt">Er der noget om snakken, når Trump siger, at USA bliver snydt?</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art6396268/Risikoen-for-eskalering-er-enorm-nu"><span class='article-intro__trumpet headline--theme'>Forsker efter Trumps straftold mod Kina: </span></a>
      <a href="https://politiken.dk/udland/art6396268/Risikoen-for-eskalering-er-enorm-nu">Risikoen for eskalering er enorm nu</a>
    </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/art6397048/Et-enkelt-m%C3%A5l-og-ikke-desto-mindre-offensive-opmuntringer">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6397054.eydak6/ALTERNATES/p3x2_450/Danmark-Panama 450w, https://politiken.dk/incoming/img6397054.eydak6/ALTERNATES/p3x2_615/Danmark-Panama 615w, https://politiken.dk/incoming/img6397054.eydak6/ALTERNATES/p3x2_750/Danmark-Panama 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="&Aring;ge Hareide var selvf&oslash;lgelig sv&aelig;rt tilfreds med Pione Sistos indsats." title="&Aring;ge Hareide var selvf&oslash;lgelig sv&aelig;rt tilfreds med Pione Sistos indsats."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/" class="article-intro__stamp  stamp stamp--theme">
            Sport</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/sport/art6397048/Et-enkelt-m%C3%A5l-og-ikke-desto-mindre-offensive-opmuntringer" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Karakterbogen:</span>
            </a>
          <a href="https://politiken.dk/sport/art6397048/Et-enkelt-m%C3%A5l-og-ikke-desto-mindre-offensive-opmuntringer" class="faux-block-link__promote">
            Et enkelt mål og ikke desto mindre offensive opmuntringer</a>
        </h2>
      <h3 class="article-intro__summary summary summary--medium">Den foretrukne på venstre back og den defensive midtbane stod svagest i billedet.</h3>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <ul class="article-intro__related">
          <li class="list-item list-item--border faux-block-link__promote list-item__link list-item__link--padding-large">
  <h3 class="list-item__title list-item__title--mq headline headline--large">
    <a href="https://politiken.dk/sport/fodbold/art6397030/Usikker-dansk-indsats-reddet-af-Sistos-smukke-m%C3%A5l"><span class='article-intro__trumpet headline--theme'>Analyse:</span></a>
    <a href="https://politiken.dk/sport/fodbold/art6397030/Usikker-dansk-indsats-reddet-af-Sistos-smukke-m%C3%A5l">Usikker dansk indsats reddet af Sistos smukke mål</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/ramtaflivet/art6384347/%C2%BBJeg-husker-ikke-meget-fra-den-tid-dog-st%C3%A5r-minderne-fra-det-%C3%B8jeblik-hvor-vi-blev-bedt-om-at-tage-stilling-til-hans-liv-meget-klart%C2%AB">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6387725.nwoenw/ALTERNATES/p3x2_450/Ramt%20af%20livet-Kamilla%20k%20Andersen 450w, https://politiken.dk/incoming/img6387725.nwoenw/ALTERNATES/p3x2_615/Ramt%20af%20livet-Kamilla%20k%20Andersen 615w, https://politiken.dk/incoming/img6387725.nwoenw/ALTERNATES/p3x2_750/Ramt%20af%20livet-Kamilla%20k%20Andersen 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Grafik: Claus N&oslash;rregaard og Mads Pedersen." title="Grafik: Claus N&oslash;rregaard og Mads Pedersen."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/ramtaflivet/" class="article-intro__stamp  stamp stamp--theme">
            Ramt af livet</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/ramtaflivet/art6384347/%C2%BBJeg-husker-ikke-meget-fra-den-tid-dog-st%C3%A5r-minderne-fra-det-%C3%B8jeblik-hvor-vi-blev-bedt-om-at-tage-stilling-til-hans-liv-meget-klart%C2%AB" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Camillas historie:</span>
            </a>
          <a href="https://politiken.dk/ramtaflivet/art6384347/%C2%BBJeg-husker-ikke-meget-fra-den-tid-dog-st%C3%A5r-minderne-fra-det-%C3%B8jeblik-hvor-vi-blev-bedt-om-at-tage-stilling-til-hans-liv-meget-klart%C2%AB" class="faux-block-link__promote">
            »Jeg husker ikke meget fra den tid, dog står minderne fra det øjeblik, hvor vi blev bedt om at tage stilling til hans liv, meget klart«</a>
        </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6396509/Stillehavets-skraldespand-er-langt-st%C3%B8rre-end-f%C3%B8rst-ansl%C3%A5et">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6397010.nyukx8/ALTERNATES/p3x2_450/Plastik%20oceaner 450w, https://politiken.dk/incoming/img6397010.nyukx8/ALTERNATES/p3x2_615/Plastik%20oceaner 615w, https://politiken.dk/incoming/img6397010.nyukx8/ALTERNATES/p3x2_750/Plastik%20oceaner 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Man ansl&aring;r, at der i 2050 vil v&aelig;re mere plastik i havet, end der vil v&aelig;re fisk. " title="Man ansl&aring;r, at der i 2050 vil v&aelig;re mere plastik i havet, end der vil v&aelig;re fisk. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/udland/art6396509/Stillehavets-skraldespand-er-langt-st%C3%B8rre-end-f%C3%B8rst-ansl%C3%A5et" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Forskere:</span>
            </a>
          <a href="https://politiken.dk/udland/art6396509/Stillehavets-skraldespand-er-langt-st%C3%B8rre-end-f%C3%B8rst-ansl%C3%A5et" class="faux-block-link__promote">
            Stillehavets skraldespand er langt større end først anslået</a>
        </h2>
      <h3 class="article-intro__summary summary summary--medium">16 gange mere skrald end før anslået flyder rundt i oceanerne, viser ny undersøgelse. </h3>
      <ul class="article-intro__related">
          <li class="list-item list-item--border faux-block-link__promote list-item__link list-item__link--padding-large">
  <h3 class="list-item__title list-item__title--mq headline headline--large">
    <a href="https://politiken.dk/forbrugogliv/forbrug/art6393091/Netto-tester-pant-p%C3%A5-plastikposer">Netto tester pant på plastikposer</a>
    </h3>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/forbrugogliv/forbrug/art6393674/%C2%BBJeg-tror-jeg-har-to-b%C3%A6reposer-fyldt-med-plastikposer-s%C3%A5-hvis-jeg-kunne-komme-ned-med-dem-vil-det-v%C3%A6re-rigtig-godt%C2%AB">»Jeg tror, jeg har to bæreposer fyldt med plastikposer, så hvis jeg kunne komme ned med dem, vil det være rigtig godt«</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art6397259/Danskere-s%C3%A6tter-rekord-i-ishockeykamp">
    <h3 class="list-item__title headline headline--xxsmall">
      Danskere sætter rekord i ishockeykamp</h3>
    <time class="list-item__time time">
      7 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6397247/Handelskrig-mellem-USA-og-Kina-kan-ramme-danske-rederier">
    <h3 class="list-item__title headline headline--xxsmall">
      Handelskrig mellem USA og Kina kan ramme danske rederier</h3>
    <time class="list-item__time time">
      8 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/viden/Tech/art6396363/Zuckerberg-%C3%A5bner-for-strammere-regulering-af-Facebook-efter-privatlivs-s%C3%B8gsm%C3%A5l">
    <h3 class="list-item__title headline headline--xxsmall">
      Zuckerberg åbner for strammere regulering af Facebook efter privatlivs-søgsmål</h3>
    <time class="list-item__time time">
      13 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/musik/art6397090/Marie-Key-ligner-popstjernen-der-kom-til-den-forkerte-fest.-Men-hendes-nye-album-er-en-lille-genistreg">
    <h3 class="list-item__title headline headline--xxsmall">
      Marie Key ligner popstjernen, der kom til den forkerte fest. Men hendes nye album er en lille genistreg<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      20 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6397216/B%C3%B8rns-Vilk%C3%A5r-Forlig-uden-om-retten-sk%C3%A5ner-svigtede-b%C3%B8rn">
    <h3 class="list-item__title headline headline--xxsmall">
      Børns Vilkår: Forlig uden om retten skåner svigtede børn</h3>
    <time class="list-item__time time">
      26 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6397170/Fakta-Her-er-EUs-redskaber-overfor-Rusland">
    <h3 class="list-item__title headline headline--xxsmall">
      Fakta: Her er EU's redskaber overfor Rusland</h3>
    <time class="list-item__time time">
      32 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/viden/Tech/art6396789/Jeg-gav-en-forsker-mit-navn-og-straks-fortalte-han-mig-hvordan-jeg-er">
    <h3 class="list-item__title headline headline--xxsmall">
      Jeg gav en forsker mit navn, og straks fortalte han mig, hvordan jeg er<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      59 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6397201/Gade-i-Indre-By-i-K%C3%B8benhavn-skifter-navn">
    <h3 class="list-item__title headline headline--xxsmall">
      Gade i Indre By i København skifter navn</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/politik/art6397198/Mette-Frederiksen-%C3%A5bner-for-gr%C3%B8nlandsk-selvst%C3%A6ndighed">
    <h3 class="list-item__title headline headline--xxsmall">
      Mette Frederiksen åbner for grønlandsk selvstændighed</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/politik/art6397102/Dj%C3%A6vlen-ligger-i-detaljen-i-genbanklov">
    <h3 class="list-item__title headline headline--xxsmall">
      Djævlen ligger i detaljen i genbanklov<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6375202',
                    type: 'halfpage',
                    bidders: {
                      adform: '338167',
                      rubicon: '808454',
                      pubmatic: 'Halfpage7',
                      xaxis: '12597762',
                      criteo: ' 1122514'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6375202" data-placement="6375202" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6375202">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</ul>
  	</div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Forsiden lige nu - x-faktor">

  <!-- special: left-->
<article class="teaser teaser--special teaser--flex teaser--min-height faux-block-link " data-category="x-faktor" data-element-type="article">
  <div class="article-intro article-intro--bg">

    <div class="article-intro--bg__media" style="background-color:rgba(0,0,0,0.39999998);">
          <!-- format: p3x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6384380.v6eape/ALTERNATES/p3x1_960/STUDIE-Plantebaseret%20kan%20ogs%C3%A5%20v%C3%A6re%20noget%20lort 960w, https://politiken.dk/incoming/img6384380.v6eape/ALTERNATES/p3x1_1125/STUDIE-Plantebaseret%20kan%20ogs%C3%A5%20v%C3%A6re%20noget%20lort 1125w, https://politiken.dk/incoming/img6384380.v6eape/ALTERNATES/p3x1_1500/STUDIE-Plantebaseret%20kan%20ogs%C3%A5%20v%C3%A6re%20noget%20lort 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="
    Forbrugerne knuselsker det 'plantebaserede', f.eks. plantefarsen fra netto, sojam&aelig;lk, sm&oslash;r baseret p&aring; palmeolie m.m. Men meget af de nye erstatningsprodukter er u&oslash;kologisk, fyldt med tils&aelig;tningsstoffer og problematiske udenlandske r&aring;varer, og lavet industrielt og meget langt fra traditionelt h&aring;ndv&aelig;rk. Siger kritikerne.
  " title="
    Forbrugerne knuselsker det 'plantebaserede', f.eks. plantefarsen fra netto, sojam&aelig;lk, sm&oslash;r baseret p&aring; palmeolie m.m. Men meget af de nye erstatningsprodukter er u&oslash;kologisk, fyldt med tils&aelig;tningsstoffer og problematiske udenlandske r&aring;varer, og lavet industrielt og meget langt fra traditionelt h&aring;ndv&aelig;rk. Siger kritikerne.
  "/>
    </div>
    </figure>
</div>
      <div class="container container--dynamic">
      <div class="article-intro--bg__content article-intro--bg__content--padding-medium">
        <div class="row row--justify-start">
          <div class="article-intro--bg__top col col--6 col--overflow">
            <div class="article-intro__link">
              <a href="https://politiken.dk/mad/" class=" article-intro--bg__stamp article-intro__stamp--extra-spacing stamp stamp--white">
                      Mad</a>
                  <h2 class="article-intro__title headline headline--mega headline--white">
                <span class="article-intro__trumpet">Kritik af veganske produkter: </span>
                Fyldt med tilsætningstoffer, kinesisk sojamel og palmeolie</h2>
              <h3 class="article-intro__summary article-intro__summary--padding-medium article-intro__summary--mt--large summary summary--medium summary--white"></h3>
            </div>

            <div class="premium-stamp u-text--center">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--white">
        FOR ABONNENTER
      </span>
    </div>
  </div>
        </div>
        </div>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/mad/art6383650/Fyldt-med-tils%C3%A6tningstoffer-kinesisk-sojamel-og-palmeolie" tabindex="-1"></a>
  </article>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 3">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6274015',
                    type: 'monster',
                    bidders: {
                      adform: '292410',
                      rubicon: '808474',
                      pubmatic: 'Monster3',
                      xaxis: '12597799',
                      criteo: ' 1122524'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6274015" data-placement="6274015" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6274015">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<footer class="footer footer--bg-white container container--full" data-page-section="Footer">
  <div class="container container--dynamic">
    <div class="row row--justify-between">
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Om Politiken</h2>
            <div class="footer__summary">
              <p>Organet for den højeste oplysning siden 1884</p><p> </p><p>Rådhuspladsen 37</p><p>1785 Kbh. V.</p><p>Tlf: 33 11 85 11</p><p> </p><p><u><a href="/5636597" title="Kontakt os">Kontakt os</a></u></p><p><u><a href="http://politiken.dk/kultur/medier/art5928037/Politikens-vision">Politikens vision</a></u></p><p><u><a href="/5565827" title="Politikens journalistik og etik">Politikens journalistik og etik</a></u></p><p><u><a href="/arkiv/" title="Arkivet">Arkivet</a></u></p><p><u><a href="http://politikenannoncer.dk/" title="Arkivet">Annoncer</a></u></p><p> </p><p>Copyright Politiken 2018</p></div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Chefredaktionen</h2>
            <div class="footer__summary">
              <p>Christian Jensen (ansvarshavende)</p><p>Anne Mette Svane (orlov)</p><p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Ledende redaktør</h2>
            <div class="footer__summary">
              <p>Amalie Kestler</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Kommerciel direktør</h2>
            <div class="footer__summary">
              <p>Natasha Brandt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital direktør</h2>
            <div class="footer__summary">
              <p>Troels Behrendt Jørgensen</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Redaktionschef</h2>
            <div class="footer__summary">
              <p>Thomas Berndt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital udviklingschef</h2>
            <div class="footer__summary">
              <a href="mailto:aske.j.straede@pol.dk"><p>Aske Johan Koppel Stræde</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Annoncedirektør</h2>
            <div class="footer__summary">
              <a href="mailto:Thomas.R.Larsen@pol.dk"><p>Thomas Røn Larsen</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Forsideredaktør lige nu</h2>
            <div class="footer__summary">
              <a href="mailto:anne.leth@pol.dk"><p>Anne Louise Leth</p></a>
                </div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Køb abonnement</h2>
            <div class="footer__summary">
              <p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-digital" title="Politiken Digital">Politiken Digital</a></p>
<p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-kombi" title="Politiken Kombi">Politiken Kombi</a></p>
<p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-komplet" title="Politiken Komplet">Politiken Komplet</a></p>
<p><a href="/kundecenter/" title="Kundecenter">Kundecenter</a></p></div>
          </div>
        <div class="footer__col-item">
          <h2 class="footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline ui-font--underline--theme ui-font--uppercase">Følg os</h2>
          <div class="footer__icons">
            <a href="http://instagram.com/politiken" class="footer__icon icon icon--instagram">
              </a>
            <a href="http://facebook.com/politiken" class="footer__icon icon icon--facebook">
              </a>
            <a href="http://twitter.com/politiken" class="footer__icon icon icon--twitter--circled">
              </a>
            </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="sticky-bottom u-fixed u-fixed--bottom">
  <div class="cookie-message">
    <div class="container container--dynamic">
      <div class="row row--wrap row--justify-between row--align-center">
        <div class="col">
          Vi bruger cookies og lokal lagring bl.a. for at huske dine indstillinger og målrette annoncer. Ved at bruge sitet accepterer du dette.
          <a class="cookie-message__link" href="/om_politiken/article4951194.ece">Læs mere</a>
        </div>
        <div class="col">
          <button class="btn btn--small btn--outline js-cookie-message__ok">Ok, jeg er med</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="ad ad--ctx-normal ad--cs300x250 ad--min-height  js-nofix interstitial">
        <div id="6274021" data-placement="6274021" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6397170,"key":"artikel+ece_frontpage+udland+level2"};var placement = {"sizeid":"170","placementId":6274021,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
</div>
    </div>
    </main>

    <script type="text/javascript" src="/static/js/prebid-init.js?d=e8e746c7"></script>

    <script type="text/javascript" src="/ad-server.js"></script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script>!function(e,n,t,o){"use strict";function a(){return"Microsoft Internet Explorer"==navigator.appName||navigator.userAgent.match(/MSIE\s+\d+\.\d+/)||navigator.userAgent.match(/Trident\/\d+\.\d+/)}function r(o,r){var d=r;return o.length?o.each(function(){e(this).data(l+".options",d)}):e.extend(s,d),e(n).bind("keydown",function(t){if(!t.ctrlKey||65!=t.keyCode)return!0;if(e("input:focus, textarea:focus").length>0)return!0;var o=new e.Event("onSelectAll");return o.parentEvent=t,e(n).trigger(o),!0}),o.bind("keydown",function(n){var t=e(":focusable",e(this));t.filter(":last").is(":focus")&&9==(n.which||n.keyCode)&&(n.preventDefault(),t.filter(":first").focus())}),{open:function(r){var d=o.get(0),u=e.extend({},s,e(d).data(l+".options"),r);e("."+u.overlayClass).length&&e.modal().close();var f=e("<div/>").addClass(u.overlayClass).prependTo("body");if(f.data(l+".options",u),function(n,t){var o=e("body"),r=o.outerWidth(!0);o.addClass(n.lockClass);var l=o.outerWidth(!0)-r;a()&&(c=o.css("margin-top"),o.css("margin-top",0)),0!=l&&(e("html, body").each(function(){var n=e(this);i[n.prop("tagName").toLowerCase()]=parseInt(n.css("margin-right"))}),e("html").css("margin-right",i.html+l),t.css("left",0-l))}(u,f),d){var p=null;u.cloning?p=e(d).clone(!0).appendTo(f).show():(f.data(l+".el",d),e(d).data(l+".parent",e(d).parent()),p=e(d).appendTo(f).show())}u.closeOnEsc&&e(t).bind("keyup."+l,function(n){27===n.keyCode&&e.modal().close(u)}),u.closeOnOverlayClick&&e("."+u.overlayClass).on("click."+l,function(n){n.target.className==u.overlayClass&&e.modal().close(u)}),e(t).bind("touchmove."+l,function(n){e(n).parents("."+u.overlayClass)||n.preventDefault()}),d&&e(n).bind("onSelectAll",function(e){e.parentEvent.preventDefault();var o=null,a=null,r=p.get(0);t.body.createTextRange?((o=t.body.createTextRange()).moveToElementText(r),o.select()):n.getSelection&&(a=n.getSelection(),(o=t.createRange()).selectNodeContents(r),a.removeAllRanges(),a.addRange(o))}),u.onOpen&&u.onOpen(f,u)},close:function(r){var d=o.get(0),u=e.extend({},s,e(d).data(l+".options"),r),f=e("."+u.overlayClass);e.isFunction(u.onBeforeClose)&&!1===u.onBeforeClose(f,u)||(u.cloning||(d||(d=f.data(l+".el")),e(d).hide().appendTo(e(d).data(l+".parent"))),f.remove(),function(n){a()&&e("body").css("margin-top",c);var t=e("body"),o=t.outerWidth(!0);t.removeClass(n.lockClass),0!=t.outerWidth(!0)-o&&e("html, body").each(function(){var n=e(this);n.css("margin-right",i[n.prop("tagName").toLowerCase()])})}(u),u.closeOnEsc&&e(t).unbind("keyup."+l),e(n).unbind("onSelectAll"),u.onClose&&u.onClose(f,u))}}}e.extend(e.expr[":"],{focusable:function(n){function t(n){return e.expr.filters.visible(n)&&!e(n).parents().addBack().filter(function(){return"hidden"===e.css(this,"visibility")}).length}var o,a,r,l=n.nodeName.toLowerCase(),s=!isNaN(e.attr(n,"tabindex"));if("area"===l)return o=n.parentNode,a=o.name,!(!n.href||!a||"map"!==o.nodeName.toLowerCase())&&(!!(r=e("img[usemap=#"+a+"]")[0])&&t(r));var i=s;return/input|select|textarea|button|object/.test(l)?i=!n.disabled:"a"===l&&(i=n.href||s),i&&t(n)}});var l="the-modal",s={lockClass:"themodal-lock",overlayClass:"themodal-overlay",closeOnEsc:!0,closeOnOverlayClick:!0,onBeforeClose:null,onClose:null,onOpen:null,cloning:!0},i={},c=0;e.modal=function(n){return r(e(),n)},e.fn.modal=function(e){return r(this,e)}}(jQuery,window,document);</script><script src="/static/js/desktop.js?d=e8e746c7" async></script>

    <script>
var pageConfigParams = {"grp":6397170,"key":"artikel+ece_frontpage+udland+level2"};var placements = placements || [{"sizeid":"959","placementId":6273906,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"154","placementId":6274014,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"154","placementId":6273972,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"1238","placementId":6436248,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6553813,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true},{"sizeid":"170","placementId":6273940,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6377983,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6273975,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6273935,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6273970,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6375202,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6274015,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false}];
</script>
<script>
      if (!prebidPresent && window.dacmodule && window.pageConfigParams && window.placements) {
        dacmodule.enqueueAds(pageConfigParams, placements);
      }
    </script>

    <script>"use strict";window._adftrack=Array.isArray(window._adftrack)?window._adftrack:window._adftrack?[window._adftrack]:[],window._adftrack.push({pm:"1223320",divider:encodeURIComponent("|"),pagename:encodeURIComponent("Retargeting"),order:{sv1:window.location.href,sv2:window.polContext__.page.articleTitle?window.polContext__.page.articleTitle:"",sv3:window.polContext__.page.articleSubTitle?window.polContext__.page.articleSubTitle:"",sv4:document.referrer?document.referrer:"",sv5:window.polContext__.page.articleTags?window.polContext__.page.articleTags:"",sv6:"",sv7:"",sv8:window.polContext__.user?window.polContext__.user.ssoId:""}}),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://track.adform.net/serving/scripts/trackpoint/async/";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();var chartbeatCurrentSection=1===location.pathname.length?"Forsiden":location.pathname.split("/")[1],chartbeatDomain="politiken.dk";void 0!==window.polContext__.page&&(chartbeatCurrentSection=window.polContext__.page.sectionHierarchy.split("|").join(","),"skoleliv"===window.polContext__.page.subbrand&&(chartbeatDomain="skoleliv.dk"),"byrum"===window.polContext__.page.subbrand&&(chartbeatDomain="politikenbyrum.dk"));var _sf_async_config=_sf_async_config||{uid:38516,domain:chartbeatDomain,sections:chartbeatCurrentSection,flickerControl:!1},userTypes={subscriber:"paid",registered:"lgdin",anonymous:"anon"};_cbq=window._cbq=window._cbq||[],_cbq.push(["_acct",userTypes[polContext__.user.type]]),function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}()}(),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat_mab.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}(),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="/static/js/spring.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();</script><noscript>
    <p style="margin:0;padding:0;border:0;">
      <img src="https://track.adform.net/Serving/TrackPoint/?pm=327666&ADFPageName=Master_Tag&ADFdivider=|" width="1" height="1" alt="" />
    </p>
    </noscript>
    <noscript>
    <img src="https://politiken.tns-gallup.dk/j0=,,,;+,cp=politiken/noscript+url=http://politiken.dk/;;;" alt=""/>
    </noscript>
  </body>
</html>
