<!DOCTYPE html>
<html lang="da-DK" class="desktop  theme--politiken user--nosub">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="publisher" content="JP/Politikens Hus A/S" />
<meta name="copyright" content="Copyright 2018 JP/Politikens Hus A/S" />
<title>40 procent i Skåne-kommune stemte på Sverigedemokraterna - politiken.dk</title>
<meta name="description" content="I 19 af Skånes 33 kommuner fik det indvandringskritiske Sverigedemokraterna flest stemmer ved søndagens valg. " />
<meta name="robots" content="noarchive, noodp" />
<meta property="article:published_time" content="2018-09-10T05:48:06+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="40 procent i Skåne-kommune stemte på Sverigedemokraterna" />
<meta name="twitter:site" content="@politiken" />
<meta name="twitter:creator" content="@politiken" />
<meta name="twitter:description" content="I 19 af Skånes 33 kommuner fik det indvandringskritiske Sverigedemokraterna flest stemmer ved søndagens valg. " />
<meta property="og:type" content="article" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content="40 procent i Skåne-kommune stemte på Sverigedemokraterna" />
<meta property="og:site_name" content="Politiken" />
<meta property="og:description" content="I 19 af Skånes 33 kommuner fik det indvandringskritiske Sverigedemokraterna flest stemmer ved søndagens valg. " />
<meta property="og:url" content="https://politiken.dk/udland/art6693947/40-procent-i-Sk%C3%A5ne-kommune-stemte-p%C3%A5-Sverigedemokraterna" />
<meta property="fb:app_id" content="70778147787" />
<meta property="fb:admins" content="100001945610301" />
<link rel="canonical" href="https://politiken.dk/udland/art6693947/40-procent-i-Sk%C3%A5ne-kommune-stemte-p%C3%A5-Sverigedemokraterna" />
<meta name="application-name" content="politiken.dk" />
    <meta name="msapplication-config" content="/browserconfig.xml"  />
    <meta name="msapplication-starturl" content="http://politiken.dk" />
<meta name="msapplication-navbutton-color" content="#CC0000" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-tooltip" content="Politiken.dk" />
<meta name="msapplication-task" content="name=Nyheder;action-uri=http://politiken.dk/nyheder/;icon-uri=http://politiken.dk/favicon.ico" />
<meta property="fb:pages" content="12860228293" />

    <script type="application/ld+json">
        {
       "image": {
              "@type": "ImageObject",
              "width": 960,
              "height": 540
       },
       "creator": {
              "@type": "Person",
              "name": []
       },
       "articleBody": "Sverigedemokraternas højborg ligger i Skåne og hedder Sjöbo. Næsten 40 procent af stemmerne i kommunen gik til det indvandringskritiske parti ved søndagens valg til Riksdagen. Partiet er dermed større i Sjöbo end landets to største partier Socialdemokraterna og Moderaterna tilsammen, skriver Aftonbladet. »Vi havde gode forhåbninger om Sjöbo, men det her er fantastisk. Utroligt godt«, siger SD's lokalleder i Skåne, Jörgen Grubb, til avisen. Sjöbo har i mange år været forbundet med kritik af indvandrere. Allerede i 1989 fik et lokalt parti foranstaltet en folkeafstemning om et kommunalt modtagecenter for flygtninge.",
       "hasPart": {
              "@type": "WebPageElement",
              "isAccessibleForFree": "True"
       },
       "@type": "NewsArticle",
       "author": {
              "@type": "Person",
              "name": []
       },
       "dateModified": "2018-09-10T05:48:06+02:00",
       "mainEntityOfPage": {
              "@type": "WebPage",
              "id": "https://politiken.dk/udland/art6693947/40-procent-i-Sk%C3%A5ne-kommune-stemte-p%C3%A5-Sverigedemokraterna"
       },
       "@context": "http://schema.org",
       "datePublished": "2018-09-10T05:48:06+02:00",
       "dateCreated": "2018-09-10T05:25:00+02:00",
       "publisher": {
              "@type": "Organization",
              "name": "Politiken",
              "logo": {
                     "@type": "ImageObject",
                     "url": "https://politiken.dk/static/assets/favicon/politiken/mstile-310x310.png?d=202246a4"
              }
       },
       "headline": "40 procent i Skåne-kommune stemte på Sverigedemokraterna",
       "articleSection": "Internationalt"
}</script>
    <script>
      window.polContext__ = {
       "page": {
              "deviceType": "desktop",
              "msBrowser": "",
              "articleTitle": "40 procent i Skåne-kommune stemte på Sverigedemokraterna",
              "articleMark": "ritzau",
              "articleLength": "1519",
              "sectionHierarchy": "udland",
              "articleId": 6693947,
              "publishDate": "201809100548",
              "articleAuthors": "",
              "articleTags": "valg i sverige",
              "sectionId": 111,
              "sectionName": "Internationalt",
              "subbrand": "politiken",
              "templateContext": "art",
              "pageType": "artikel",
              "articleSubTitle": "I 19 af Skånes 33 kommuner fik det indvandringskritiske Sverigedemokraterna flest stemmer ved søndagens valg. ",
              "isPremium": false,
              "contentType": "article",
              "brand": "polmedier"
       },
       "user": {
              "ssoId": "bee0c965-0cba-4e5d-9a68-3a77a489a9d8",
              "ipAccessFor": null,
              "isPayingCustomer": false,
              "newsletters": [],
              "access": {
                     "features": [],
                     "brands": []
              },
              "subscriptionName": "Anonymous",
              "name": "Anonym Bruger",
              "isAuthenticated": false,
              "isPremium": false,
              "productCodes": [],
              "canDebate": false,
              "type": "anonymous"
       }
};"use strict";!function(){function e(e,a){var i=a.dataset,n=i.videoId,r=i.videoTitle,o=i.autoplay,d=i.duration,s=i.preroll,c=$(a).hasClass("vid-min__element")?"minimal":"full",l=$(a).parents("[data-page-section]").data("page-section");e&&window.dataLayer.push({event:"videoeventtrigger",video:{cid:"artikel"===t.pageType?t.articleId:"",sectionId:t.sectionId,pageType:t.pageType,action:e,videoId:n||"",videoTitle:r||"",videoLength:d,device:t.deviceType,preroll:(void 0!==s).toString(),autoplay:o,playerType:c,pagePosition:l||"undefined",videoMetrics:{timeInterval:5}}})}if(void 0!==window.polContext__){var a=window.polContext__,t=a.page,i=a.user,n={};"artikel"===t.pageType&&(n.article={cid:t.articleId,title:t.articleTitle.trim(),type:t.contentType,tags:"|"+t.articleTags+"|",pubdate:t.publishDate,authors:t.articleAuthors,length:t.articleLength,mark:t.articleMark}),n.user={id:i.ssoId,mlid:i.mlId||"",loggedin:i.type,subscriptiontype:i.trackingName||"anonymous",productCodes:i.productCodes,auth:i.isAuthenticated,newsletters:i.newsletters},n.page={brand:t.brand,subbrand:t.subbrand,type:t.pageType,sectionid:t.sectionId,restricted:t.isPremium,auth:i.isAuthenticated,ip_iptitle:i.ipAccessFor};for(var r=t.sectionHierarchy.split("|"),o=r.concat(["","","","","",""].slice(0,6-r.length)),d=1;d<=6;d+=1)n.page["page_lvl"+d]=o[d-1];var s="subscriber"===i.type?"premium_ulaast_abo":"premium_laast";switch(n.page.Premium=t.isPremium?s:"ikke_premium",t.pageType){case"artikel":n.page.name=r.join(".")+"."+t.articleId+".art";break;case"sektionsforside":n.page.name=r.join(".")+".forside";break;case"forside":n.page.name="forside",n.page.page_lvl1="forside";break;default:n.page.name=window.location.pathname.replace(/^\//,"").replace(/\/$/,"").replace(/\//g,".").toLowerCase()}window.addEventListener("DOMContentLoaded",function(){var a=document.querySelectorAll("video[data-unique-tracking-id]");if(window.GTMVideoTracking={},a.length)for(var t=function(t){var i=a[t],n=i.dataset.uniqueTrackingId;$(i).hasClass("vid-min__element")?$(i).one("play",function(){e("mainContentStarted",i),i.trackSecondsPlayed=0,i.ontimeupdate=function(){var a=Math.ceil(i.currentTime);a%5==0&&a>i.trackSecondsPlayed&&(i.trackSecondsPlayed=a,e("videoHeartBeat",i))}}):window.GTMVideoTracking[n]=e},i=0;i<a.length;i+=1)t(i)},!1),window.dataLayer=[n]}}();</script>

    <script>
        (function (jppolCMP) {
          jppolCMP.customLogo = "/static/assets/svg/politiken-logo.svg";
        })(window.jppolCMP = window.jppolCMP || {});
      </script>
    <script src="https://consent.dk/consent/bootstrap.js"></script>

    <style>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</style><link rel="stylesheet" href="/static/css/desktop-content.jsp?d=202246a4" media="only x" />

    <style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumBold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumBold-c802297d47.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumBold-9b991de117.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumBold-cb8f3c248b.ttf.css"
></style>
<style class="pol-webfont" data-font-name="EgyptienneRegular"
	data-font-file-woff2="/static/assets/fonts64/EgyptienneRegular-5a398b2d16.woff2.css"
	data-font-file-woff="/static/assets/fonts64/EgyptienneRegular-c0e8c4c02b.woff.css"
	data-font-file-ttf="/static/assets/fonts64/EgyptienneRegular-067ee9ba38.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaSemibold"
	data-font-file-woff2="/static/assets/fonts64/FlamaSemibold-732384ca8d.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaSemibold-5bfa244044.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaSemibold-fae2815934.ttf.css"
></style><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=w4ERo3HXKXOSNKX0IHeuSQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRSNTR');
</script><script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script>!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}function n(o){function t(n,r,i){var c;if("undefined"!=typeof document){if(arguments.length>1){if("number"==typeof(i=e({path:"/"},t.defaults,i)).expires){var a=new Date;a.setMilliseconds(a.getMilliseconds()+864e5*i.expires),i.expires=a}i.expires=i.expires?i.expires.toUTCString():"";try{c=JSON.stringify(r),/^[\{\[]/.test(c)&&(r=c)}catch(e){}r=o.write?o.write(r,n):encodeURIComponent(String(r)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=(n=(n=encodeURIComponent(String(n))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var s="";for(var f in i)i[f]&&(s+="; "+f,!0!==i[f]&&(s+="="+i[f]));return document.cookie=n+"="+r+s}n||(c={});for(var p=document.cookie?document.cookie.split("; "):[],d=/(%[0-9A-Z]{2})+/g,u=0;u<p.length;u++){var l=p[u].split("="),C=l.slice(1).join("=");this.json||'"'!==C.charAt(0)||(C=C.slice(1,-1));try{var g=l[0].replace(d,decodeURIComponent);if(C=o.read?o.read(C,g):o(C,g)||C.replace(d,decodeURIComponent),this.json)try{C=JSON.parse(C)}catch(e){}if(n===g){c=C;break}n||(c[g]=C)}catch(e){}}return c}}return t.set=t,t.get=function(e){return t.call(t,e)},t.getJSON=function(){return t.apply({json:!0},[].slice.call(arguments))},t.defaults={},t.remove=function(n,o){t(n,"",e(o,{expires:-1}))},t.withConverter=n,t}return n(function(){})});</script><script>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</script><script async src='https://macro.adnami.io/adsm.macro.749a71e5-eaa5-48b7-82a4-e9a28a048987.js'></script>
    <script>
        var adsmtag = adsmtag || {};
        adsmtag.cmd = adsmtag.cmd || [];
    </script>
    <script type="text/javascript" src="/static/js/jppolPrebid.js?d=202246a4"></script>
    <script type="text/javascript" src="/static/js/dac.js?d=202246a4"></script>

    <script>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</script><link rel="alternate" type="application/rss+xml" title="RSS Feed - Seneste Nyt" href="/rss/senestenyt.rss" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/assets/favicon/politiken/ios-touch-icon-57x57.png?d=202246a4" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/assets/favicon/politiken/ios-touch-icon-60x60.png?d=202246a4" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/assets/favicon/politiken/ios-touch-icon-72x72.png?d=202246a4" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/assets/favicon/politiken/ios-touch-icon-76x76.png?d=202246a4" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/assets/favicon/politiken/ios-touch-icon-114x114.png?d=202246a4" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/assets/favicon/politiken/ios-touch-icon-120x120.png?d=202246a4" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/assets/favicon/politiken/ios-touch-icon-144x144.png?d=202246a4" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/assets/favicon/politiken/ios-touch-icon-152x152.png?d=202246a4" />
    <link rel="icon" type="image/png" sizes="16x16" href="/static/assets/favicon/politiken/favicon-16x16.png?d=202246a4" />
    <link rel="icon" type="image/png" sizes="32x32" href="/static/assets/favicon/politiken/favicon-32x32.png?d=202246a4" />
    <link rel="icon" type="image/png" sizes="96x96" href="/static/assets/favicon/politiken/favicon-96x96.png?d=202246a4" />
    <link rel="icon" type="image/png" sizes="128x128" href="/static/assets/favicon/politiken/favicon-128x128.png?d=202246a4" />
    <link rel="icon" type="image/png" sizes="196x196" href="/static/assets/favicon/politiken/favicon-196x196.png?d=202246a4" />
    <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon.ico" />
  </head>
  <body>
    <noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRSNTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="test-grid"></div>

    <main class="main">
      <div class="page page--article">
        <header class="topbar topbar--regular js-topbar--regular" data-page-section="Navigation" data-category="Header">
  <div class="search-inline">
    <gcse:searchbox-only resultsUrl="/search/?ie=utf8&amp;oe=utf8&amp;hl=da" autoCompleteValidLanguages="da" gl="da"></gcse:searchbox-only>
    <span class="search-inline-modal__close js-search-inline-modal__close icon icon--close--black"></span>
  </div>
  <div class="container container--dynamic">
    <nav class="topbar-service row row--justify-between">
      <div class="col col--overflow">
        <ul class="topbar-service__list">
          <li class="topbar-service__item ">
            <a class="topbar-service__item--search search-inline__btn icon icon--search js-search-inline" href="/search/">
              <span class="u-sr-only">Søg på politiken.dk</span>
            </a>
          </li>

          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="/kundecenter">Kundecenter</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/plus?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=plus">Plus</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/live/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=live">Live</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politikenbillet.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=billet">Billet</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/nyhedsbreve?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=nyhedsbreve">Nyhedsbreve</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/laeseavis/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=eavis">E-avis</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://www.politikenannoncer.dk/">Annoncer</a>
            </li>
          <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray">
    <button id="jppolConsentButton" role="button" class="gdpr-button" style="display: none;">
      <span class="gdpr__text">AdministrÃ©r privatlivsindstillinger</span>
    </button>
  </li>
  <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray icon icon--personal-data">
    <a href="//politiken.dk/4951194">Persondata</a>
  </li>
</ul>
      </div>
      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>
    </nav>

    <table border="0" cellspacing="0" cellpadding="0" class="topbar-logo">
  <tr>
    <td class="topbar-logo__brand">
      <a class="pol-logo" href="/">
        <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
    </td>
    <td class="topbar-logo__weekday-box">
      <span class="topbar-logo__weekday-text ui-font ui-font--bold ui-font--white">mandag</span>
    </td>
  </tr>
</table>
<nav class="topbar-nav js-topbar-nav">
      <div class="topbar-nav__content">
        <ul class="topbar-nav__list js-topbar-nav__list">
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head   topbar-nav__item--right-divider ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/udland/">
                Internationalt</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/">
                Danmark</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/kultur/">
                Kultur</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/debat/">
                Debat</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/udland/">
                Internationalt</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/">
                Sport</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/forbrugogliv/">
                Forbrug og liv</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/ibyen/">
                iBYEN</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/politik/">
                Politik</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage topbar-nav__item--subscription     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/For_Abonnenter/">
                <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large"></span>
                For abonnenter</a>

              </li>
          </ul>
        <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
          <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
          <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
          Menu
        </button>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </div>
    </nav>
  </div>
</header>

<header class="topbar topbar--sticky js-topbar--sticky" data-page-section="Navigation" data-category="Header">
  <div class="container container--dynamic">
    <div class="topbar--sticky__content row row--align-center row--justify-between">

      <div class="col col--sm-2">
        <div class="topbar-logo">
          <a class="pol-logo" href="/">
            <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
        </div>
      </div>

      <nav class="topbar-nav js-topbar-nav col col--shrink">
        <div class="topbar-nav__content">
          <ul class="topbar-nav__list js-topbar-nav__list">
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head   topbar-nav__item--right-divider ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/udland/">
                  Internationalt</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/">
                  Danmark</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/kultur/">
                  Kultur</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/debat/">
                  Debat</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/udland/">
                  Internationalt</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/">
                  Sport</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/forbrugogliv/">
                  Forbrug og liv</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/ibyen/">
                  iBYEN</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/politik/">
                  Politik</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage topbar-nav__item--subscription     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/For_Abonnenter/">
                  <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large"></span>
                  For abonnenter</a>
                </li>
            </ul>
          <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
            <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
            <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
            Menu
          </button>
        </div>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </nav>

      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>

    </div>
  </div>
</header>

<aside class="mainmenu js-mainmenu" data-page-section="Navigation" data-category="Supermenu">

  <section class="mainmenu__content container container--full">

    <section class="mainmenu__section mainmenu__section--products ">

      <ul class="mainmenu-products row">
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/laeseavis/?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=eavis">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                E-avisen</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650442.ece/ORIGINALS/original_150/e-avis.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/plus?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=plus">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Plus</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650441.ece/ORIGINALS/original_150/plus.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/live/?utm_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=live">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Live</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sport/vinter-ol2014/static/6104895-mikrofonx2.png" />
            </a>
          </li>
        </ul>

    </section>

    <section class="mainmenu__section container container--dynamic">
      <div class="row">
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/bagsiden/">Bagsiden</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bagsiden/atsbagsiden/">ATS</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/indland/">Danmark</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">Undervisningsprisen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/samfund/">Samfund</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/">Politik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/">Uddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/kobenhavn/">København</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/debat/">Debat</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/ledere/">Leder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kroniken/">Kroniken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/klummer/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/debatindlaeg/">Debatindlæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/dagenstegning/">Dagens tegning</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bruger/DebateArticle/AvisDebatforms">Indsend debatindlæg</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/forbrugogliv/">Forbrug og liv</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/boligogdesign/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/">Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/digitalt/">Digitalt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/motion/">Motion</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/biler/">Biler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/livsstil/">Livsstil</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/guides/">Guides</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/test/">Test</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/fotografier/">Foto</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/ibyen/">iBYEN</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/byliv/">Byliv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/listen/">Listen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/nyheder/skudtibyen/">Skudt i byen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/udland/">Internationalt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/kultur/">Kultur</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/filmogtv/">Film og tv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/musik/">Musik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/medier/">Medier</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/boger/">Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/kunst/">Kunst</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/scene/">Scene</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/Erotik/">Erotik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/design/">Design</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/arkitektur/">Arkitektur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/mode/">Mode</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/historie/">Historie</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/live/">Live</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politikenbillet.dk/politikenlive">PolitikenBillet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/Kunstkritikerskolen/">Kunstkritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kurser/">Kurser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kritikerskolen/">Kritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/skoleledernetvaerket/">Skoleledernetværket</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livepodcast/">Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livevideo/">Video</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/mad/">Mad</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/opskrifter/">Opskrifter</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/madnyt/">Nyt om mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/vin/">Vin</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/navne/">Navne</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/foedselsdage/">Fødselsdage</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsfald/">Dødsfald</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsannoncer/">Dødsannoncer</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/podcast/">Podcast</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dulyttertilpolitiken/">Du lytter til Politiken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/politikens_poptillaeg/">Politikens Poptillæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Markante_kvinder/">Markante kvinder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/alternu/">Alt er nu</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Min_energi_er_et_andet_sted/">Min energi er et andet sted</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Nedtaelling_til_valget/">Nedtælling til valget</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/thirdear_podcast/">Third Ear</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dokumentar/">Politiken Dokumentar</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/plus_en/">Plus En</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/bogfolk/">Bogfolk</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/rejser/">Rejser</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/nyheder/">Nyheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/storbyogkultur/">Storby og kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/sologstrand/">Sol og strand</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/temarejser/">Temarejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/hoteller/">Hoteller</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyheder/">Seneste nyt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/sport/">Sport</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/fodboldresultater/">Resultater</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/">Fodbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/cykling/">Cykling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/haandbold/">Håndbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/golf/">Golf</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/tennis/">Tennis</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/formel1/">Formel 1</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/ishockey/">Ishockey</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/svomning/">Svømning</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/striber/">Striber</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/wulffmorgenthaler/">Wulffmorgenthaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/tingjeggjorde/">Ting jeg gjorde</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/video/">Video</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/viden/">Viden og tech</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden/">Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Tech/">Tech</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden_og_Tech_analyser/">Viden og Tech analyser</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/oekonomi/">Økonomi</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/dkoekonomi/">Dansk økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/gloekonomi/">Global økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/privatoekonomi/">Privatøkonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/arbejdsmarked/">Arbejdsmarked</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/bolig/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/virksomheder/">Virksomheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/2050/">2050</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyhedsbreve/">Nyhedsbreve</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_morgen/">Politiken Morgen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_dagens_overblik/">Dagens Overblik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbrev_-_Chefredakt_ren_anbefaler/">Chefredaktøren anbefaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_mad/">Politiken Mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_debat/">Politiken Debat</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_sport/">Politiken Sport</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_kultur/">Politiken Kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_foto/">Politiken Foto</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_weekend/">Politiken Weekend</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_borgen_indefra/">Borgen indefra</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_rejser/">Politiken Rejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_boger/">Politiken Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_film/">Politiken film</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_tech_og_viden/">Tech og Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_penge/">Politiken Penge</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_sundhed/">Politiken Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_ibyen/">Politiken Ibyen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/margueritloebet/">Margueritløbet</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6039908">Om Margueritløbet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6040898/">Lav et Margueritspot</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6041097">Om løbets partnere</a>
                    </li>
                  </ul>
              </li>
            </ul>
        </div>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-social__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Følg os</h3>

      <ul class="mainmenu-social__list">
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--instagram" href="https://www.instagram.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--facebook" href="https://www.facebook.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--twitter--circled" href="https://twitter.com/politiken"></a>
        </li>
      </ul>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-other__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Andre tjenester</h3>

      <ul class="mainmenu-other__list">
        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenannoncer.dk/">Annoncer</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenbillet.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=billet">Billet</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://kundecenter.politiken.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=kontakt-kundecenter">Kundecenter</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/nyhedsbreve/mine/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=nyhedsbreve">Nyhedsbreve</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5632635">Politikens oplysning</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5609216">RSS-feeds</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase mainmenu-other__icon icon icon--personal-data" href="http://politiken.dk/4951194">Persondata</a>
        </li>
      </ul>
    </section>

  </section>

</aside>
<article class="article page__content">
  <div class="ad--horseshoe" data-page-section="Hestesko">
  <div id="adtechWallpaper"></div>
  <div class="ad--horseshoe__content">
    <div class="ad ad--horseshoe__center">
      <div class="ad ad--ctx-normal ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273906',
                    type: 'megaboard',
                    bidders: {
                      adform: '274082',
                      rubicon: '808468',
                      pubmatic: 'Top',
                      xaxis: '13617089',
                      criteo: ' 1122518'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273906" data-placement="6273906" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__left">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'afterWallpaper',
                  hideOnTablet: 'true',            
                  // prebid specific
                  prebid: {
                    code: '6274014',
                    type: 'skyscraper',
                    bidders: {
                      adform: '507126',
                      rubicon: '808438',
                      pubmatic: 'Vinkel_venstre',
                      xaxis: '12597616',
                      criteo: ' 1122502'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6274014" data-placement="6274014" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__right">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'afterWallpaper',
                  hideOnTablet: 'true',            
                  // prebid specific
                  prebid: {
                    code: '6273972',
                    type: 'skyscraper',
                    bidders: {
                      adform: '507127',
                      rubicon: '808440',
                      pubmatic: 'Vinkel_hojre',
                      xaxis: '12597641',
                      criteo: '1122504'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273972" data-placement="6273972" class="adtech-container"></div>
</div>
    </div>
  </div>
</div><section class="article__section article__section--top" data-page-section="topillustration">
  <div class="container container--12-fixed u-padding--top-medium u-bg--white">
    <div class="row row--justify-center">
        <div class="col col--10 col--overflow">
            <div class="article-top article-top--centered article-top--margin-top">
              <span class="article__tag tag tag--medium tag--theme"><a href="/tag/main/Valg_i_Sverige">Valg i Sverige</a></span>
                <h2 class="article__title headline headline--minijumbo">
                40 procent i Skåne-kommune stemte på Sverigedemokraterna</h2>
              <h3 class="article__summary article__summary--narrow summary summary--large">I 19 af Skånes 33 kommuner fik det indvandringskritiske Sverigedemokraterna flest stemmer ved søndagens valg. </h3>
            </div>

            <div class="article__stamps u-text--center">
              <a href="https://politiken.dk/udland/">
                <span class="article__sectionstamp stamp stamp--large u-float--none u-margin--vertical-none">Internationalt</span>
              </a>
              <span class="article__timestamp time time--large time--uppercase u-float--none u-margin--vertical-none">10. sep. 2018 kl. 05.48</span>
            </div>
            <div class="pagetools pagetools--intro">
              <div class="save-follow u-text--center">
  <div id="save-article" class="save-article">
    <button class="save-article__submit-btn js-open-save-article-modal" type="button">
          <span class="icon icon--bookmark--empty--theme inline-icon inline-icon--medium"></span>
          <span class="ui-font--medium u-padding--left-xsmall">Læs artiklen senere</span>
        </button>
        <aside class="save-article-modal modal modal--small js-save-article-info-modal">
          <header class="save-article-modal__header">
            <h4 class="save-article-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Log ind for at gemme</h4>
            <span class="save-article-modal__close modal__close icon icon--close--black js-save-article-modal__close"></span>
          </header>
          <section class="save-article-modal__body u-margin--top-medium">
            For at kunne gemme artikler til senere læsning skal du logge ind eller oprette en profil.
            Når du er logget ind, kan du gemme alle de artikler du vil og altid finde en oversigt over dine gemte artikler under dit navn i øverste højre hjørne.
            <div class="u-text--center u-margin--top-large">
              <a href="/medielogin/create?forwardTo=https://politiken.dk/6693947" class="btn btn--sales">
                Opret bruger
              </a>
              <div class="u-margin--top-large">
                <a href="/medielogin/login" class="link--default link--default--theme">
                  Eller log ind, hvis du allerede har en bruger
                  <span class="icon icon--chevron--theme inline-icon inline-icon--small inline-icon--right"></span>
                </a>
              </div>
            </div>
          </section>
        </aside>
      </div>
</div>
<ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6693947&amp;title=%2040 procent i Skåne-kommune stemte på Sverigedemokraterna"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%2040 procent i Skåne-kommune stemte på Sverigedemokraterna&amp;url=http%3A%2F%2Fpolitiken.dk%2F6693947"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%2040 procent i Skåne-kommune stemte på Sverigedemokraterna&amp;body=http%3A%2F%2Fpolitiken.dk%2F6693947"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6693947</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
          </div>
        </div>
    </div>
</section>
<section class="article__section" data-page-section="Artikel 1/1">
  <div class="container container--dynamic u-padding--top-medium u-bg--white js-lazyload-image-container">
    <div class="row row--justify-center u-clearfix">
      <div class="col col--sm-0 col--md-0 col--lg-4">
        <div class="article__aside u-clearfix">
  </div>
<div class="newsletter-widget newsletter-widget--small newsletter-widget--transparent newsletter-widget--topImage js-newsletter-widget">
  <div class="newsletter-widget__content">
    <div class="newsletter-widget__img">
        

















<div class="vid-min js-vid-min--autoplay  is-muted-js   " data-duration-min-sec="0:07" 
     
       data-playtype="autoplay" 
     
     
       data-scrollbuffer="-150"
     >
  <video class="vid-min__element js-vid-min__element" playsinline loop muted autoplay 
         data-src-hls="https://d2s16lg4p2rvcl.cloudfront.net/binary/2018/2/27/13/art_6357443/19a8_bmetric_morgen_animation.m3u8?Expires=1536932217&Signature=TCv5w3Box61K76B1zqXR4u9fDqbsMD1gJeXnKziOItnmxj2z4QSLS8ViRvPUHJFRLwZUFAGAT3OS0zxvcUX8FvdCpuQQspSiguTRG5UBbCgf6-WSfKuSfMNAfimpEIDnGIrud4U6ByI8HYHw5iTJMseSsfOMuYbaS0C45N7kCe2WYyHaOSAjY4sEfvTMyv1m1Tbj8zRnOYz9wI~cr-~qaWOjVSm5OoSAqyS6t5mSWFht2WSW0BnEu5gvdb9rPFxggcNkq908~mnE6-jZo4YNig432H40tNC-PZ8GMHAdE8r2DSWUdCk8EwYKwK72JkP4cW6UU4-vCvMeevPcm4PAMA__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         data-src-mp4="https://d2s16lg4p2rvcl.cloudfront.net/binary/2018/2/27/13/1496053425408-48zr65/19a8_bmetric_morgen_animation-1519739147064.mp4?Expires=1536932217&Signature=B2BPep3kTdmvP9lnTru1cPodBDhAGG6fqCw74umg6P-Pl97asZBa6RdIJ1PkBO0S7y7Yonqr64xDETjGcVyLzy-rzbtepH2BUEiNjOvniuAy20zB4lxQDZWsu7TvyIDm2ZPu3Gh2Qs0zV2u2BKgi8JJS~9ZIDM3lBPisrJM-QcrrLZzh4r5VdM-NLnwUWCipQPs7ChERuo0PRZpkS65Q02ZdGT51l~GWaUfb7OdQrToKqSM3Pt3dmSkyfwzUGSdgjraEevpGjN2~mL4Jw0c8wPiOB7ucRFExsmStVUQpfGNUM6mgKhkhRhxuO7AQso1PL6YWFihIvxyfQpUgG0SFQg__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         
         data-video-id="6357443" 
         data-duration="7" 
         data-video-title="Bmetric_morgen_animation.mp4"
         data-autoplay="true"
         poster="https://politiken.dk/incoming/img6357447.pwzzlz/ORIGINALS/original_1125/Bmetric_morgen_animation" 
         preload="none">
  </video>
  
  
  
  
</div>

</div>
    <div class="newsletter-widget__header">
        <div class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase js-can-hide">
          Alt du behøver vide fra morgenstunden</div>
        <span class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase u-text--center u-hidden js-can-hide">
          Tak for din tilmelding!</span>
      </div>
    <div class="newsletter-widget__description ui-font--large">
        <span class="js-can-hide">Tilmeld dig vores morgennyhedsbrev og lad os give dig en god start på dagen med et håndplukket overblik over de væsentligste nyheder</span>
        <span class="u-hidden js-can-hide">Du er nu tilmeldt nyhedsbrevet Politiken Morgen.</span>
      </div>
    <form action="/webservice/newsletter/subscribe" method="post" class="newsletter-widget__form js-newsletter-widget__form js-can-hide">
      <input type="hidden" name="newsletterid" value="politiken-morgen">
      <input type="hidden" name="showNewsletterTeaserModal" value="true">
      <div class="newsletter-widget__email-container">
        <div class="newsletter-widget__row">
          <input type="email" name="email" value="" placeholder="Indtast din email" class="newsletter-widget__email input" required >
          <button
            type="submit"
            class="newsletter-widget__submit btn btn--medium btn--sales "
            data-newslettername="Alt du behøver vide fra morgenstunden"
            data-modal-id="altdubehvervideframorgenstunden-52">
            Tilmeld</button>
        </div>
        <div class="newsletter-widget__error-message ui-font--theme ui-font--small u-text--left u-margin--top-xsmall u-hidden">
          Der gik noget galt. Prøv igen!
        </div>
      </div>
      </form>
    <a class="newsletter-widget__more-link link--default ui-font ui-font--small ui-font--bold ui-font--uppercase u-hidden u-margin--top-medium js-can-hide" href="//politiken.dk/nyhedsbreve/">
      Vis alle nyhedsbreve <span class="newsletter-widget__link-icon icon icon--inline-block icon--chevron--red"></span></a>
    <a class="newsletter-widget__gdpr link--default link--subtle u-text--underline ui-font ui-font--xsmall u-margin--top-medium u-hidden js-can-hide u-clearfix" href="/4951194">
      Her kan du læse mere om, hvordan vi håndterer dine personoplysninger.
    </a>
    <div class="premium-tease-modal modal modal--small u-text--center js-premium-tease-modal altdubehvervideframorgenstunden-52">
  <a class="premium-tease-modal__close modal__close icon icon--close--theme js-premium-tease-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="premium-tease-modal__body">
    <h4 class="premium-tease-modal__title ui-font ui-font--xlarge ui-font--bold">
      Nyhedsbrevet <span class="ui-font--uppercase js-premium-tease-modal__newsletter">Alt du behøver vide fra morgenstunden</span> er kun for abonnenter!
    </h4>
    <p class="u-margin--top-large ui-font--large">
      Med et digitalt abonement får du fuld adgang til hele politiken.dk, alle nyhedsbreve og e-avisen leveret hver aften.
    </p>
    <div class="u-margin--top-medium">
      <a href="/bruger/koebabonnement" class="btn btn--sales">Første måned 1 kr.</a>
      <div class="u-margin--top-small">
          <a href="/medielogin/login" class="link--subtle link--underline ui-font--small">Log ind</a>
        </div>
      </div>
  </main>
</div>
<div class="already-signed-up-modal modal modal--small u-text--center js-already-signed-up-modal altdubehvervideframorgenstunden-52">
  <a class="already-signed-up-modal__close modal__close icon icon--close--theme js-already-signed-up-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="already-signed-up-modal__body">
    <h4 class="already-signed-up-modal__title ui-font ui-font--xlarge ui-font--bold">
      Du er allerede tilmeldt nyhedsbrevet <span class="ui-font--uppercase js-already-signed-up-modal__newsletter">Alt du behøver vide fra morgenstunden</span>
    </h4>
    <p class="u-margin--top-large ui-font--large">
      Men vi har en hel række andre nyhedsbreve, som måske kunne interessere dig.
    </p>
    <div class="u-margin--top-medium">
      <a href="/nyhedsbreve/" class="btn btn--medium btn--sales">Se alle nyhedsbreve</a>
    </div>
  </main>
</div>









<aside class="pol-error-modal modal modal--small ui-font ui-font--medium" data-ui-string="errorModalHeader">
  
    <header class='pol-error-modal__header u-bg--failure ui-font ui-font--bold ui-font--uppercase'>Vi beklager!</header>
  
  <section class="pol-error-modal__body">
    <h3 class='ui-font ui-font--medium'></h3>
  </section>
  
  
     <span class="pol-error-modal__close js-pol-error-modal__close">Luk</span>
  
</aside>
</div>
</div>
</div>
      <div class="col col--sm-8 col--md-8 col--lg-8 col--overflow">
        <div class="article__body article__body--regular  u-clearfix" data-category="Article body">
  <p class="body__p ">Sverigedemokraternas højborg ligger i Skåne og hedder Sjöbo. Næsten 40 procent af stemmerne i kommunen gik til det indvandringskritiske parti ved søndagens valg til Riksdagen. </p><p class="body__p ">Partiet er dermed større i Sjöbo end landets to største partier Socialdemokraterna og Moderaterna tilsammen, skriver Aftonbladet. </p><p class="body__p ">»Vi havde gode forhåbninger om Sjöbo, men det her er fantastisk. Utroligt godt«, siger SD's lokalleder i Skåne, Jörgen Grubb, til avisen. </p><div class="body__ad body__ad--fullwidth u-clearfix">
        <div class="ad ad--ctx-normal ad--cs600x400 ad--min-height video">
          <div id="6436248" data-placement="6436248" class="adtech-container"></div>
</div>
      </div>
    <p class="body__p ">Sjöbo har i mange år været forbundet med kritik af indvandrere. Allerede i 1989 fik et lokalt parti foranstaltet en folkeafstemning om et kommunalt modtagecenter for flygtninge. </p><p class="body__p ">Men SD's fremgang i Skåne omfatter ikke kun Sjöbo. I valget til Riksdagen blev partiet størst i mindst 19 af landsdelens 33 kommuner. Og i fem af disse var opbakningen på over 35 procent ifølge den foreløbige optælling. </p><h3 class="body__h3 ">Lang historie i området</h3><p class="body__p ">At SD klarer sig så godt i Skåne skyldes blandt andet partiets lange historie i området. Det mener partileder Jimmie Åkesson. </p><p class="body__p ">»Det nye SD, som findes i dag, har sit udspring i Skåne og Blekinge. Det var ligesom her, det begyndte«, sagde han før valget til Aftonbladet. </p><p class="body__p ">Lokalt har taktikken siden det forrige valg i 2014 været at få flere mennesker til at melde sig ind og stille op som kandidater til lands- og lokalvalg. </p><p class="body__p ">»På fire år er vi gået fra knap 300 godkendte kandidater i Skåne til næsten 1000«, siger Jörgen Grubb.</p><p class="body__p ">»Måske ikke i storbyerne, men i mange kommuner har man lyttet til, hvad vi siger, og ikke hvad andre siger om os«, tilføjer han. </p><p class="ui-font--bold">ritzau</p>
    <div class="article__pagetools">
        <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6693947&amp;title=%2040 procent i Skåne-kommune stemte på Sverigedemokraterna"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%2040 procent i Skåne-kommune stemte på Sverigedemokraterna&amp;url=http%3A%2F%2Fpolitiken.dk%2F6693947"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%2040 procent i Skåne-kommune stemte på Sverigedemokraterna&amp;body=http%3A%2F%2Fpolitiken.dk%2F6693947"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6693947</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
    </div>

<div class="article-related u-clearfix">
    <div class="article-related__card" data-category="Next article">
      <h3 class="article-related__title ui-font ui-font--large ui-font--uppercase ui-font--gray">
        Redaktionen anbefaler:
      </h3>
      <article class="teaser teaser--small card faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro article-intro--image-left">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: p3x2 lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6693951.184i82/ALTERNATES/p3x2_450/Sweden%20Election 450w, https://politiken.dk/incoming/img6693951.184i82/ALTERNATES/p3x2_615/Sweden%20Election 615w, https://politiken.dk/incoming/img6693951.184i82/ALTERNATES/p3x2_750/Sweden%20Election 750w' sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Det st&aring;r fortsat helt &aring;bent, hvilken regering der kommer ud af det svenske valg." title="Det st&aring;r fortsat helt &aring;bent, hvilken regering der kommer ud af det svenske valg."/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow">

        <a href="https://politiken.dk/udland/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
              Internationalt</a>
          <h2 class="article-intro__title headline headline--large">
          <span class='article-intro__trumpet headline--theme'>Analyse:</span>
          Svensk nervekrig skal først til at gå i gang</h2>
        <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
    </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/udland/art6693883/Svensk-nervekrig-skal-f%C3%B8rst-til-at-g%C3%A5-i-gang" data-prefetachable="false"></a>
</article>
</div>
    <div class="article-related__list u-padding--top-medium" data-category="Related content">
        <h3 class="article-related__title ui-font ui-font--xlarge ui-font--bold ui-font--uppercase u-margin--bottom-small">
          Læs mere:
        </h3>
        <ul class="list__items list__items--timestamp u-padding--horizontal-none u-padding--bottom-small">
          <li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/udland/art6693741/Det-vil-kr%C3%A6ve-politisk-voodoo-at-f%C3%A5-dannet-en-regering-i-Sverige' data-prefetchable="false">
    <h3 class='list-item__title headline headline--xsmall'>
      <span class='ui-font--black'>Noa Redington:</span>
      Det vil kræve politisk voodoo at få dannet en regering i Sverige<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class='list-item__time time'>
      9 timer siden
</time>
  </a>
</li>
<li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/udland/art6693634/Valggyser-R%C3%B8d-og-bl%C3%A5-blok-st%C3%A5r-n%C3%A6sten-helt-lige-Sverigedemokraterna-bliver-kun-tredjest%C3%B8rste-parti' data-prefetchable="false">
    <h3 class='list-item__title headline headline--xsmall'>
      Valggyser: Rød og blå blok står næsten helt lige - Sverigedemokraterna bliver kun tredjestørste parti</h3>
    <time class='list-item__time time'>
      5 timer siden
</time>
  </a>
</li>
<li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/udland/art6693845/Moderaternas-Ulf-Kristersson-Nu-m%C3%A5-L%C3%B6fven-g%C3%A5-af' data-prefetchable="false">
    <h3 class='list-item__title headline headline--xsmall'>
      Moderaternas Ulf Kristersson: Nu må Löfven gå af</h3>
    <time class='list-item__time time'>
      7 timer siden
</time>
  </a>
</li>
<li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/udland/art6693814/%C3%85kesson-inviterer-borgerlige-til-samtale-Nu-skal-I-v%C3%A6lge-mellem-L%C3%B6fven-og-mig' data-prefetchable="false">
    <h3 class='list-item__title headline headline--xsmall'>
      Åkesson inviterer borgerlige til samtale: Nu skal I vælge mellem Löfven og mig</h3>
    <time class='list-item__time time'>
      8 timer siden
</time>
  </a>
</li>
<li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/udland/art6693858/Fint%C3%A6lling-p%C3%A5-onsdag-kan-blive-afg%C3%B8rende' data-prefetchable="false">
    <h3 class='list-item__title headline headline--xsmall'>
      <span class='ui-font--black'>Sverige-ekspert: </span>
      Fintælling på onsdag kan blive afgørende</h3>
    <time class='list-item__time time'>
      7 timer siden
</time>
  </a>
</li>
<li class='list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme' data-element-type='article'>
  <a class='list-item__link' href='https://politiken.dk/udland/art6693930/Sverigedemokraterna-jublede-men-ikke-helt-s%C3%A5-h%C3%B8jt-som-forventet' data-prefetchable="false">
    <h3 class='list-item__title headline headline--xsmall'>
      Sverigedemokraterna jublede - men ikke helt så højt som forventet</h3>
    <time class='list-item__time time'>
      3 timer siden
</time>
  </a>
</li>
</ul>
      </div>
    </div>
<div class="article-bottom">
    <div class="teaser teaser--small card js-int-links faux-block-link" data-element-type="relation">

  <div class="article-intro article-intro--image-left article-intro--align-center">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:75.33333333333333%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/Admin_commercial/Relationsvinduer/img6116605.qq38o1/ORIGINALS/original_300/salgsvindue-eavis_splash 300w, https://politiken.dk/Admin_commercial/Relationsvinduer/img6116605.qq38o1/ORIGINALS/original_300/salgsvindue-eavis_splash 300w, https://politiken.dk/Admin_commercial/Relationsvinduer/img6116605.qq38o1/ORIGINALS/original_300/salgsvindue-eavis_splash 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow ">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xxlarge">
            Få fuld adgang til Politiken</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Prøv første måned for 1 kr.</p></h3>
        <a
            class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium"
            href="https://politiken.dk/bruger/koebabonnement/?promo_name=fallback&promo_creative=kom-i-gang-med-det-samme_packshot">
            Kom i gang med det samme</a>
        </div>
    </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/bruger/koebabonnement/?promo_name=fallback&promo_creative=kom-i-gang-med-det-samme_packshot" tabindex="-1"></a>
  </div>
</div>
</div>
      <div class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container" data-category="third_column">
        <div class="ad ad--ctx-normal ad--cs300x250 ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'instant',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6553813',
                    type: 'rectangle',
                    bidders: {
                      adform: '527254',
                      rubicon: '808478',
                      pubmatic: 'MediumRectangle1',
                      xaxis: '12597823',
                      criteo: ' 1122527'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6553813" data-placement="6553813" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6553813">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="list card " data-category="list" data-list-name="Læs mere">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Læs mere</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6693947/40-procent-i-Sk%C3%A5ne-kommune-stemte-p%C3%A5-Sverigedemokraterna">
    <h3 class="list-item__title headline headline--xxsmall">
      40 procent i Skåne-kommune stemte på Sverigedemokraterna</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6692547/Intens-debat-om-integration-pr%C3%A6gede-svensk-afslutningsdebat">
    <h3 class="list-item__title headline headline--xxsmall">
      Intens debat om integration prægede svensk afslutningsdebat</h3>
    <time class="list-item__time time">
      fredag 7. september 2018
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6683112/Veronica-n%C3%A6sten-hvisker-n%C3%A5r-hun-fort%C3%A6ller-hvorfor-hun-kan-lide-Jimmie-%C3%85kesson">
    <h3 class="list-item__title headline headline--xxsmall">
      Veronica næsten hvisker, når hun fortæller, hvorfor hun kan lide Jimmie Åkesson<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      fredag 31. august 2018
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6678811/Sveriges-socialdemokrater-g%C3%A5r-mod-mareridtsvalg">
    <h3 class="list-item__title headline headline--xxsmall">
      Sveriges socialdemokrater går mod mareridtsvalg</h3>
    <time class="list-item__time time">
      onsdag 29. august 2018
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/article6675210.ece">
    <h3 class="list-item__title headline headline--xxsmall">
      Skal Sveriges borgerlige nærme sig Sverigedemokraterna?<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      søndag 26. august 2018
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="carousel js-carousel u-clearfix">
  <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273940',
                    type: 'halfpage',
                    bidders: {
                      adform: '274081',
                      rubicon: '808442',
                      pubmatic: 'Halfpage1',
                      xaxis: '12597678',
                      criteo: '1122508'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273940" data-placement="6273940" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273940">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6377983',
                    type: 'halfpage',
                    bidders: {
                      adform: '274101',
                      rubicon: '808444',
                      pubmatic: 'Halfpage2',
                      xaxis: '12597706',
                      criteo: ' 1122509'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6377983" data-placement="6377983" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6377983">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273975',
                    type: 'halfpage',
                    bidders: {
                      adform: '274104',
                      rubicon: '808446',
                      pubmatic: 'Halfpage3',
                      xaxis: '12597707',
                      criteo: ' 1122510'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273975" data-placement="6273975" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273975">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</div>
</div>
    </div>
  </div>
</section>
</article>
<section class="frontpage__section u-bg--gray" data-page-section="Lister">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Læs mere</h2>
    <ul class="row u-clearfix">
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Mest læste">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Mest læste</h3>
    </div>
  <ol class="list__items list__items--numbered">
    <li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6693634/Valggyser-R%C3%B8d-og-bl%C3%A5-blok-st%C3%A5r-n%C3%A6sten-helt-lige-Sverigedemokraterna-bliver-kun-tredjest%C3%B8rste-parti">
    <h3 class="list-item__title headline headline--xxsmall">
      Valggyser: Rød og blå blok står næsten helt lige - Sverigedemokraterna bliver kun tredjestørste parti</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6693919/Syv-er-s%C3%A5ret-under-knivangreb-i-Paris">
    <h3 class="list-item__title headline headline--xxsmall">
      Syv er såret under knivangreb i Paris</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/debatindlaeg/art6690975/Mange-af-b%C3%B8rnene-er-i-institution-i-9-timer">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Pædagogmedhjælper vil ikke have børn:</span>
      Mange af børnene er i institution i 9 timer<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6693883/Svensk-nervekrig-skal-f%C3%B8rst-til-at-g%C3%A5-i-gang">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Analyse:</span>
      Svensk nervekrig skal først til at gå i gang<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/Erotik/art6692570/Sexscenerne-i-Call-Me-By-Your-Name-er-bare-blevet-endnu-bedre-i-den-nye-danske-overs%C3%A6ttelse">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Oh, at elske med en fersken: </span>
      Sexscenerne i 'Call Me By Your Name' er bare blevet endnu bedre i den nye danske oversættelse<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art6693874/Vil-hellere-takke-de-990-spillere-der-afviste-at-spille-mod-Slovakiet-end-dem-som-var-del-af-vikarlandsholdet">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Simon Kjær: </span>
      Vil hellere takke de 990 spillere, der afviste at spille mod Slovakiet, end dem som var del af vikarlandsholdet</h3>
    <time class="list-item__time time">
      3 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6693965/Bandefolk-tiltalt-for-v%C3%A5benlager-stort-nok-til-mindre-krig">
    <h3 class="list-item__title headline headline--xxsmall">
      Bandefolk tiltalt for våbenlager stort nok til mindre krig</h3>
    <time class="list-item__time time">
      34 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6693964/Danmark-g%C3%A5r-en-uge-med-omskifteligt-efter%C3%A5rsvejr-i-m%C3%B8de">
    <h3 class="list-item__title headline headline--xxsmall">
      Danmark går en uge med omskifteligt efterårsvejr i møde</h3>
    <time class="list-item__time time">
      45 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/cykling/art6693944/Dristig-Valgren-satser-h%C3%B8jt-og-henter-ny-topplacering-i-WorldTour-l%C3%B8b">
    <h3 class="list-item__title headline headline--xxsmall">
      Dristig Valgren satser højt og henter ny topplacering i WorldTour-løb</h3>
    <time class="list-item__time time">
      48 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6693954/30-%C3%A5rig-kvinde-fundet-knivdr%C3%A6bt-i-Aarhus-35-%C3%A5rig-anholdt">
    <h3 class="list-item__title headline headline--xxsmall">
      30-årig kvinde fundet knivdræbt i Aarhus - 35-årig anholdt</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="For abonnenter">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        For abonnenter</h3>
    </div>
  <ol class="list__items list__items--centered">
    <li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/filmogtv/art6692131/Forholdet-er-ikke-i-balance-og-derfor-katastrofalt-at-v%C3%A6re-vidne-til">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Malou er sin kærestes wingman:</span>
      Forholdet er ikke i balance, og derfor katastrofalt at være vidne til <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6692069/Jeg-har-sex-jeg-har-kunsten-jeg-har-sat-mig-selv-fri">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Seks år efter skilsmissepladen:</span>
      Jeg har sex, jeg har kunsten, jeg har sat mig selv fri<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/kroniken/art6691061/Min-far-valgte-alkoholen.-Eller-alkoholen-valgte-ham.-Han-d%C3%B8de-i-p%C3%A5sken-men-det-er-25-%C3%A5r-siden-vi-mistede-ham">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Min far valgte alkoholen. Eller alkoholen valgte ham. Han døde i påsken, men det er 25 år siden, vi mistede ham<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6690349/%C2%BBMan-kunne-godt-mene-at-pr%C3%A6sidenten-g%C3%B8r-offentligt-hvad-Nixon-fors%C3%B8gte-at-g%C3%B8re-bag-lukkede-d%C3%B8re-nemlig-at-f%C3%A5-lukket-en-unders%C3%B8gelse%C2%AB">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          USA-ekspert:</span>
      »Man kunne godt mene, at præsidenten gør offentligt, hvad Nixon forsøgte at gøre bag lukkede døre, nemlig at få lukket en undersøgelse«<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/tennis/art6693022/Du-bliver-aldrig-dommer-for-mig-igen-i-dit-liv-for-du-er-en-l%C3%B8gner">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Tennisdronning skriger til dommer i US Open-skandalefinale:</span>
      Du bliver aldrig dommer for mig igen i dit liv, for du er en løgner<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
</ol>
  








  



</div>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 1">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273935',
                    type: 'monster',
                    bidders: {
                      adform: '274105',
                      rubicon: '808470',
                      pubmatic: 'Monster1',
                      xaxis: '12597797',
                      criteo: ' 1122522'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273935" data-placement="6273935" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273935">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section u-bg--gray" data-page-section="For abonnenterzone-artikel">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--small brand brand--gray-light">
        For abonnenter</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/klummer/art6667573/Det-er-tidens-st%C3%B8rste-l%C3%B8gn-at-l%C3%B8sningerne-kommer-fra-nationalstaten" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/debat/img6667567.bic1tw/ALTERNATES/p3x2_300/2018-08-19%20debat%20farve 300w, https://politiken.dk/debat/img6667567.bic1tw/ALTERNATES/p3x2_300/2018-08-19%20debat%20farve 300w, https://politiken.dk/debat/img6667567.bic1tw/ALTERNATES/p3x2_300/2018-08-19%20debat%20farve 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Christian_Jensen" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Christian Jensen</a>
          <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/debat/klummer/art6667573/Det-er-tidens-st%C3%B8rste-l%C3%B8gn-at-l%C3%B8sningerne-kommer-fra-nationalstaten" class="faux-block-link__promote" data-prefetchable="true">
              <span class="article-intro__trumpet headline--theme">Christian Jensen:</span>
            </a>
          <a href="https://politiken.dk/debat/klummer/art6667573/Det-er-tidens-st%C3%B8rste-l%C3%B8gn-at-l%C3%B8sningerne-kommer-fra-nationalstaten" class="faux-block-link__promote" data-prefetchable="true">
            Det er tidens største løgn, at løsningerne kommer fra nationalstaten</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art6604300/%C2%BBJeg-r%C3%A6kker-h%C3%A5nden-frem-og-l%C3%A6gger-den-mod-det-lille-hoved.-Det-er-%E2%80%93-hold-da-k%C3%A6ft.-Fuldst%C3%A6ndig-vidunderligt%C2%AB" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6610565.h9c2cp/ALTERNATES/p3x2_300/Den%20f%C3%B8rste 300w, https://politiken.dk/incoming/img6610565.h9c2cp/ALTERNATES/p3x2_300/Den%20f%C3%B8rste 300w, https://politiken.dk/incoming/img6610565.h9c2cp/ALTERNATES/p3x2_300/Den%20f%C3%B8rste 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Henrik Castella Nielsen blev i februar i &aring;r far til Mathilda. Der skete et skifte indeni, fort&aelig;ller han, da han s&aring; hendes hoved p&aring; vej ud under f&oslash;dslen. Fra det &oslash;jeblik blev hun den vigtigste. Vigtigere end hustruen Julia. Vigtigere end ham selv. " title="Henrik Castella Nielsen blev i februar i &aring;r far til Mathilda. Der skete et skifte indeni, fort&aelig;ller han, da han s&aring; hendes hoved p&aring; vej ud under f&oslash;dslen. Fra det &oslash;jeblik blev hun den vigtigste. Vigtigere end hustruen Julia. Vigtigere end ham selv. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Første_dag_-_Sidste_dag" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Første dag - Sidste dag</a>
          <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/indland/art6604300/%C2%BBJeg-r%C3%A6kker-h%C3%A5nden-frem-og-l%C3%A6gger-den-mod-det-lille-hoved.-Det-er-%E2%80%93-hold-da-k%C3%A6ft.-Fuldst%C3%A6ndig-vidunderligt%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
              <span class="article-intro__trumpet headline--theme">Henrik blev far:</span>
            </a>
          <a href="https://politiken.dk/indland/art6604300/%C2%BBJeg-r%C3%A6kker-h%C3%A5nden-frem-og-l%C3%A6gger-den-mod-det-lille-hoved.-Det-er-%E2%80%93-hold-da-k%C3%A6ft.-Fuldst%C3%A6ndig-vidunderligt%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
            »Nu beder hun mig skifte trøje - for tredje gang. Hun er uden filter. Og det er helt okay«</a>
        </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.66666666666666%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6679521.5skmd1/ORIGINALS/original_300/World%20Press%20Photo01 300w, https://politiken.dk/incoming/img6679521.5skmd1/ORIGINALS/original_300/World%20Press%20Photo01 300w, https://politiken.dk/incoming/img6679521.5skmd1/ORIGINALS/original_300/World%20Press%20Photo01 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow article-intro__text--no-padding">

      <div class="article-intro__stamp article-intro__stamp--inline">
          <span class="stamp stamp--black">Politiken</span>
          <span class="stamp stamp--theme">Plus</span>
          </div>
      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">World Press Photo:</span>
            Kom tæt på verdens bedste pressefotografier</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Gå rundt mellem de vindende fotografier og oplev det ene usædvanlige øjeblik efter det andet.</p></h3>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          href="https://politiken.dk/plus/arrangementer/kunstogmuseer/world-press-photo-2018/?promo_id=pl&promo_name=&promo_creative=world-press-photo&utm_source=pol&utm_medium=relation&utm_campaign=plus-arrangement&utm_content=world-press-photo">
          Læs mere og køb din billet nu</a>
      <footer class="article-intro__footer ui-font ui-font--gray-dark ui-font--small">
          <p class="article-intro__p">Pluspris 50 kr.</p><p class="article-intro__p">Pris uden abonnement 100 kr.</p></footer>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/plus/arrangementer/kunstogmuseer/world-press-photo-2018/?promo_id=pl&promo_name=&promo_creative=world-press-photo&utm_source=pol&utm_medium=relation&utm_campaign=plus-arrangement&utm_content=world-press-photo" tabindex="-1"></a>
  </article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6675653.qlarga/ALTERNATES/p3x2_300/podcast_fb%20002 300w, https://politiken.dk/incoming/img6675653.qlarga/ALTERNATES/p3x2_300/podcast_fb%20002 300w, https://politiken.dk/incoming/img6675653.qlarga/ALTERNATES/p3x2_300/podcast_fb%20002 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Du lytter til Politiken:</span>
            Tag Politikens nyhedspodcast i ørene</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Få én særligt udvalgt, aktuel historie leveret som en 20 minutter levende lydfortælling mandag til fredag fra kl. 6 hver morgen.</p></h3>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          href="https://politiken.dk/podcast/dulyttertilpolitiken/?promo_id=ma&promo_name=podcast&promo_creative=du-lytter-til-politiken&promo_position=for-abonnenter-zone">
          Læs mere og lyt med her</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/podcast/dulyttertilpolitiken/?promo_id=ma&promo_name=podcast&promo_creative=du-lytter-til-politiken&promo_position=for-abonnenter-zone
" tabindex="-1"></a>
  </article>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 2">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273970',
                    type: 'monster',
                    bidders: {
                      adform: '274098',
                      rubicon: '808472',
                      pubmatic: 'Monster2',
                      xaxis: '12597798',
                      criteo: ' 1122523'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273970" data-placement="6273970" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273970">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section" data-page-section="Forside lige nu">
  <div class="container container--dynamic u-bg--gray js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Forsiden</h2>
    <div class="row u-clearfix">
      <ul class="col col--sm-3 col--md-3 col--lg-4">
  			<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6693919/Syv-er-s%C3%A5ret-under-knivangreb-i-Paris" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6693945.gwm1xx/ALTERNATES/p3x2_300/Police%20secures%20the%20area%20after%20seven%20people%20were%20wounded%20in%20knife%20attack%20downtown%20Paris 300w, https://politiken.dk/incoming/img6693945.gwm1xx/ALTERNATES/p3x2_300/Police%20secures%20the%20area%20after%20seven%20people%20were%20wounded%20in%20knife%20attack%20downtown%20Paris 300w, https://politiken.dk/incoming/img6693945.gwm1xx/ALTERNATES/p3x2_300/Police%20secures%20the%20area%20after%20seven%20people%20were%20wounded%20in%20knife%20attack%20downtown%20Paris 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Angrebet s&oslash;ndag aften fandt sted i den nord&oslash;stlige del af det centrale Paris. Den formodede gerningsmand er anholdt. " title="Angrebet s&oslash;ndag aften fandt sted i den nord&oslash;stlige del af det centrale Paris. Den formodede gerningsmand er anholdt. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/udland/art6693919/Syv-er-s%C3%A5ret-under-knivangreb-i-Paris" class="faux-block-link__promote" data-prefetchable="true">
            Syv er såret under knivangreb i Paris</a>
        </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/medier/art6693940/CBS-topchef-tr%C3%A6der-tilbage-efter-anklager-om-sexovergreb" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6693946.oopu0w/ALTERNATES/p3x2_300/Les%20Moonves 300w, https://politiken.dk/incoming/img6693946.oopu0w/ALTERNATES/p3x2_300/Les%20Moonves 300w, https://politiken.dk/incoming/img6693946.oopu0w/ALTERNATES/p3x2_300/Les%20Moonves 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="CBS' topchef, Leslie Moonves, tr&aelig;kker sig fra stillingen. I juli m&aring;ned blev han anklaget for upassende opf&oslash;rsel. Alene i s&oslash;ndagens udgave af The New Yorker beskylder seks kvinder Moonves for seksuelle overgreb. 
    " title="CBS' topchef, Leslie Moonves, tr&aelig;kker sig fra stillingen. I juli m&aring;ned blev han anklaget for upassende opf&oslash;rsel. Alene i s&oslash;ndagens udgave af The New Yorker beskylder seks kvinder Moonves for seksuelle overgreb. 
    "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/_MeToo" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              #MeToo</a>
          <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/kultur/medier/art6693940/CBS-topchef-tr%C3%A6der-tilbage-efter-anklager-om-sexovergreb" class="faux-block-link__promote" data-prefetchable="true">
            CBS' topchef træder tilbage efter anklager om sexovergreb</a>
        </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/tennis/art6693638/Djokovic-snupper-14.-grand-slam-titel" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6693834.xkmm12/ALTERNATES/p3x2_300/US%20Open%20Tennis 300w, https://politiken.dk/incoming/img6693834.xkmm12/ALTERNATES/p3x2_300/US%20Open%20Tennis 300w, https://politiken.dk/incoming/img6693834.xkmm12/ALTERNATES/p3x2_300/US%20Open%20Tennis 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Novak Djokovic lavede ogs&aring; fejl i finalen, men han gjorde alting rigtigt p&aring; de rigtige tidspunkter, og det skaffede ham endnu en stor sejr. 
  " title="Novak Djokovic lavede ogs&aring; fejl i finalen, men han gjorde alting rigtigt p&aring; de rigtige tidspunkter, og det skaffede ham endnu en stor sejr. 
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/tennis/" class="article-intro__stamp  stamp stamp--theme">
            Tennis</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/sport/tennis/art6693638/Djokovic-snupper-14.-grand-slam-titel" class="faux-block-link__promote" data-prefetchable="true">
              <span class="article-intro__trumpet headline--theme">US Open:</span>
            </a>
          <a href="https://politiken.dk/sport/tennis/art6693638/Djokovic-snupper-14.-grand-slam-titel" class="faux-block-link__promote" data-prefetchable="true">
            Djokovic snupper 14. grand slam-titel</a>
        </h2>
      </div>
  </div>
</article>
<article class="freetext teaser card " data-element-type="Fritekst">
  <div class="freetext__content">
    <h2 class="freetext__title ui-font ui-font--xxlarge ui-font--bold ui-font--theme ui-font--uppercase " >
        Svensk valg 2018</h2>
    <div class="freetext__body">

        <div class="freetext__embed">
  <div data-pym-src='https://dpa-electionslive.s3.amazonaws.com/customers/reichstagswahl-schweden/aws/politiken-dk/html/index.html?competitionId=pw_se&language=dk&standalone=barsList&widgetHeader=false&pathTarget=_top' data-pym-allowfullscreen></div>
<script type='text/javascript'>require(['https://dpa-electionslive.s3.amazonaws.com/pw_se/assets/js/pym.min.js']);</script></div>
</div>
    </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art6693964/Danmark-g%C3%A5r-en-uge-med-omskifteligt-efter%C3%A5rsvejr-i-m%C3%B8de" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6693969.275w5u/ALTERNATES/p3x2_300/Regn%20og%20mere%20regn 300w, https://politiken.dk/incoming/img6693969.275w5u/ALTERNATES/p3x2_300/Regn%20og%20mere%20regn 300w, https://politiken.dk/incoming/img6693969.275w5u/ALTERNATES/p3x2_300/Regn%20og%20mere%20regn 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Byger og ustadigt vejr. Nogenlunde s&aring;dan kan man beskrive den uge, vi st&aring;r overfor. Mandag ventes byger over hele landet. " title="Byger og ustadigt vejr. Nogenlunde s&aring;dan kan man beskrive den uge, vi st&aring;r overfor. Mandag ventes byger over hele landet. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/indland/art6693964/Danmark-g%C3%A5r-en-uge-med-omskifteligt-efter%C3%A5rsvejr-i-m%C3%B8de" class="faux-block-link__promote" data-prefetchable="true">
            Danmark går en uge med omskifteligt efterårsvejr i møde</a>
        </h2>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-5 col--md-7 col--lg-8">
  			<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6693883/Svensk-nervekrig-skal-f%C3%B8rst-til-at-g%C3%A5-i-gang" data-prefetchable="false">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6693951.184i82/ALTERNATES/p3x2_450/Sweden%20Election 450w, https://politiken.dk/incoming/img6693951.184i82/ALTERNATES/p3x2_615/Sweden%20Election 615w, https://politiken.dk/incoming/img6693951.184i82/ALTERNATES/p3x2_750/Sweden%20Election 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Det st&aring;r fortsat helt &aring;bent, hvilken regering der kommer ud af det svenske valg." title="Det st&aring;r fortsat helt &aring;bent, hvilken regering der kommer ud af det svenske valg."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Svensk_valg" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Svensk valg</a>
          <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/udland/art6693883/Svensk-nervekrig-skal-f%C3%B8rst-til-at-g%C3%A5-i-gang" class="faux-block-link__promote" data-prefetchable="false">
              <span class="article-intro__trumpet headline--theme">Analyse:</span>
            </a>
          <a href="https://politiken.dk/udland/art6693883/Svensk-nervekrig-skal-f%C3%B8rst-til-at-g%C3%A5-i-gang" class="faux-block-link__promote" data-prefetchable="false">
            Svensk nervekrig skal først til at gå i gang</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art6693741/Det-vil-kr%C3%A6ve-politisk-voodoo-at-f%C3%A5-dannet-en-regering-i-Sverige"><span class='article-intro__trumpet headline--theme'>Noa Redington:</span></a>
      <a href="https://politiken.dk/udland/art6693741/Det-vil-kr%C3%A6ve-politisk-voodoo-at-f%C3%A5-dannet-en-regering-i-Sverige">Det vil kræve politisk voodoo at få dannet en regering i Sverige</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
<li class="list-item list-item--border">
  <div class="list-item__link list-item__link--padding-large">
    <div class="list-item__image">
      <a href="https://politiken.dk/udland/art6693930/Sverigedemokraterna-jublede-men-ikke-helt-s%C3%A5-h%C3%B8jt-som-forventet">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img6693932.e6lyfe/ALTERNATES/p3x2_300/Sweden%20Election' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="Sverigedemokraternas leder, Jimmie &Aring;kesson,  fejrer sit partis fremgang p&aring; valgnatten." title="Sverigedemokraternas leder, Jimmie &Aring;kesson,  fejrer sit partis fremgang p&aring; valgnatten."/>
    </div>
    </figure>
</a>
    </div>
    <h3 class="list-item__title list-item__title--mq list-item__title--image headline headline--large">
      <a href="https://politiken.dk/udland/art6693930/Sverigedemokraterna-jublede-men-ikke-helt-s%C3%A5-h%C3%B8jt-som-forventet">
        Sverigedemokraterna jublede - men ikke helt så højt som forventet</a>
      </h3>

  </div>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6693634/Valggyser-R%C3%B8d-og-bl%C3%A5-blok-st%C3%A5r-n%C3%A6sten-helt-lige-Sverigedemokraterna-bliver-kun-tredjest%C3%B8rste-parti" data-prefetchable="false">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6693908.poi74i/ALTERNATES/p3x2_450/General%20Election%20Sweden 450w, https://politiken.dk/incoming/img6693908.poi74i/ALTERNATES/p3x2_615/General%20Election%20Sweden 615w, https://politiken.dk/incoming/img6693908.poi74i/ALTERNATES/p3x2_750/General%20Election%20Sweden 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Tilh&aelig;ngere fra Milj&ouml;partiet f&oslash;lger den sp&aelig;ndende opt&aelig;lling." title="Tilh&aelig;ngere fra Milj&ouml;partiet f&oslash;lger den sp&aelig;ndende opt&aelig;lling."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Svensk_valg" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Svensk valg</a>
          <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/udland/art6693634/Valggyser-R%C3%B8d-og-bl%C3%A5-blok-st%C3%A5r-n%C3%A6sten-helt-lige-Sverigedemokraterna-bliver-kun-tredjest%C3%B8rste-parti" class="faux-block-link__promote" data-prefetchable="false">
              <span class="article-intro__trumpet headline--theme">Valggyser:</span>
            </a>
          <a href="https://politiken.dk/udland/art6693634/Valggyser-R%C3%B8d-og-bl%C3%A5-blok-st%C3%A5r-n%C3%A6sten-helt-lige-Sverigedemokraterna-bliver-kun-tredjest%C3%B8rste-parti" class="faux-block-link__promote" data-prefetchable="false">
            Rød og blå blok står næsten helt lige - Sverige­demokraterna bliver kun tredjestørste parti</a>
        </h2>
      <ul class="article-intro__related">
          <li class="list-item list-item--border faux-block-link__promote list-item__link list-item__link--padding-large">
  <h3 class="list-item__title list-item__title--mq headline headline--large">
    <a href="https://politiken.dk/udland/art6693310/Centerpartiet-fik-det-bedste-valg-i-30-%C3%A5r-og-V%C3%A4nsterpartiet-holdt-en-af-de-mest-dansable-valgfester-af-alle"><span class='article-intro__trumpet headline--theme'>Live:</span></a>
    <a href="https://politiken.dk/udland/art6693310/Centerpartiet-fik-det-bedste-valg-i-30-%C3%A5r-og-V%C3%A4nsterpartiet-holdt-en-af-de-mest-dansable-valgfester-af-alle">Centerpartiet fik det bedste valg i 30 år og Vänsterpartiet holdt en af de mest dansable valgfester af alle</a>
    </h3>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art6693814/%C3%85kesson-inviterer-borgerlige-til-samtale-Nu-skal-I-v%C3%A6lge-mellem-L%C3%B6fven-og-mig"><span class='article-intro__trumpet headline--theme'>Åkesson til borgerlig leder:</span></a>
      <a href="https://politiken.dk/udland/art6693814/%C3%85kesson-inviterer-borgerlige-til-samtale-Nu-skal-I-v%C3%A6lge-mellem-L%C3%B6fven-og-mig">Nu skal du vælge mellem Löfven og mig</a>
    </h3>
</li>
<li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art6693266/L%C3%B6fven-har-16-dage-til-at-finde-et-flertal"><span class='article-intro__trumpet headline--theme'>Drude Dahlerup:</span></a>
      <a href="https://politiken.dk/udland/art6693266/L%C3%B6fven-har-16-dage-til-at-finde-et-flertal">Löfven har 16 dage til at finde et flertal </a>
    </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/art6693874/Vil-hellere-takke-de-990-spillere-der-afviste-at-spille-mod-Slovakiet-end-dem-som-var-del-af-vikarlandsholdet" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6693880.oi2ab2/ALTERNATES/p3x2_450/Danmark-Wales 450w, https://politiken.dk/incoming/img6693880.oi2ab2/ALTERNATES/p3x2_615/Danmark-Wales 615w, https://politiken.dk/incoming/img6693880.oi2ab2/ALTERNATES/p3x2_750/Danmark-Wales 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Simon Kj&aelig;r mener ikke, at a-landsholdet b&oslash;r takke vikarlandsholdet for at have spillet kampen mod Slovakiet. Foto: Jens Dresling
  " title="Simon Kj&aelig;r mener ikke, at a-landsholdet b&oslash;r takke vikarlandsholdet for at have spillet kampen mod Slovakiet. Foto: Jens Dresling
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/" class="article-intro__stamp  stamp stamp--theme">
            Sport</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/sport/art6693874/Vil-hellere-takke-de-990-spillere-der-afviste-at-spille-mod-Slovakiet-end-dem-som-var-del-af-vikarlandsholdet" class="faux-block-link__promote" data-prefetchable="true">
              <span class="article-intro__trumpet headline--theme">Simon Kjær: </span>
            </a>
          <a href="https://politiken.dk/sport/art6693874/Vil-hellere-takke-de-990-spillere-der-afviste-at-spille-mod-Slovakiet-end-dem-som-var-del-af-vikarlandsholdet" class="faux-block-link__promote" data-prefetchable="true">
            Vil hellere takke de 990 spillere, der afviste at spille mod Slovakiet, end dem som var del af vikarlandsholdet</a>
        </h2>
      <h3 class="article-intro__summary summary summary--medium">Den danske landsholdsanfører er ked af, at der skabes et billede af, at landsholdsspillerne er grådige. »Intet kunne være mere forkert«, siger han.</h3>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/sport/fodbold/art6693725/Den-r%C3%B8d-hvide-folkefest-bestod-midt-i-konflikten-men-waliserne-drillede"><span class='article-intro__trumpet headline--theme'>»Greedy bastards«:</span></a>
      <a href="https://politiken.dk/sport/fodbold/art6693725/Den-r%C3%B8d-hvide-folkefest-bestod-midt-i-konflikten-men-waliserne-drillede">Den rød-hvide folkefest bestod midt i konflikten - men waliserne drillede</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
<li class="list-item list-item--border">
  <div class="list-item__link list-item__link--padding-large">
    <div class="list-item__image">
      <a href="https://politiken.dk/sport/fodbold/art6693737/Stjernen-er-ovre-sin-VM-blues-og-driblekongen-har-det-sv%C3%A6rt-p%C3%A5-landsholdet">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img6693739.cb7gli/ALTERNATES/p3x2_300/Danmark-Wales' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="Pione Sisto spillede endnu en mindre god landskamp, da Danmark slog Wales med 2-0." title="Pione Sisto spillede endnu en mindre god landskamp, da Danmark slog Wales med 2-0."/>
    </div>
    </figure>
</a>
    </div>
    <h3 class="list-item__title list-item__title--mq list-item__title--image headline headline--large">
      <a href="https://politiken.dk/sport/fodbold/art6693737/Stjernen-er-ovre-sin-VM-blues-og-driblekongen-har-det-sv%C3%A6rt-p%C3%A5-landsholdet"><span class='article-intro__trumpet headline--theme'>Karakterbogen:</span></a>
      <a href="https://politiken.dk/sport/fodbold/art6693737/Stjernen-er-ovre-sin-VM-blues-og-driblekongen-har-det-sv%C3%A6rt-p%C3%A5-landsholdet">
        Stjernen er ovre sin VM-blues, og driblekongen har det svært på landsholdet</a>
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>

  </div>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/art6693419/Serena-Williams-f%C3%A5r-b%C3%B8de-p%C3%A5-100.000-kr.-for-sin-opf%C3%B8rsel-i-finalen" data-prefetchable="false">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6693750.dbkpfc/ALTERNATES/p3x2_450/TOPSHOT-TENNIS-US-OPEN-2018 450w, https://politiken.dk/incoming/img6693750.dbkpfc/ALTERNATES/p3x2_615/TOPSHOT-TENNIS-US-OPEN-2018 615w, https://politiken.dk/incoming/img6693750.dbkpfc/ALTERNATES/p3x2_750/TOPSHOT-TENNIS-US-OPEN-2018 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="De heftige diskussioner med stigedommeren Carlos Ramos giver Serena Williams en stor b&oslash;de." title="De heftige diskussioner med stigedommeren Carlos Ramos giver Serena Williams en stor b&oslash;de."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Sportsdøgnet" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Sportsdøgnet</a>
          <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/sport/art6693419/Serena-Williams-f%C3%A5r-b%C3%B8de-p%C3%A5-100.000-kr.-for-sin-opf%C3%B8rsel-i-finalen" class="faux-block-link__promote" data-prefetchable="false">
            Serena Williams får bøde på 100.000 kr. for sin opførsel i finalen</a>
        </h2>
      <h3 class="article-intro__summary summary summary--medium">Erik Hamrén debuterer som Islands landstræner med et nederlag på 6-0.</h3>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/filmogtv/art6693277/Netflix-vandt-den-fineste-filmpris-i-Venedig.-Hvad-nu-Cannes" data-prefetchable="false">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6693286.rldo1e/ALTERNATES/p3x2_450/Alfonso%20Cuaron 450w, https://politiken.dk/incoming/img6693286.rldo1e/ALTERNATES/p3x2_615/Alfonso%20Cuaron 615w, https://politiken.dk/incoming/img6693286.rldo1e/ALTERNATES/p3x2_750/Alfonso%20Cuaron 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Alfonso Cuar&oacute;n vandt Guldl&oslash;ven for filmen &rsquo;ROMA&rsquo;." title="Alfonso Cuar&oacute;n vandt Guldl&oslash;ven for filmen &rsquo;ROMA&rsquo;."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Venezia_75" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Venezia 75</a>
          <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/kultur/filmogtv/art6693277/Netflix-vandt-den-fineste-filmpris-i-Venedig.-Hvad-nu-Cannes" class="faux-block-link__promote" data-prefetchable="false">
              <span class="article-intro__trumpet headline--theme">Her er alle vinderne:</span>
            </a>
          <a href="https://politiken.dk/kultur/filmogtv/art6693277/Netflix-vandt-den-fineste-filmpris-i-Venedig.-Hvad-nu-Cannes" class="faux-block-link__promote" data-prefetchable="false">
            Netflix vandt den fineste filmpris i Venedig. Hvad nu, Cannes?</a>
        </h2>
      <h3 class="article-intro__summary summary summary--medium">Da Netflix løb med Guldløven i Venedig, satte man samtidig Cannes pistolen for panden.</h3>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art6693874/Vil-hellere-takke-de-990-spillere-der-afviste-at-spille-mod-Slovakiet-end-dem-som-var-del-af-vikarlandsholdet">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Simon Kjær: </span>
      Vil hellere takke de 990 spillere, der afviste at spille mod Slovakiet, end dem som var del af vikarlandsholdet</h3>
    <time class="list-item__time time">
      3 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6693965/Bandefolk-tiltalt-for-v%C3%A5benlager-stort-nok-til-mindre-krig">
    <h3 class="list-item__title headline headline--xxsmall">
      Bandefolk tiltalt for våbenlager stort nok til mindre krig</h3>
    <time class="list-item__time time">
      34 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6693964/Danmark-g%C3%A5r-en-uge-med-omskifteligt-efter%C3%A5rsvejr-i-m%C3%B8de">
    <h3 class="list-item__title headline headline--xxsmall">
      Danmark går en uge med omskifteligt efterårsvejr i møde</h3>
    <time class="list-item__time time">
      45 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/cykling/art6693944/Dristig-Valgren-satser-h%C3%B8jt-og-henter-ny-topplacering-i-WorldTour-l%C3%B8b">
    <h3 class="list-item__title headline headline--xxsmall">
      Dristig Valgren satser højt og henter ny topplacering i WorldTour-løb</h3>
    <time class="list-item__time time">
      48 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6693954/30-%C3%A5rig-kvinde-fundet-knivdr%C3%A6bt-i-Aarhus-35-%C3%A5rig-anholdt">
    <h3 class="list-item__title headline headline--xxsmall">
      30-årig kvinde fundet knivdræbt i Aarhus - 35-årig anholdt</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/podcast/dulyttertilpolitiken/art6691384/Har-techgiganterne-vundet-over-nationalstaterne">
    <h3 class="list-item__title headline headline--xxsmall">
      Har techgiganterne vundet over nationalstaterne?</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/tennis/art6693638/Djokovic-snupper-14.-grand-slam-titel">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          US Open:</span>
      Djokovic snupper 14. grand slam-titel</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6693947/40-procent-i-Sk%C3%A5ne-kommune-stemte-p%C3%A5-Sverigedemokraterna">
    <h3 class="list-item__title headline headline--xxsmall">
      40 procent i Skåne-kommune stemte på Sverigedemokraterna</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/medier/art6693940/CBS-topchef-tr%C3%A6der-tilbage-efter-anklager-om-sexovergreb">
    <h3 class="list-item__title headline headline--xxsmall">
      CBS' topchef træder tilbage efter anklager om sexovergreb</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6693930/Sverigedemokraterna-jublede-men-ikke-helt-s%C3%A5-h%C3%B8jt-som-forventet">
    <h3 class="list-item__title headline headline--xxsmall">
      Sverigedemokraterna jublede - men ikke helt så højt som forventet</h3>
    <time class="list-item__time time">
      3 timer siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6375202',
                    type: 'halfpage',
                    bidders: {
                      adform: '338167',
                      rubicon: '808454',
                      pubmatic: 'Halfpage7',
                      xaxis: '12597762',
                      criteo: ' 1122514'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6375202" data-placement="6375202" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6375202">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</ul>
  	</div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Forsiden lige nu - x-faktor">

  <!-- special: left-->
<article class="teaser teaser--special teaser--flex teaser--min-height faux-block-link " data-category="x-faktor" data-element-type="article">
  <div class="article-intro article-intro--bg">

    <div class="article-intro--bg__media" style="background-color:rgba(0,0,0,0.39999998);">
          <!-- format: p3x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6688991.skx1h3/ALTERNATES/p3x1_960/IMG_1133 960w, https://politiken.dk/incoming/img6688991.skx1h3/ALTERNATES/p3x1_1125/IMG_1133 1125w, https://politiken.dk/incoming/img6688991.skx1h3/ALTERNATES/p3x1_1500/IMG_1133 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Det afg&oslash;rende &oslash;jeblik efter den lange kamp mod tunen. Lystfiskerne placerer n&aelig;nsomt en gaf i munden p&aring; fisken, hvorefter de sejler den hen til forskernes b&aring;d." title="Det afg&oslash;rende &oslash;jeblik efter den lange kamp mod tunen. Lystfiskerne placerer n&aelig;nsomt en gaf i munden p&aring; fisken, hvorefter de sejler den hen til forskernes b&aring;d."/>
    </div>
    </figure>
</div>
      <div class="container container--dynamic">
      <div class="article-intro--bg__content article-intro--bg__content--padding-medium">
        <div class="row row--justify-start">
          <div class="article-intro--bg__top col col--6 col--overflow">
            <div class="article-intro__link">
              <a href="https://politiken.dk/forbrugogliv/" class=" article-intro--bg__stamp article-intro__stamp--extra-spacing stamp stamp--white">
                      Forbrug og liv</a>
                  <h2 class="article-intro__title headline headline--mega headline--white">
                <span class="article-intro__trumpet">Den blåfinnede tun er tilbage:</span>
                »Jeg kan stadig næsten ikke løfte mine arme efter at have været oppe og slås med sådan tre monsterfisk«</h2>
              <h3 class="article-intro__summary article-intro__summary--padding-medium article-intro__summary--mt--large summary summary--medium summary--white"></h3>
            </div>

            <div class="premium-stamp u-text--center">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--white">
        FOR ABONNENTER
      </span>
    </div>
  </div>
        </div>
        </div>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/forbrugogliv/art6686214/%C2%BBJeg-kan-stadig-n%C3%A6sten-ikke-l%C3%B8fte-mine-arme-efter-at-have-v%C3%A6ret-oppe-og-sl%C3%A5s-med-s%C3%A5dan-tre-monsterfisk%C2%AB" tabindex="-1"></a>
  </article>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 3">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6274015',
                    type: 'monster',
                    bidders: {
                      adform: '292410',
                      rubicon: '808474',
                      pubmatic: 'Monster3',
                      xaxis: '12597799',
                      criteo: ' 1122524'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6274015" data-placement="6274015" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6274015">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<footer class="footer footer--bg-white container container--full" data-page-section="Footer">
  <div class="container container--dynamic">
    <div class="row row--justify-between">
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Om Politiken</h2>
            <div class="footer__summary">
              <p>Organet for den højeste oplysning siden 1884</p>
<p> </p>
<p>Rådhuspladsen 37</p>
<p>1785 Kbh. V.</p>
<p>Tlf: 33 11 85 11</p>
<p> </p>
<p><u><a href="/5636597" title="Kontakt os">Kontakt os</a></u></p>
<p><u><a href="http://politiken.dk/kultur/medier/art5928037/Politikens-vision">Politikens vision</a></u></p>
<p><u><a href="/5565827" title="Politikens journalistik og etik">Politikens journalistik og etik</a></u></p>
<p><u><a href="/arkiv/" title="Arkivet">Arkivet</a></u></p>
<p><u><a href="http://politikenannoncer.dk/" title="Arkivet">Annoncer</a></u></p>
<p> </p>
<p>Copyright Politiken 2018</p>
<style>
.digitalspecial__bg-media .media, .digitalspecial__bg-media .media__wrapper {
	height: 100% !important;
}
.digitalspecial__bg-media .image--fullwidth {
	object-fit: cover;
    height: 100%;
    width: 100%;
    position: absolute;
}
</style>
<style>[data-page-section="interstitial"] {z-index:unset;}</style></div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Chefredaktionen</h2>
            <div class="footer__summary">
              <p>Christian Jensen (ansvarshavende)</p><p>Anne Mette Svane</p><p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Kommerciel direktør</h2>
            <div class="footer__summary">
              <p>Natasha Brandt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital direktør</h2>
            <div class="footer__summary">
              <p>Troels Behrendt Jørgensen</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Redaktionschef</h2>
            <div class="footer__summary">
              <p>Thomas Berndt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital udviklingschef</h2>
            <div class="footer__summary">
              <a href="mailto:aske.j.straede@pol.dk"><p>Aske Johan Koppel Stræde</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Annoncedirektør</h2>
            <div class="footer__summary">
              <a href="mailto:Thomas.R.Larsen@pol.dk"><p>Thomas Røn Larsen</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Forsideredaktør lige nu</h2>
            <div class="footer__summary">
              <a href="mailto:anne.leth@pol.dk"><p>Anne Louise Leth</p></a>
                </div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Køb abonnement</h2>
            <div class="footer__summary">
              <p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-digital" title="Politiken Digital">Politiken Digital</a></p>
<p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-kombi" title="Politiken Kombi">Politiken Kombi</a></p>
<p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-komplet" title="Politiken Komplet">Politiken Komplet</a></p>
<p><a href="/kundecenter/" title="Kundecenter">Kundecenter</a></p></div>
          </div>
        <div class="footer__col-item">
          <h2 class="footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline ui-font--underline--theme ui-font--uppercase">Følg os</h2>
          <div class="footer__icons">
            <a href="http://instagram.com/politiken" class="footer__icon icon icon--instagram">
              </a>
            <a href="http://facebook.com/politiken" class="footer__icon icon icon--facebook">
              </a>
            <a href="http://twitter.com/politiken" class="footer__icon icon icon--twitter--circled">
              </a>
            </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="sticky-bottom u-fixed u-fixed--bottom">
  </div>
<div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <div id="6274021" data-placement="6274021" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6693947,"key":"artikel+ece_frontpage+udland+level2","gdpr":1};var placement = {"sizeid":"170","placementId":6274021,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
</div>
    <section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="GridDeckWideDesktop">

  <div class="ad ad--ctx-fullwidth ad--cs300x250 ">
        <div id="6598887" data-placement="6598887" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6693947,"key":"artikel+ece_frontpage+udland+level2","gdpr":1};var placement = {"sizeid":"170","placementId":6598887,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
</div>
    </section>
</div>
    </main>

    <script type="text/javascript" src="/static/js/prebid-init.js?d=202246a4"></script>

    <script type="text/javascript" src="/ad-server.js"></script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script>!function(e,n,t,o){"use strict";function a(){return"Microsoft Internet Explorer"==navigator.appName||navigator.userAgent.match(/MSIE\s+\d+\.\d+/)||navigator.userAgent.match(/Trident\/\d+\.\d+/)}function r(o,r){var d=r;return o.length?o.each(function(){e(this).data(l+".options",d)}):e.extend(s,d),e(n).bind("keydown",function(t){if(!t.ctrlKey||65!=t.keyCode)return!0;if(e("input:focus, textarea:focus").length>0)return!0;var o=new e.Event("onSelectAll");return o.parentEvent=t,e(n).trigger(o),!0}),o.bind("keydown",function(n){var t=e(":focusable",e(this));t.filter(":last").is(":focus")&&9==(n.which||n.keyCode)&&(n.preventDefault(),t.filter(":first").focus())}),{open:function(r){var d=o.get(0),u=e.extend({},s,e(d).data(l+".options"),r);e("."+u.overlayClass).length&&e.modal().close();var f=e("<div/>").addClass(u.overlayClass).prependTo("body");if(f.data(l+".options",u),function(n,t){var o=e("body"),r=o.outerWidth(!0);o.addClass(n.lockClass);var l=o.outerWidth(!0)-r;a()&&(c=o.css("margin-top"),o.css("margin-top",0)),0!=l&&(e("html, body").each(function(){var n=e(this);i[n.prop("tagName").toLowerCase()]=parseInt(n.css("margin-right"))}),e("html").css("margin-right",i.html+l),t.css("left",0-l))}(u,f),d){var p=null;u.cloning?p=e(d).clone(!0).appendTo(f).show():(f.data(l+".el",d),e(d).data(l+".parent",e(d).parent()),p=e(d).appendTo(f).show())}u.closeOnEsc&&e(t).bind("keyup."+l,function(n){27===n.keyCode&&e.modal().close(u)}),u.closeOnOverlayClick&&e("."+u.overlayClass).on("click."+l,function(n){n.target.className==u.overlayClass&&e.modal().close(u)}),e(t).bind("touchmove."+l,function(n){e(n).parents("."+u.overlayClass)||n.preventDefault()}),d&&e(n).bind("onSelectAll",function(e){e.parentEvent.preventDefault();var o=null,a=null,r=p.get(0);t.body.createTextRange?((o=t.body.createTextRange()).moveToElementText(r),o.select()):n.getSelection&&(a=n.getSelection(),(o=t.createRange()).selectNodeContents(r),a.removeAllRanges(),a.addRange(o))}),u.onOpen&&u.onOpen(f,u)},close:function(r){var d=o.get(0),u=e.extend({},s,e(d).data(l+".options"),r),f=e("."+u.overlayClass);e.isFunction(u.onBeforeClose)&&!1===u.onBeforeClose(f,u)||(u.cloning||(d||(d=f.data(l+".el")),e(d).hide().appendTo(e(d).data(l+".parent"))),f.remove(),function(n){a()&&e("body").css("margin-top",c);var t=e("body"),o=t.outerWidth(!0);t.removeClass(n.lockClass),0!=t.outerWidth(!0)-o&&e("html, body").each(function(){var n=e(this);n.css("margin-right",i[n.prop("tagName").toLowerCase()])})}(u),u.closeOnEsc&&e(t).unbind("keyup."+l),e(n).unbind("onSelectAll"),u.onClose&&u.onClose(f,u))}}}e.extend(e.expr[":"],{focusable:function(n){function t(n){return e.expr.filters.visible(n)&&!e(n).parents().addBack().filter(function(){return"hidden"===e.css(this,"visibility")}).length}var o,a,r,l=n.nodeName.toLowerCase(),s=!isNaN(e.attr(n,"tabindex"));if("area"===l)return o=n.parentNode,a=o.name,!(!n.href||!a||"map"!==o.nodeName.toLowerCase())&&(!!(r=e("img[usemap=#"+a+"]")[0])&&t(r));var i=s;return/input|select|textarea|button|object/.test(l)?i=!n.disabled:"a"===l&&(i=n.href||s),i&&t(n)}});var l="the-modal",s={lockClass:"themodal-lock",overlayClass:"themodal-overlay",closeOnEsc:!0,closeOnOverlayClick:!0,onBeforeClose:null,onClose:null,onOpen:null,cloning:!0},i={},c=0;e.modal=function(n){return r(e(),n)},e.fn.modal=function(e){return r(this,e)}}(jQuery,window,document);</script><script src="/static/js/desktop.js?d=202246a4" async></script>

    <script>
var pageConfigParams = {"grp":6693947,"key":"artikel+ece_frontpage+udland+level2","gdpr":1};var placements = placements || [{"sizeid":"959","placementId":6273906,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"154","placementId":6274014,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"154","placementId":6273972,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"1238","placementId":6436248,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6553813,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true},{"sizeid":"170","placementId":6273940,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6377983,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6273975,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6273935,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6273970,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6375202,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6274015,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false}];
</script>
<script>
        var prebidPresent = window.prebidPresent || false;
        if (!prebidPresent && window.dacmodule && window.pageConfigParams && window.placements) {
          dacmodule.enqueueAds(pageConfigParams, placements);
        }
    </script>

    <script>"use strict";window._adftrack=Array.isArray(window._adftrack)?window._adftrack:window._adftrack?[window._adftrack]:[],window._adftrack.push({pm:"1223320",divider:encodeURIComponent("|"),pagename:encodeURIComponent("Retargeting"),order:{sv1:window.location.href,sv2:window.polContext__.page.articleTitle?window.polContext__.page.articleTitle:"",sv3:window.polContext__.page.articleSubTitle?window.polContext__.page.articleSubTitle:"",sv4:document.referrer?document.referrer:"",sv5:window.polContext__.page.articleTags?window.polContext__.page.articleTags:"",sv6:"",sv7:"",sv8:window.polContext__.user.ssoId?window.polContext__.user.ssoId:""}}),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://track.adform.net/serving/scripts/trackpoint/async/";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),function(){var e=window.polContext__.user.ssoId?window.polContext__.user.ssoId:"";if(""!==e){var t=document.createElement("img");t.src="//dmp.adform.net/serving/cookie/match?party=1158&cid="+e,document.body.appendChild(t)}}();var chartbeatCurrentSection=1===location.pathname.length?"Forsiden":location.pathname.split("/")[1],chartbeatDomain="politiken.dk";if(void 0!==window.polContext__.page)switch(chartbeatCurrentSection=window.polContext__.page.sectionHierarchy.split("|").join(","),window.polContext__.page.subbrand){case"skoleliv":chartbeatDomain="skoleliv.dk";break;case"borneavisen":chartbeatDomain="borneavisen.dk";break;case"byrum":chartbeatDomain="politikenbyrum.dk";break;case"politikenhistorie":chartbeatDomain="politikenhistorie.dk";break;case"advertorial":chartbeatDomain="politikenadvertorial.dk"}var _sf_async_config=_sf_async_config||{uid:38516,domain:chartbeatDomain,sections:chartbeatCurrentSection,flickerControl:!1},userTypes={subscriber:"paid",registered:"lgdin",anonymous:"anon"};_cbq=window._cbq=window._cbq||[],_cbq.push(["_acct",userTypes[polContext__.user.type]]),function(){!function(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript"),e.setAttribute("type","text/javascript"),e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(e)}()}(),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//static.chartbeat.com/js/chartbeat_mab.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="/static/js/spring.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script><noscript>
    <p style="margin:0;padding:0;border:0;">
      <img src="https://track.adform.net/Serving/TrackPoint/?pm=327666&ADFPageName=Master_Tag&ADFdivider=|" width="1" height="1" alt="" />
    </p>
    </noscript>
    <noscript>
    <img src="https://politiken.tns-gallup.dk/j0=,,,;+,cp=politiken/noscript+url=http://politiken.dk/;;;" alt=""/>
    </noscript>
  </body>
</html>
