<!DOCTYPE html>
<html lang="da-DK" class="desktop  theme--politiken user--nosub">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="publisher" content="JP/Politikens Hus A/S" />
<meta name="copyright" content="Copyright 2018 JP/Politikens Hus A/S" />
<title>Sydafrika udsteder arrestordre på Mugabes hustru Grace - politiken.dk</title>
<meta name="description" content="Zimbabwes tidligere førstedame kræves udleveret. Hun skal have slået en ung model med en ledning på et hotel." />
<meta name="robots" content="noarchive, noodp" />
<meta property="article:published_time" content="2018-12-19T14:20:45+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Sydafrika udsteder arrestordre på Mugabes hustru Grace" />
<meta name="twitter:site" content="@politiken" />
<meta name="twitter:creator" content="@politiken" />
<meta name="twitter:description" content="Zimbabwes tidligere førstedame kræves udleveret. Hun skal have slået en ung model med en ledning på et hotel." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content="Sydafrika udsteder arrestordre på Mugabes hustru Grace" />
<meta property="og:site_name" content="Politiken" />
<meta property="og:description" content="Zimbabwes tidligere førstedame kræves udleveret. Hun skal have slået en ung model med en ledning på et hotel." />
<meta property="og:url" content="https://politiken.dk/udland/art6929418/Sydafrika-udsteder-arrestordre-p%C3%A5-Mugabes-hustru-Grace" />
<meta property="fb:app_id" content="70778147787" />
<meta property="fb:admins" content="100001945610301" />
<link rel="canonical" href="https://politiken.dk/udland/art6929418/Sydafrika-udsteder-arrestordre-p%C3%A5-Mugabes-hustru-Grace" />
<meta name="application-name" content="politiken.dk" />
    <meta name="msapplication-config" content="/browserconfig.xml"  />
    <meta name="msapplication-starturl" content="http://politiken.dk" />
<meta name="msapplication-navbutton-color" content="#CC0000" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-tooltip" content="Politiken.dk" />
<meta name="msapplication-task" content="name=Nyheder;action-uri=http://politiken.dk/nyheder/;icon-uri=http://politiken.dk/favicon.ico" />
<meta property="fb:pages" content="12860228293" />

    <script type="application/ld+json">
        {
       "image": {
              "@type": "ImageObject",
              "width": 960,
              "height": 540
       },
       "creator": {
              "@type": "Person",
              "name": []
       },
       "articleBody": "Sydafrika har udstedt en anholdelsesordre på Grace Mugabe, oplyser politiet i Johannesburg. Grace Mugabe er gift med Zimbabwes tidligere leder. Det er en sydafrikansk gruppe, AfriForum, som repræsenterer den forulempede model, som har fået udstedt anholdelsesordren på Zimbabwes tidligere førstedame. Hun er ifølge Reuters sigtet for fysisk at have forulempet en ung model på et hotel i Johannesburg sidste år. AfriForum siger, at den har fået informationer fra det sydafrikanske politi om anholdelsesordren.",
       "hasPart": {
              "@type": "WebPageElement",
              "isAccessibleForFree": "True"
       },
       "@type": "NewsArticle",
       "author": {
              "@type": "Person",
              "name": []
       },
       "dateModified": "2018-12-19T14:20:45+01:00",
       "mainEntityOfPage": {
              "@type": "WebPage",
              "id": "https://politiken.dk/udland/art6929418/Sydafrika-udsteder-arrestordre-p%C3%A5-Mugabes-hustru-Grace"
       },
       "@context": "http://schema.org",
       "datePublished": "2018-12-19T14:20:45+01:00",
       "dateCreated": "2018-12-19T14:18:00+01:00",
       "publisher": {
              "@type": "Organization",
              "name": "Politiken",
              "logo": {
                     "@type": "ImageObject",
                     "url": "https://politiken.dk/static/assets/favicon/politiken/mstile-310x310.png?d=a819d7a4"
              }
       },
       "headline": "Sydafrika udsteder arrestordre på Mugabes hustru Grace",
       "articleSection": "Internationalt"
}</script>
    <script>
      window.polContext__ = {
       "page": {
              "deviceType": "desktop",
              "msBrowser": "",
              "articleTitle": "Sydafrika udsteder arrestordre på Mugabes hustru Grace",
              "articleMark": "ritzau",
              "articleLength": "1381",
              "sectionHierarchy": "udland",
              "articleId": 6929418,
              "publishDate": "201812191420",
              "articleAuthors": "",
              "articleTags": "",
              "sectionId": 111,
              "sectionName": "Internationalt",
              "subbrand": "politiken",
              "templateContext": "art",
              "pageType": "artikel",
              "articleSubTitle": "Zimbabwes tidligere førstedame kræves udleveret. Hun skal have slået en ung model med en ledning på et hotel.",
              "isPremium": false,
              "contentType": "article",
              "brand": "polmedier"
       },
       "user": {
              "ssoId": "490d6d7b-14e9-49e4-8ffd-e4fc528e32e7",
              "instantAccess": false,
              "access": {
                     "features": [],
                     "brands": []
              },
              "quarantineUntil": "",
              "isAuthenticated": false,
              "type": "anonymous",
              "ipAccessFor": null,
              "isPayingCustomer": false,
              "newsletters": [],
              "subscriptionName": "Anonymous",
              "name": "Anonym Bruger",
              "isPremium": false,
              "productCodes": [],
              "canDebate": false
       }
};"use strict";!function(){if(void 0!==window.polContext__){var e=window.polContext__,c=e.page,a=e.user,t={};"artikel"===c.pageType&&(t.article={cid:c.articleId,title:c.articleTitle.trim(),type:c.contentType,tags:"|"+c.articleTags+"|",pubdate:c.publishDate,authors:c.articleAuthors,length:c.articleLength,mark:c.articleMark}),t.user={id:a.ssoId,mlid:a.mlId||"",loggedin:a.type,subscriptiontype:a.trackingName||"anonymous",productCodes:a.productCodes,auth:a.isAuthenticated,newsletters:a.newsletters},t.page={brand:c.brand,subbrand:c.subbrand,type:c.pageType,sectionid:c.sectionId,restricted:c.isPremium,auth:a.isAuthenticated,ip_iptitle:a.ipAccessFor},"app"===c.deviceType&&(t.page.media_type="NyhedsApp");for(var i=c.sectionHierarchy.split("|"),n=i.concat(["","","","","",""].slice(0,6-i.length)),r=1;r<=6;r+=1)t.page["page_lvl"+r]=n[r-1];var d="subscriber"===a.type?"premium_ulaast_abo":"premium_laast";switch(t.page.Premium=c.isPremium?d:"ikke_premium",c.pageType){case"artikel":t.page.name=i.join(".")+"."+c.articleId+".art";break;case"sektionsforside":t.page.name=i.join(".")+".forside";break;case"forside":t.page.name="forside",t.page.page_lvl1="forside";break;default:t.page.name=window.location.pathname.replace(/^\//,"").replace(/\/$/,"").replace(/\//g,".").toLowerCase()}window.addEventListener("DOMContentLoaded",function(){var i=document.querySelectorAll("video[data-unique-tracking-id]");if(window.GTMVideoTracking={},i.length)for(var e=function(e){var a=i[e],t=a.dataset.uniqueTrackingId;$(a).hasClass("vid-min__element")?$(a).one("play",function(){o("mainContentStarted",a),a.trackSecondsPlayed=0,a.ontimeupdate=function(){var e=Math.ceil(a.currentTime);e%5==0&&e>a.trackSecondsPlayed&&(a.trackSecondsPlayed=e,o("videoHeartBeat",a))}}):window.GTMVideoTracking[t]=o},a=0;a<i.length;a+=1)e(a)},!1),window.dataLayer=[t]}function o(e,a){var t=a.dataset,i=t.videoId,n=t.videoTitle,r=t.autoplay,d=t.duration,o=t.preroll,s=$(a).hasClass("vid-min__element")?"minimal":"full",p=$(a).parents("[data-page-section]").data("page-section");e&&window.dataLayer.push({event:"videoeventtrigger",video:{cid:"artikel"===c.pageType?c.articleId:"",sectionId:c.sectionId,pageType:c.pageType,action:e,videoId:i||"",videoTitle:n||"",videoLength:d,device:c.deviceType,preroll:(void 0!==o).toString(),autoplay:r,playerType:s,pagePosition:p||"undefined",videoMetrics:{timeInterval:5}}})}}();</script>

    <script>
        (function (jppolCMP) {
          jppolCMP.customLogo = "/static/assets/svg/politiken-logo.svg";
        })(window.jppolCMP = window.jppolCMP || {});
      </script>
    <script src="//dvya9o7qv8xp7.cloudfront.net/consent/bootstrap.js"></script>
    <!-- script src="https://consent.dk/consent/bootstrap.js"></script -->

    <style>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</style><link rel="stylesheet" href="/static/css/desktop-content.jsp?d=a819d7a4" media="only x" />

    <style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumBold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumBold-c802297d47.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumBold-9b991de117.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumBold-cb8f3c248b.ttf.css"
></style>
<style class="pol-webfont" data-font-name="EgyptienneRegular"
	data-font-file-woff2="/static/assets/fonts64/EgyptienneRegular-5a398b2d16.woff2.css"
	data-font-file-woff="/static/assets/fonts64/EgyptienneRegular-c0e8c4c02b.woff.css"
	data-font-file-ttf="/static/assets/fonts64/EgyptienneRegular-067ee9ba38.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaSemibold"
	data-font-file-woff2="/static/assets/fonts64/FlamaSemibold-732384ca8d.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaSemibold-5bfa244044.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaSemibold-fae2815934.ttf.css"
></style><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=w4ERo3HXKXOSNKX0IHeuSQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRSNTR');
</script><script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script>!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function g(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}return function e(l){function C(e,n,o){var t;if("undefined"!=typeof document){if(1<arguments.length){if("number"==typeof(o=g({path:"/"},C.defaults,o)).expires){var r=new Date;r.setMilliseconds(r.getMilliseconds()+864e5*o.expires),o.expires=r}o.expires=o.expires?o.expires.toUTCString():"";try{t=JSON.stringify(n),/^[\{\[]/.test(t)&&(n=t)}catch(e){}n=l.write?l.write(n,e):encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),e=(e=(e=encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var i="";for(var c in o)o[c]&&(i+="; "+c,!0!==o[c]&&(i+="="+o[c]));return document.cookie=e+"="+n+i}e||(t={});for(var a=document.cookie?document.cookie.split("; "):[],s=/(%[0-9A-Z]{2})+/g,f=0;f<a.length;f++){var p=a[f].split("="),d=p.slice(1).join("=");this.json||'"'!==d.charAt(0)||(d=d.slice(1,-1));try{var u=p[0].replace(s,decodeURIComponent);if(d=l.read?l.read(d,u):l(d,u)||d.replace(s,decodeURIComponent),this.json)try{d=JSON.parse(d)}catch(e){}if(e===u){t=d;break}e||(t[u]=d)}catch(e){}}return t}}return(C.set=C).get=function(e){return C.call(C,e)},C.getJSON=function(){return C.apply({json:!0},[].slice.call(arguments))},C.defaults={},C.remove=function(e,n){C(e,"",g(n,{expires:-1}))},C.withConverter=e,C}(function(){})});</script><script>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</script><script async src="https://macro.adnami2.io/adnami/macro/spec/adsm.macro.749a71e5-eaa5-48b7-82a4-e9a28a048987.js"></script>
    <script>
        var adsmtag = adsmtag || {};
        adsmtag.cmd = adsmtag.cmd || [];
    </script>
    <script type="text/javascript" src="/static/js/jppolPrebid.js?d=a819d7a4"></script>
    <script type="text/javascript" src="/static/js/dac.js?d=a819d7a4"></script>

    <script type="text/javascript" async src="//acdn.adnxs.com/ast/ast.js"></script>
      <script type="text/javascript" src="/static/js/astHandler.js?d=a819d7a4"></script>
      <script>
        var apntagImpressions = true;
        window.astHandler.init();
      </script>
    <script>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</script><link rel="alternate" type="application/rss+xml" title="RSS Feed - Seneste Nyt" href="/rss/senestenyt.rss" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/assets/favicon/politiken/ios-touch-icon-57x57.png?d=a819d7a4" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/assets/favicon/politiken/ios-touch-icon-60x60.png?d=a819d7a4" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/assets/favicon/politiken/ios-touch-icon-72x72.png?d=a819d7a4" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/assets/favicon/politiken/ios-touch-icon-76x76.png?d=a819d7a4" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/assets/favicon/politiken/ios-touch-icon-114x114.png?d=a819d7a4" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/assets/favicon/politiken/ios-touch-icon-120x120.png?d=a819d7a4" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/assets/favicon/politiken/ios-touch-icon-144x144.png?d=a819d7a4" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/assets/favicon/politiken/ios-touch-icon-152x152.png?d=a819d7a4" />
    <link rel="icon" type="image/png" sizes="16x16" href="/static/assets/favicon/politiken/favicon-16x16.png?d=a819d7a4" />
    <link rel="icon" type="image/png" sizes="32x32" href="/static/assets/favicon/politiken/favicon-32x32.png?d=a819d7a4" />
    <link rel="icon" type="image/png" sizes="96x96" href="/static/assets/favicon/politiken/favicon-96x96.png?d=a819d7a4" />
    <link rel="icon" type="image/png" sizes="128x128" href="/static/assets/favicon/politiken/favicon-128x128.png?d=a819d7a4" />
    <link rel="icon" type="image/png" sizes="196x196" href="/static/assets/favicon/politiken/favicon-196x196.png?d=a819d7a4" />
    <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon.ico" />
  </head>
  <body>
    <noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRSNTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="test-grid"></div>

    <main class="main">
      <div class="page page--article">
        <header class="topbar topbar--regular js-topbar--regular" data-page-section="Navigation" data-category="Header">
  <div class="search-inline">
    <gcse:searchbox-only resultsUrl="/search/?ie=utf8&amp;oe=utf8&amp;hl=da" autoCompleteValidLanguages="da" gl="da"></gcse:searchbox-only>
    <span class="search-inline-modal__close js-search-inline-modal__close icon icon--close--black"></span>
  </div>
  <div class="container container--dynamic">
    <nav class="topbar-service row row--justify-between">
      <div class="col col--overflow">
        <ul class="topbar-service__list">
          <li class="topbar-service__item ">
            <a class="topbar-service__item--search search-inline__btn icon icon--search js-search-inline" href="/search/">
              <span class="u-sr-only">Søg på politiken.dk</span>
            </a>
          </li>

          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="/kundecenter">Kundecenter</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/plus?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=plus">Plus</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/live/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=live">Live</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politikenbillet.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=billet">Billet</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/nyhedsbreve?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=nyhedsbreve">Nyhedsbreve</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/laeseavis/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=eavis">E-avis</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://www.politikenannoncer.dk/">Annoncer</a>
            </li>
          <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray">
    <button id="jppolConsentButton" role="button" class="gdpr-button" style="display: none;">
      <span class="gdpr__text">AdministrÃ©r privatlivsindstillinger</span>
    </button>
  </li>
  <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray icon icon--personal-data">
    <a href="//politiken.dk/4951194">Persondata</a>
  </li>
</ul>
      </div>
      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>
    </nav>

    <table border="0" cellspacing="0" cellpadding="0" class="topbar-logo">
  <tr>
    <td class="topbar-logo__brand">
      <a class="pol-logo" href="/">
        <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
    </td>
    <td class="topbar-logo__weekday-box">
      <span class="topbar-logo__weekday-text ui-font ui-font--bold ui-font--white">onsdag</span>
    </td>
  </tr>
</table>
<nav class="topbar-nav js-topbar-nav">
      <div class="topbar-nav__content">
        <ul class="topbar-nav__list js-topbar-nav__list">
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head   topbar-nav__item--right-divider ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/udland/">
                Internationalt</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/">
                Danmark</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/kultur/">
                Kultur</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/debat/">
                Debat</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/klima/">
                Klima</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/udland/">
                Internationalt</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/">
                Sport</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/forbrugogliv/">
                Forbrug og liv</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/ibyen/">
                iBYEN</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/podcast/">
                Podcast</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage topbar-nav__item--subscription     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/For_Abonnenter/">
                <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large"></span>
                For abonnenter</a>

              </li>
          </ul>
        <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
          <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
          <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
          Menu
        </button>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </div>
    </nav>
  </div>
</header>

<header class="topbar topbar--sticky js-topbar--sticky" data-page-section="Navigation" data-category="Header">
  <div class="container container--dynamic">
    <div class="topbar--sticky__content row row--align-center row--justify-between">

      <div class="col col--sm-2">
        <div class="topbar-logo">
          <a class="pol-logo" href="/">
            <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
        </div>
      </div>

      <nav class="topbar-nav js-topbar-nav col col--shrink">
        <div class="topbar-nav__content">
          <ul class="topbar-nav__list js-topbar-nav__list">
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head   topbar-nav__item--right-divider ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/udland/">
                  Internationalt</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/">
                  Danmark</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/kultur/">
                  Kultur</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/debat/">
                  Debat</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/klima/">
                  Klima</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/udland/">
                  Internationalt</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/">
                  Sport</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/forbrugogliv/">
                  Forbrug og liv</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/ibyen/">
                  iBYEN</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/podcast/">
                  Podcast</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage topbar-nav__item--subscription     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/For_Abonnenter/">
                  <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large"></span>
                  For abonnenter</a>
                </li>
            </ul>
          <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
            <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
            <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
            Menu
          </button>
        </div>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </nav>

      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>

    </div>
  </div>
</header>

<aside class="mainmenu js-mainmenu" data-page-section="Navigation" data-category="Supermenu">

  <section class="mainmenu__content container container--full">

    <section class="mainmenu__section mainmenu__section--products ">

      <ul class="mainmenu-products row">
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/laeseavis/?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=eavis">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                E-avisen</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650442.ece/ORIGINALS/original_150/e-avis.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/plus?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=plus">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Plus</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650441.ece/ORIGINALS/original_150/plus.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/live/?utm_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=live">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Live</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sport/vinter-ol2014/static/6104895-mikrofonx2.png" />
            </a>
          </li>
        </ul>

    </section>

    <section class="mainmenu__section container container--dynamic">
      <div class="row">
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/bagsiden/">Bagsiden</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bagsiden/atsbagsiden/">ATS</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/indland/">Danmark</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/samfund/">Samfund</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/">Politik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/">Uddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/kobenhavn/">København</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">Undervisningsprisen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/debat/">Debat</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/ledere/">Leder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kroniken/">Kroniken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/klummer/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/debatindlaeg/">Debatindlæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/dagenstegning/">Dagens tegning</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bruger/DebateArticle/AvisDebatforms">Indsend debatindlæg</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/forbrugogliv/">Forbrug og liv</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/boligogdesign/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/">Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/digitalt/">Digitalt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/motion/">Motion</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/biler/">Biler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/livsstil/">Livsstil</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/guides/">Guides</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/test/">Test</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/fotografier/">Foto</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/ibyen/">iBYEN</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/byliv/">Byliv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/listen/">Listen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/nyheder/skudtibyen/">Skudt i byen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/udland/">Internationalt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/kultur/">Kultur</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/filmogtv/">Film og tv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/musik/">Musik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/medier/">Medier</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/boger/">Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/kunst/">Kunst</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/scene/">Scene</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/Erotik/">Erotik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/design/">Design</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/arkitektur/">Arkitektur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/mode/">Mode</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/historie/">Historie</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/live/">Live</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politikenbillet.dk/live">PolitikenBillet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/Kunstkritikerskolen/">Kunstkritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kurser/">Kurser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kritikerskolen/">Kritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/skoleledernetvaerket/">Skoleledernetværket</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livepodcast/">Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livevideo/">Video</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/mad/">Mad</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/opskrifter/">Opskrifter</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/madnyt/">Nyt om mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/vin/">Vin</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/navne/">Navne</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/foedselsdage/">Fødselsdage</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsfald/">Dødsfald</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsannoncer/">Dødsannoncer</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/podcast/">Podcast</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dulyttertilpolitiken/">Du lytter til Politiken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/politikens_poptillaeg/">Politikens Poptillæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/kongeraekken/">Kongerækken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/alternu/">Alt er nu</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Min_energi_er_et_andet_sted/">Min energi er et andet sted</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Nedtaelling_til_valget/">Nedtælling til valget</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/thirdear_podcast/">Third Ear</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dokumentar/">Politiken Dokumentar</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/plus_en/">Plus En</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/bogfolk/">Bogfolk</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/rejser/">Rejser</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/nyheder/">Nyheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/storbyogkultur/">Storby og kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/sologstrand/">Sol og strand</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/temarejser/">Temarejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/hoteller/">Hoteller</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyheder/">Seneste nyt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/sport/">Sport</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/fodboldresultater/">Resultater</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/">Fodbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/cykling/">Cykling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/haandbold/">Håndbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/golf/">Golf</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/tennis/">Tennis</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/formel1/">Formel 1</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/ishockey/">Ishockey</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/svomning/">Svømning</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/striber/">Striber</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/wulffmorgenthaler/">Wulffmorgenthaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/tingjeggjorde/">Ting jeg gjorde</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/video/">Video</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/viden/">Viden og tech</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden/">Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Tech/">Tech</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden_og_Tech_analyser/">Viden og Tech analyser</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/oekonomi/">Økonomi</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/dkoekonomi/">Dansk økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/gloekonomi/">Global økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/privatoekonomi/">Privatøkonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/arbejdsmarked/">Arbejdsmarked</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/bolig/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/virksomheder/">Virksomheder</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/klima/">Klima</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyhedsbreve/">Nyhedsbreve</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_morgen/">Politiken Morgen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_dagens_overblik/">Dagens Overblik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbrev_-_Chefredakt_ren_anbefaler/">Chefredaktøren anbefaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_klima/">Politiken Klima</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_mad/">Politiken Mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_debat/">Politiken Debat</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_sport/">Politiken Sport</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_kultur/">Politiken Kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_foto/">Politiken Foto</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_weekend/">Politiken Weekend</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_borgen_indefra/">Borgen indefra</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_rejser/">Politiken Rejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_boger/">Politiken Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_film/">Politiken film</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_tech_og_viden/">Tech og Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_penge/">Politiken Penge</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_sundhed/">Politiken Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_ibyen/">Politiken Ibyen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/margueritloebet/">Margueritløbet</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6039908">Om Margueritløbet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6040898/">Lav et Margueritspot</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6041097">Om løbets partnere</a>
                    </li>
                  </ul>
              </li>
            </ul>
        </div>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-social__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Følg os</h3>

      <ul class="mainmenu-social__list">
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--instagram" href="https://www.instagram.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--facebook" href="https://www.facebook.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--twitter--circled" href="https://twitter.com/politiken"></a>
        </li>
      </ul>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-other__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Andre tjenester</h3>

      <ul class="mainmenu-other__list">
        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenannoncer.dk/">Annoncer</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenbillet.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=billet">Billet</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://kundecenter.politiken.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=kontakt-kundecenter">Kundecenter</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/nyhedsbreve/mine/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=nyhedsbreve">Nyhedsbreve</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5632635">Politikens oplysning</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5609216">RSS-feeds</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase mainmenu-other__icon icon icon--personal-data" href="http://politiken.dk/4951194">Persondata</a>
        </li>
      </ul>
    </section>

  </section>

</aside>
<div class="fishfinger container">
    <h3 class="ui-font ui-font--xXlarge u-padding--top-large u-padding--bottom-xsmall u-text--center">
      <a href="https://politiken.dk/6859734?promo_name=kombijul&promo_creative=14aviser&promo_id=ds&promo_position=fishfinger" data-link-type="digitalsale">
                  Sidste chance - bestil senest fredag:<span class="fishfinger__text ui-font--bold u-margin--left-small" style="background-color: yellow; color: " >15 aviser for kun 199 kr.</span>
              </a>
            </h3>
</div><article class="article page__content">
  <div class="ad--horseshoe" data-page-section="Hestesko">
  <div id="adtechWallpaper"></div>
  <div class="ad--horseshoe__content">
    <div class="ad ad--horseshoe__center">
      <div class="ad ad--ctx-normal ad--cs930x180 ad--min-height ">
        <script>
            (function () {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',
                  // prebid specific
                  prebid: {
                    code: '6273906',
                    type: 'megaboard',
                    bidders: {
                      adform: '274082',
                      rubicon: '808468',
                      pubmatic: 'Top',
                      xaxis: '13617089',
                      criteo: ' 1122518'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <script>
            (function () {
              if (window.apntagImpressions) {
                if (window.astHandler) {
                  var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_wallpaper_megaboard_1');
                  var type = 'megaboard';
                  var targetId = 'megaboard_6273906';
                    if (invCode) {
                      window.astHandler.createAd(invCode, type, targetId);
                      window.astHandler.loadTags();
                    } else {
                      console.log('no invCode found for:', 'desktop_sektion/artikel_wallpaper_megaboard_1');
                    }
                  }
                }
              })();
          </script>
          <div id="megaboard_6273906" style="display:none;"></div>
        <div id="6273906" data-placement="6273906" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__left">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <script>
            (function () {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'afterWallpaper',
                  hideOnTablet: 'true',
                  // prebid specific
                  prebid: {
                    code: '6274014',
                    type: 'skyscraper',
                    bidders: {
                      adform: '507126',
                      rubicon: '808438',
                      pubmatic: 'Vinkel_venstre',
                      xaxis: '12597616',
                      criteo: ' 1122502'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <script>
            (function () {
              if (window.apntagImpressions) {
                if (window.astHandler) {
                  var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_wide_skyscraper1');
                  var type = 'skyscraper';
                  var targetId = 'skyscraper_6274014';
                    if (invCode) {
                      window.astHandler.createAd(invCode, type, targetId);
                      window.astHandler.loadTags();
                    } else {
                      console.log('no invCode found for:', 'desktop_sektion/artikel_wide_skyscraper1');
                    }
                  }
                }
              })();
          </script>
          <div id="skyscraper_6274014" style="display:none;"></div>
        <div id="6274014" data-placement="6274014" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__right">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <script>
            (function () {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'afterWallpaper',
                  hideOnTablet: 'true',
                  // prebid specific
                  prebid: {
                    code: '6273972',
                    type: 'skyscraper',
                    bidders: {
                      adform: '507127',
                      rubicon: '808440',
                      pubmatic: 'Vinkel_hojre',
                      xaxis: '12597641',
                      criteo: '1122504'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <script>
            (function () {
              if (window.apntagImpressions) {
                if (window.astHandler) {
                  var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_wide_skyscraper2');
                  var type = 'skyscraper';
                  var targetId = 'skyscraper_6273972';
                    if (invCode) {
                      window.astHandler.createAd(invCode, type, targetId);
                      window.astHandler.loadTags();
                    } else {
                      console.log('no invCode found for:', 'desktop_sektion/artikel_wide_skyscraper2');
                    }
                  }
                }
              })();
          </script>
          <div id="skyscraper_6273972" style="display:none;"></div>
        <div id="6273972" data-placement="6273972" class="adtech-container"></div>
</div>
    </div>
  </div>
</div><section class="article__section article__section--top" data-page-section="topillustration">
  <div class="container container--12-fixed u-padding--top-medium u-bg--white">
    <div class="row row--justify-center">
        <div class="col col--10 col--overflow">
            <div class="article-top article-top--centered article-top--margin-top">
              <h2 class="article__title headline headline--minijumbo">
                Sydafrika udsteder arrestordre på Mugabes hustru Grace</h2>
              <h3 class="article__summary article__summary--narrow summary summary--large">Zimbabwes tidligere førstedame kræves udleveret. Hun skal have slået en ung model med en ledning på et hotel.</h3>
            </div>

            <div class="article__stamps u-text--center">
              <a href="https://politiken.dk/udland/">
                <span class="article__sectionstamp stamp stamp--large u-float--none u-margin--vertical-none">Internationalt</span>
              </a>
              <span class="article__timestamp time time--large time--uppercase u-float--none u-margin--vertical-none">19. dec. 2018 kl. 14.20</span>
            </div>
            <div class="pagetools pagetools--intro">
              <div class="save-follow u-text--center">
  <div id="save-article" class="save-article">
    <button class="save-article__submit-btn js-open-save-article-modal" type="button">
          <span class="icon icon--bookmark--empty--theme inline-icon inline-icon--medium"></span>
          <span class="ui-font--medium u-padding--left-xsmall">Læs artiklen senere</span>
        </button>
        <aside class="save-article-modal modal modal--small js-save-article-info-modal">
          <header class="save-article-modal__header">
            <h4 class="save-article-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Log ind for at gemme</h4>
            <span class="save-article-modal__close modal__close icon icon--close--black js-save-article-modal__close"></span>
          </header>
          <section class="save-article-modal__body u-margin--top-medium">
            For at kunne gemme artikler til senere læsning skal du logge ind eller oprette en profil.
            Når du er logget ind, kan du gemme alle de artikler du vil og altid finde en oversigt over dine gemte artikler under dit navn i øverste højre hjørne.
            <div class="u-text--center u-margin--top-large">
              <a href="/medielogin/create?forwardTo=https://politiken.dk/6929418" class="btn btn--sales">
                Opret bruger
              </a>
              <div class="u-margin--top-large">
                <a href="/medielogin/login" class="link--default link--default--theme">
                  Eller log ind, hvis du allerede har en bruger
                  <span class="icon icon--chevron--theme inline-icon inline-icon--small inline-icon--right"></span>
                </a>
              </div>
            </div>
          </section>
        </aside>
      </div>
</div>
<ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      data-link-type="external"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6929418&amp;title=%20Sydafrika udsteder arrestordre på Mugabes hustru Grace"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      data-link-type="external"
      href="https://twitter.com/intent/tweet?text=%20Sydafrika udsteder arrestordre på Mugabes hustru Grace&amp;url=http%3A%2F%2Fpolitiken.dk%2F6929418"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Sydafrika udsteder arrestordre på Mugabes hustru Grace&amp;body=http%3A%2F%2Fpolitiken.dk%2F6929418"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6929418</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
          </div>
        </div>
    </div>
</section>
<section class="article__section" data-page-section="Artikel 1/1">
  <div class="container container--dynamic u-padding--top-medium u-bg--white js-lazyload-image-container">
    <div class="row row--justify-center u-clearfix">
      <div class="col col--sm-0 col--md-0 col--lg-4">
        <div class="article__aside u-clearfix">
  </div>
<div class="newsletter-widget newsletter-widget--small newsletter-widget--transparent newsletter-widget--topImage js-newsletter-widget">
  <div class="newsletter-widget__content">
    <div class="newsletter-widget__img">
        

















<div class="vid-min js-vid-min--autoplay  is-muted-js   " data-duration-min-sec="0:07" 
     
       data-playtype="autoplay" 
     
     
       data-scrollbuffer="-150"
     >
  <video class="vid-min__element js-vid-min__element" playsinline loop muted autoplay 
         data-src-hls="https://d2s16lg4p2rvcl.cloudfront.net/binary/2018/2/27/13/art_6357443/19a8_bmetric_morgen_animation.m3u8?Expires=1545820813&Signature=kB0qHJqhWoy~7EhX7tWsQJ8RJefsRknsrGJSBtHLYDyP80IbDVsC8Nz80W2v96OsV4gi6d1h69vkxRmazeseD2LaTrENd-d0MkMIJuOtRYVtTwdiu163I4km7WwA0A61mSkXZNEnpDAzCohy26l~-6lLQZhyzkF3kLpNuMJIDBWlj5balgMrMz~Juklu58y36SRcJ8Mz0HAWVBVafZUZU7fHzf80T8yJ8~ot02OmdK~Wl2eeaS2t-zh~-WH3VvTp3AAo~T-nA-R9LtPTffle7qDXK6GdDex9KuY9tXKEH61tofTOKmm-7G~w5JnK~Rce1qQ5qvhLrhTEV06CUg16ZQ__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         data-src-mp4="https://d2s16lg4p2rvcl.cloudfront.net/binary/2018/2/27/13/1496053425408-48zr65/19a8_bmetric_morgen_animation-1519739147064.mp4?Expires=1545820813&Signature=BdmI8nE91EfMExcMp44Ubbh32w34fOeRASfcRw06u8GHNbsUDUBwPeJ5ilYttlbAjkgYXJqqhdEnjLxpA2ykGb-~xOa2PsIeIwuMN654os12nHAYXLx29khw0sJpSLz5YeIUvlFxUf3O7IpbBDf2pyQQubJrKz6vVz9eokztKSOQ0owGGhACa4yJiXPCGnQR0lZwVVpA23TP7DQhYF97~lr8WAYliUvrnHWkzArg5DsVOu-MP~xSz6fmIRoZ21Ib4IQQSLfRLHnk~UGgMXQ6WjwsbGjtILXznFLamXyV0UeQJePtN7NVsjws2HUAwp10kl42c6IroSoRDtUqefK-wA__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         
         data-video-id="6357443" 
         data-duration="7" 
         data-video-title="Bmetric_morgen_animation.mp4"
         data-autoplay="true"
         poster="https://politiken.dk/incoming/img6357447.pwzzlz/ORIGINALS/original_1125/Bmetric_morgen_animation" 
         preload="none">
  </video>
  
  
  
  
</div>

</div>
    <div class="newsletter-widget__header">
        <div class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase js-can-hide">
          Alt du behøver vide fra morgenstunden</div>
        <span class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase u-text--center u-hidden js-can-hide">
          Tak for din tilmelding!</span>
      </div>
    <div class="newsletter-widget__description ui-font--large">
        <span class="js-can-hide">Tilmeld dig vores morgennyhedsbrev og lad os give dig en god start på dagen med et håndplukket overblik over de væsentligste nyheder</span>
        <span class="u-hidden js-can-hide">Du er nu tilmeldt nyhedsbrevet Politiken Morgen.</span>
      </div>
    <form action="/webservice/newsletter/subscribe" method="post" class="newsletter-widget__form js-newsletter-widget__form js-can-hide">
      <input type="hidden" name="newsletterid" value="politiken-morgen">
      <input type="hidden" name="showNewsletterTeaserModal" value="true">
      <div class="newsletter-widget__email-container">
        <div class="newsletter-widget__row">
          <input type="email" name="email" value="" placeholder="Indtast din email" class="newsletter-widget__email input" required >
          <button
            type="submit"
            class="newsletter-widget__submit btn btn--medium btn--sales "
            data-newslettername="Alt du behøver vide fra morgenstunden"
            data-modal-id="altdubehvervideframorgenstunden-3">
            Tilmeld</button>
        </div>
        <div class="newsletter-widget__error-message ui-font--theme ui-font--small u-text--left u-margin--top-xsmall u-hidden">
          Der gik noget galt. Prøv igen!
        </div>
      </div>
      </form>
    <a class="newsletter-widget__more-link link--default ui-font ui-font--small ui-font--bold ui-font--uppercase u-hidden u-margin--top-medium js-can-hide" href="//politiken.dk/nyhedsbreve/">
      Vis alle nyhedsbreve <span class="newsletter-widget__link-icon icon icon--inline-block icon--chevron--red"></span></a>
    <a class="newsletter-widget__gdpr link--default link--subtle u-text--underline ui-font ui-font--xsmall u-margin--top-medium u-hidden js-can-hide u-clearfix" href="/4951194">
      Her kan du læse mere om, hvordan vi håndterer dine personoplysninger.
    </a>
    <div class="premium-tease-modal modal modal--small u-text--center js-premium-tease-modal altdubehvervideframorgenstunden-3">
  <a class="premium-tease-modal__close modal__close icon icon--close--theme js-premium-tease-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="premium-tease-modal__body">
    <h4 class="premium-tease-modal__title ui-font ui-font--xlarge ui-font--bold">
      Nyhedsbrevet <span class="ui-font--uppercase js-premium-tease-modal__newsletter">Alt du behøver vide fra morgenstunden</span> er kun for abonnenter!
    </h4>
    <p class="u-margin--top-large ui-font--large">
      Med et digitalt abonement får du fuld adgang til hele politiken.dk, alle nyhedsbreve og e-avisen leveret hver aften.
    </p>
    <div class="u-margin--top-medium">
      <a href="/bruger/koebabonnement" class="btn btn--sales">Første måned 1 kr.</a>
      <div class="u-margin--top-small">
          <a href="/medielogin/login" class="link--subtle link--underline ui-font--small">Log ind</a>
        </div>
      </div>
  </main>
</div>
<div class="already-signed-up-modal modal modal--small u-text--center js-already-signed-up-modal altdubehvervideframorgenstunden-3">
  <a class="already-signed-up-modal__close modal__close icon icon--close--theme js-already-signed-up-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="already-signed-up-modal__body">
    <h4 class="already-signed-up-modal__title ui-font ui-font--xlarge ui-font--bold">
      Du er allerede tilmeldt nyhedsbrevet <span class="ui-font--uppercase js-already-signed-up-modal__newsletter">Alt du behøver vide fra morgenstunden</span>
    </h4>
    <p class="u-margin--top-large ui-font--large">
      Men vi har en hel række andre nyhedsbreve, som måske kunne interessere dig.
    </p>
    <div class="u-margin--top-medium">
      <a href="/nyhedsbreve/" class="btn btn--medium btn--sales">Se alle nyhedsbreve</a>
    </div>
  </main>
</div>









<aside class="pol-error-modal modal modal--small ui-font ui-font--medium" data-ui-string="errorModalHeader">
  
    <header class='pol-error-modal__header u-bg--failure ui-font ui-font--bold ui-font--uppercase'>Vi beklager!</header>
  
  <section class="pol-error-modal__body">
    <h3 class='ui-font ui-font--medium'></h3>
  </section>
  
  
     <span class="pol-error-modal__close js-pol-error-modal__close">Luk</span>
  
</aside>
</div>
</div>
</div>
      <div class="col col--sm-8 col--md-8 col--lg-8 col--overflow">
        <div class="article__body article__body--regular  u-clearfix" data-category="Article body">
  <p class="body__p ">Sydafrika har udstedt en anholdelsesordre på Grace Mugabe, oplyser politiet i Johannesburg. Grace Mugabe er gift med Zimbabwes tidligere leder. </p><p class="body__p ">Det er en sydafrikansk gruppe, AfriForum, som repræsenterer den forulempede model, som har fået udstedt anholdelsesordren på Zimbabwes tidligere førstedame.</p><p class="body__p ">Hun er ifølge Reuters sigtet for fysisk at have forulempet en ung model på et hotel i Johannesburg sidste år.</p><div class="body__ad body__ad--fullwidth u-clearfix">
        <div class="ad ad--ctx-normal ad--cs600x400 ad--min-height video">
          <script>
            (function () {
              if (window.apntagImpressions) {
                if (window.astHandler) {
                  var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_medium_rectangle_inread');
                  var type = 'rectangle';
                  var targetId = 'rectangle_6436248';
                    if (invCode) {
                      window.astHandler.createAd(invCode, type, targetId);
                      window.astHandler.loadTags();
                    } else {
                      console.log('no invCode found for:', 'desktop_sektion/artikel_medium_rectangle_inread');
                    }
                  }
                }
              })();
          </script>
          <div id="rectangle_6436248" style="display:none;"></div>
        <div id="6436248" data-placement="6436248" class="adtech-container"></div>
</div>
      </div>
    <p class="body__p ">AfriForum siger, at den har fået informationer fra det sydafrikanske politi om anholdelsesordren.</p><p class="body__p ">Den sydafrikanske regering havde givet Grace Mugabe diplomatisk immunitet, hvorved hun kunne vende hjem til sit eget land, selv om mange krævede hende retsforfulgt i Sydafrika.</p><p class="body__p "> Hun vendte hjem sammen med Robert Mugabe, som dengang stadig var præsident, og som havde været i Sydafrika for at deltage i et regionalt topmøde i Pretoria.</p><p class="body__p ">Robert Mugabe blev tvunget til at træde tilbage i november 2017.</p><p class="body__p ">En domstol i Sydafrika har i år afgjort, at beslutningen om at give Grace Mugabe diplomatisk immunitet var i strid med loven.</p><p class="body__p ">Modellen Gabriella Engels anklager Grace Mugabe for at have slået hende med en ledning eller et kabel på et luksushotel i en forstad til Johannesburg. Foto af Engels på sociale medier sidste år viste, at hun har en blodig flænge i hovedet.</p><p class="body__p "> Mugabe var regeringsleder i Zimbabwe fra 1980 til 2017 - først som premierminister og senere som præsident.</p><p class="ui-font--bold">ritzau</p>
    <div class="article__pagetools">
        <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      data-link-type="external"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6929418&amp;title=%20Sydafrika udsteder arrestordre på Mugabes hustru Grace"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      data-link-type="external"
      href="https://twitter.com/intent/tweet?text=%20Sydafrika udsteder arrestordre på Mugabes hustru Grace&amp;url=http%3A%2F%2Fpolitiken.dk%2F6929418"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Sydafrika udsteder arrestordre på Mugabes hustru Grace&amp;body=http%3A%2F%2Fpolitiken.dk%2F6929418"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6929418</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
    </div>

<div id="end-of-article"></div>
<div class="article-bottom">
    <div class="teaser teaser--small card js-int-links faux-block-link" data-element-type="relation">

  <div class="article-intro article-intro--image-left article-intro--align-center">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--square ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:100.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6852543.iahwbb/ORIGINALS/original_300/Kombi_packshot_600x600 300w, https://politiken.dk/incoming/img6852543.iahwbb/ORIGINALS/original_300/Kombi_packshot_600x600 300w, https://politiken.dk/incoming/img6852543.iahwbb/ORIGINALS/original_300/Kombi_packshot_600x600 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow article-intro--centered">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--theme ui-font--xxlarge">
            Få avisen leveret hele julen</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Bestil nu og få avisen leveret lørdage, søndage og helligdage i december. I alt 15 aviser for kun 199 kr. </p></h3>
        <a
            class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium"
            data-link-type="digitalsale"
            href="https://politiken.dk/6859734?promo_name=kombijul&promo_creative=14aviser&promo_id=ds&promo_position=window">
            Læs mere</a>
        </div>
    </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://politiken.dk/6859734?promo_name=kombijul&promo_creative=14aviser&promo_id=ds&promo_position=window" tabindex="-1"></a>
  </div>
</div>
</div>
      <div class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container" data-category="third_column">
        <div class="ad ad--ctx-normal ad--cs300x250 ">
        <script>
            (function () {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'instant',
                  hideOnTablet: 'false',
                  // prebid specific
                  prebid: {
                    code: '6553813',
                    type: 'rectangle',
                    bidders: {
                      adform: '527254',
                      rubicon: '808478',
                      pubmatic: 'MediumRectangle1',
                      xaxis: '12597823',
                      criteo: ' 1122527'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <script>
            (function () {
              if (window.apntagImpressions) {
                if (window.astHandler) {
                  var invCode = window.astHandler.getInventoryCode('desktop_medium_rectangle1');
                  var type = 'rectangle';
                  var targetId = 'rectangle_6553813';
                    if (invCode) {
                      window.astHandler.createAd(invCode, type, targetId);
                      window.astHandler.loadTags();
                    } else {
                      console.log('no invCode found for:', 'desktop_medium_rectangle1');
                    }
                  }
                }
              })();
          </script>
          <div id="rectangle_6553813" style="display:none;"></div>
        <div id="6553813" data-placement="6553813" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6553813">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="sticky-item js-sticky-item">
  <div class="carousel js-carousel u-clearfix">
  <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            (function () {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',
                  // prebid specific
                  prebid: {
                    code: '6273940',
                    type: 'halfpage',
                    bidders: {
                      adform: '274081',
                      rubicon: '808442',
                      pubmatic: 'Halfpage1',
                      xaxis: '12597678',
                      criteo: '1122508'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <script>
            (function () {
              if (window.apntagImpressions) {
                if (window.astHandler) {
                  var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_halfpage_1');
                  var type = 'halfpage';
                  var targetId = 'halfpage_6273940';
                    if (invCode) {
                      window.astHandler.createAd(invCode, type, targetId);
                      window.astHandler.loadTags();
                    } else {
                      console.log('no invCode found for:', 'desktop_sektion/artikel_halfpage_1');
                    }
                  }
                }
              })();
          </script>
          <div id="halfpage_6273940" style="display:none;"></div>
        <div id="6273940" data-placement="6273940" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273940">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            (function () {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',
                  // prebid specific
                  prebid: {
                    code: '6377983',
                    type: 'halfpage',
                    bidders: {
                      adform: '274101',
                      rubicon: '808444',
                      pubmatic: 'Halfpage2',
                      xaxis: '12597706',
                      criteo: ' 1122509'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <script>
            (function () {
              if (window.apntagImpressions) {
                if (window.astHandler) {
                  var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_halfpage_2');
                  var type = 'halfpage';
                  var targetId = 'halfpage_6377983';
                    if (invCode) {
                      window.astHandler.createAd(invCode, type, targetId);
                      window.astHandler.loadTags();
                    } else {
                      console.log('no invCode found for:', 'desktop_sektion/artikel_halfpage_2');
                    }
                  }
                }
              })();
          </script>
          <div id="halfpage_6377983" style="display:none;"></div>
        <div id="6377983" data-placement="6377983" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6377983">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            (function () {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',
                  // prebid specific
                  prebid: {
                    code: '6273975',
                    type: 'halfpage',
                    bidders: {
                      adform: '274104',
                      rubicon: '808446',
                      pubmatic: 'Halfpage3',
                      xaxis: '12597707',
                      criteo: ' 1122510'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <script>
            (function () {
              if (window.apntagImpressions) {
                if (window.astHandler) {
                  var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_halfpage_3');
                  var type = 'halfpage';
                  var targetId = 'halfpage_6273975';
                    if (invCode) {
                      window.astHandler.createAd(invCode, type, targetId);
                      window.astHandler.loadTags();
                    } else {
                      console.log('no invCode found for:', 'desktop_sektion/artikel_halfpage_3');
                    }
                  }
                }
              })();
          </script>
          <div id="halfpage_6273975" style="display:none;"></div>
        <div id="6273975" data-placement="6273975" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273975">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</div>
</div>
    </div>
  </div>
</section>
</article>
<section class="frontpage__section u-bg--gray" data-page-section="Artikelbund 1">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Læs mere</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6927952/Trump-underskrev-forh%C3%A5ndsaftale-om-Trump-Tower-i-Moskva" data-prefetchable="false">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6923662.hjo09i/ALTERNATES/p3x2_300/Donald%20TrumpVladimir%20Putin 300w, https://politiken.dk/incoming/img6923662.hjo09i/ALTERNATES/p3x2_300/Donald%20TrumpVladimir%20Putin 300w, https://politiken.dk/incoming/img6923662.hjo09i/ALTERNATES/p3x2_300/Donald%20TrumpVladimir%20Putin 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
   USA's pr&aelig;sident Donald Trump sammen med Ruslands pr&aelig;sident Vlaimir Putin under et m&oslash;de i Finland 16. juli 2018. 
 Foto: AP Photo/Pablo Martinez Monsivais
  " title="
   USA's pr&aelig;sident Donald Trump sammen med Ruslands pr&aelig;sident Vlaimir Putin under et m&oslash;de i Finland 16. juli 2018. 
 Foto: AP Photo/Pablo Martinez Monsivais
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art6927952/Trump-underskrev-forh%C3%A5ndsaftale-om-Trump-Tower-i-Moskva" class="faux-block-link__promote" data-prefetchable="false">
            <span class="article-intro__trumpet headline--theme">Trods benægtelse fra advokat: </span>
          </a>
        <a href="https://politiken.dk/udland/art6927952/Trump-underskrev-forh%C3%A5ndsaftale-om-Trump-Tower-i-Moskva" class="faux-block-link__promote" data-prefetchable="false">
          Trump underskrev forhåndsaftale om Trump Tower i Moskva</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art6929418/Sydafrika-udsteder-arrestordre-p%C3%A5-Mugabes-hustru-Grace" class="faux-block-link__promote" data-prefetchable="true">
          Sydafrika udsteder arrestordre på Mugabes hustru Grace</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art6928855/Italien-f%C3%A5r-gr%C3%B8nt-lys-til-budget-efter-stort-EU-sk%C3%A6nderi" class="faux-block-link__promote" data-prefetchable="true">
          Italien får grønt lys til budget efter stort EU-skænderi</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art6928886/Britisk-storbank-f%C3%A5r-millionb%C3%B8de-for-whistleblower-jagt" class="faux-block-link__promote" data-prefetchable="true">
          Britisk storbank får millionbøde for whistleblower-jagt</a>
      </h2>
      </div>
  </div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section u-bg--gray" data-page-section="Artikelbund 2">
  <div class="container  container--dynamic js-lazyload-image-container">
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art6928859/Dansk-betjent-hj%C3%A6lper-til-i-Marokko-efter-drab-p%C3%A5-dansker" class="faux-block-link__promote" data-prefetchable="true">
          Dansk betjent hjælper til i Marokko efter drab på dansker</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6928465/Sveriges-formand-for-Riksdagen-uds%C3%A6tter-ny-afstemning" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6928478.vx2li0/ALTERNATES/p3x2_300/Sweden 300w, https://politiken.dk/incoming/img6928478.vx2li0/ALTERNATES/p3x2_300/Sweden 300w, https://politiken.dk/incoming/img6928478.vx2li0/ALTERNATES/p3x2_300/Sweden 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Talman Andreas Norl&eacute;n oplyser, at en tredje afstemning om en ny statsminister i Sverige ikke finder sted f&oslash;r jul. Arkivfoto. 
    " title="Talman Andreas Norl&eacute;n oplyser, at en tredje afstemning om en ny statsminister i Sverige ikke finder sted f&oslash;r jul. Arkivfoto. 
    "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Svensk_valg" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Svensk valg</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art6928465/Sveriges-formand-for-Riksdagen-uds%C3%A6tter-ny-afstemning" class="faux-block-link__promote" data-prefetchable="true">
          Sveriges formand for Riksdagen udsætter ny afstemning</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6928409/Estland-bekr%C3%A6fter-ti-anholdelser-i-Danske-Bank-sag" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6928472.8zvdf7/ALTERNATES/p3x2_300/Danske%20Bank 300w, https://politiken.dk/incoming/img6928472.8zvdf7/ALTERNATES/p3x2_300/Danske%20Bank 300w, https://politiken.dk/incoming/img6928472.8zvdf7/ALTERNATES/p3x2_300/Danske%20Bank 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Danske Banks ledelse blev gentagne gange advaret om mist&aelig;nkelige kunder i bankens estiske afdeling. " title="Danske Banks ledelse blev gentagne gange advaret om mist&aelig;nkelige kunder i bankens estiske afdeling. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Danske_Bank-skandalen" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Danske Bank-skandalen</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art6928409/Estland-bekr%C3%A6fter-ti-anholdelser-i-Danske-Bank-sag" class="faux-block-link__promote" data-prefetchable="true">
          Estland bekræfter ti anholdelser i Danske Bank-sag</a>
      </h2>
      </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__text ">

      <a href="/tag/main/Brexit" class="article-intro__tag tag tag--small article-intro__tag--extra-spacing tag--theme">
              Brexit</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art6927925/Britiske-virksomheder-kritiserer-brexit-forl%C3%B8b" class="faux-block-link__promote" data-prefetchable="true">
          Britiske virksomheder kritiserer brexit-forløb</a>
      </h2>
      </div>
  </div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section u-bg--gray" data-page-section="Lister">
  <div class="container  container--dynamic js-lazyload-image-container">
    <ul class="row u-clearfix">
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Mest læste">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Mest læste</h3>
    </div>
  <ol class="list__items list__items--numbered">
    <li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/filmogtv/art6927887/Politibetjent-fra-Making-a-Murderer-sags%C3%B8ger-Netflix-for-injurier">
    <h3 class="list-item__title headline headline--xxsmall">
      Politibetjent fra 'Making a Murderer' sagsøger Netflix for injurier</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/uddannelse/art6927926/H%C3%B8jskolesang-fik-kvindelig-forsker-til-at-f%C3%B8le-sig-udenfor">
    <h3 class="list-item__title headline headline--xxsmall">
      Højskolesang fik kvindelig forsker til at føle sig udenfor </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6926163/Rektor-efter-unders%C3%B8gelse-%C2%BBDer-skal-ikke-herske-nogen-som-helst-tvivl-om-at-ledelsen-skal-st%C3%B8tte-medarbejderen%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      Rektor efter undersøgelse: »Der skal ikke herske nogen som helst tvivl om, at ledelsen skal støtte medarbejderen«</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6926842/Danmarks-Statistik-misinformerede-om-juridisk-vurdering-i-gavesag">
    <h3 class="list-item__title headline headline--xxsmall">
      Danmarks Statistik misinformerede om juridisk vurdering i gavesag</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/motion/fitness/art5560683/Tre-apps-hj%C3%A6lper-med-at-holde-v%C3%A6gten">
    <h3 class="list-item__title headline headline--xxsmall">
      Tre apps hjælper med at holde vægten</h3>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/ibyen/art6923891/Ny-kulturnat-byder-p%C3%A5-oplevelser-kun-for-b%C3%B8rn">
    <h3 class="list-item__title headline headline--xxsmall">
      Ny kulturnat byder på oplevelser kun for børn </h3>
    <time class="list-item__time time">
      25 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art6854856/Vi-kan-vinde-VM-guld.-Hvem-skal-stoppe-os">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Lasse Svan:</span>
      Vi kan vinde VM-guld. Hvem skal stoppe os?<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      39 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/rejser/art6849365/Morten-henter-din-bagage-og-tjekker-dig-ind-derhjemme">
    <h3 class="list-item__title headline headline--xxsmall">
      Morten henter din bagage og tjekker dig ind derhjemme</h3>
    <time class="list-item__time time">
      56 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/oekonomi/gloekonomi/art6928011/EU-er-klar-med-n%C3%B8dplan-for-h%C3%A5rdt-Brexit">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Flykaos, grænsebomme og toldmure: </span>
      EU er klar med nødplan for hårdt Brexit</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6927952/Trump-underskrev-forh%C3%A5ndsaftale-om-Trump-Tower-i-Moskva">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Trods benægtelse fra advokat: </span>
      Trump underskrev forhåndsaftale om Trump Tower i Moskva<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="For abonnenter">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        For abonnenter</h3>
    </div>
  <ol class="list__items list__items--centered">
    <li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/art6868335/Jeg-er-43-og-jeg-er-ved-at-blive-usynlig">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Jeg er 43 og jeg er ved at blive usynlig<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/viden/Tech/art6923704/Stifteren-af-en-af-nettets-underligste-afkroge-er-d%C3%B8d">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Stifteren af en af nettets underligste afkroge er død<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6887032/Hitserien-Babylon-Berlin-er-fyldt-med-trekanter-i-h%C3%B8et-og-high-five-stillinger">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Ugens sexscene: </span>
      Hitserien 'Babylon Berlin' er fyldt med trekanter i høet og high five-stillinger<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/mad/vin/art6917691/Her-er-de-bedste-vine-til-julemiddagen">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Topkarakter til 75 kroners vin:</span>
      Her er de bedste vine til julemiddagen<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/forbrug/art6906428/Den-dyreste-kirseb%C3%A6rsauce-er-bedst">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Test:</span>
      Den dyreste kirsebærsauce er bedst
<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
</ol>
  








  



</div>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 1">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            (function () {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',
                  // prebid specific
                  prebid: {
                    code: '6273935',
                    type: 'monster',
                    bidders: {
                      adform: '274105',
                      rubicon: '808470',
                      pubmatic: 'Monster1',
                      xaxis: '12597797',
                      criteo: ' 1122522'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <script>
            (function () {
              if (window.apntagImpressions) {
                if (window.astHandler) {
                  var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_monster_1_a');
                  var type = 'monster';
                  var targetId = 'monster_6273935';
                    if (invCode) {
                      window.astHandler.createAd(invCode, type, targetId);
                      window.astHandler.loadTags();
                    } else {
                      console.log('no invCode found for:', 'desktop_sektion/artikel_monster_1_a');
                    }
                  }
                }
              })();
          </script>
          <div id="monster_6273935" style="display:none;"></div>
        <div id="6273935" data-placement="6273935" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273935">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section u-bg--gray" data-page-section="For abonnenterzone-artikel">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--small brand ui-font--gray-lighter u-select-none">
        For abonnenter</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/ibyen/art6925670/Ny-spisestue-p%C3%A5-N%C3%B8rrebro-vil-lave-michelinmad-til-halv-pris" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/ibyen/img6372378.nntiqk/ALTERNATES/p3x2_300/Madanmeldelse%20Kaptajn%202 300w, https://politiken.dk/ibyen/img6372378.nntiqk/ALTERNATES/p3x2_300/Madanmeldelse%20Kaptajn%202 300w, https://politiken.dk/ibyen/img6372378.nntiqk/ALTERNATES/p3x2_300/Madanmeldelse%20Kaptajn%202 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Den roste restaurant Kaptajn ved S&oslash;erne &aelig;ndrer kurs. Den ene ende af lokalet, som hidtil har v&aelig;ret lounge, bliver fremover til vinbar med indgang fra Fredensgade. I siden ud mod Sortedams S&oslash; vil restauranten ligge." title="Den roste restaurant Kaptajn ved S&oslash;erne &aelig;ndrer kurs. Den ene ende af lokalet, som hidtil har v&aelig;ret lounge, bliver fremover til vinbar med indgang fra Fredensgade. I siden ud mod Sortedams S&oslash; vil restauranten ligge."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/ibyen/" class="article-intro__stamp  stamp stamp--theme">
            iBYEN</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/ibyen/art6925670/Ny-spisestue-p%C3%A5-N%C3%B8rrebro-vil-lave-michelinmad-til-halv-pris" class="faux-block-link__promote" data-prefetchable="true">
          Ny spisestue på Nørrebro vil lave michelinmad til halv pris</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/forbrugogliv/art6868335/Jeg-er-43-og-jeg-er-ved-at-blive-usynlig" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6914074.oxzobe/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6914074.oxzobe/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6914074.oxzobe/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
    Sarah Skarum
  " title="
    Sarah Skarum
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Uden_for_kontortid" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Uden for kontortid</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/forbrugogliv/art6868335/Jeg-er-43-og-jeg-er-ved-at-blive-usynlig" class="faux-block-link__promote" data-prefetchable="true">
          Jeg er 43 og jeg er ved at blive usynlig</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        </li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6858806.5u71r9/ALTERNATES/p3x2_300/julegave 300w, https://politiken.dk/incoming/img6858806.5u71r9/ALTERNATES/p3x2_300/julegave 300w, https://politiken.dk/incoming/img6858806.5u71r9/ALTERNATES/p3x2_300/julegave 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            Forkæl en, du holder af med et abonnement på Politiken</h2>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          data-link-type="digitalsale"
          href="https://politiken.dk/plus/julegaveabonnement/?promo_id=ma&promo_name=julegavekampagne-2018&promo_creative=forkael-en-du-holder-af-med-et-abonnement-paa-politiken&promo_position=abonnenter-zone&utm_source=pol&utm_medium=relation&utm_campaign=julegavekampagne-2018&utm_content=forkael-en-du-holder-af-med-et-abonnement-paa-politiken">
          Læs mere</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://politiken.dk/plus/julegaveabonnement/?promo_id=ma&promo_name=julegavekampagne-2018&promo_creative=forkael-en-du-holder-af-med-et-abonnement-paa-politiken&promo_position=abonnenter-zone&utm_source=pol&utm_medium=relation&utm_campaign=julegavekampagne-2018&utm_content=forkael-en-du-holder-af-med-et-abonnement-paa-politiken" tabindex="-1"></a>
  </article>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 2">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            (function () {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',
                  // prebid specific
                  prebid: {
                    code: '6273970',
                    type: 'monster',
                    bidders: {
                      adform: '274098',
                      rubicon: '808472',
                      pubmatic: 'Monster2',
                      xaxis: '12597798',
                      criteo: ' 1122523'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <script>
            (function () {
              if (window.apntagImpressions) {
                if (window.astHandler) {
                  var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_monster_2');
                  var type = 'monster';
                  var targetId = 'monster_6273970';
                    if (invCode) {
                      window.astHandler.createAd(invCode, type, targetId);
                      window.astHandler.loadTags();
                    } else {
                      console.log('no invCode found for:', 'desktop_sektion/artikel_monster_2');
                    }
                  }
                }
              })();
          </script>
          <div id="monster_6273970" style="display:none;"></div>
        <div id="6273970" data-placement="6273970" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273970">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section" data-page-section="Forside lige nu">
  <div class="container container--dynamic u-bg--gray js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Forsiden</h2>
    <div class="row u-clearfix">
      <ul class="col col--sm-3 col--md-3 col--lg-4">
  			<article class="teaser teaser--backgroundimage teaser--flex faux-block-link " data-category="small" data-element-type="article">

  <div class="article-intro article-intro--bg">
    <div class="article-intro--bg__media">
      <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 4 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6929293.n98not/ALTERNATES/p3x2_615/Sig%20farvel%20til%20plastik 615w, https://politiken.dk/incoming/img6929293.n98not/ALTERNATES/p3x2_615/Sig%20farvel%20til%20plastik 615w, https://politiken.dk/incoming/img6929293.n98not/ALTERNATES/p3x2_750/Sig%20farvel%20til%20plastik 750w' data-sizes='(max-width: 960px) 615px, (max-width: 1117px) 615px, 750px' alt="Plastik kom p&aring; dagsordenen som aldrig f&oslash;r i 2018, og nu bliver bl.a. vatpinde og suger&oslash;r snart forbudt. 
  " title="Plastik kom p&aring; dagsordenen som aldrig f&oslash;r i 2018, og nu bliver bl.a. vatpinde og suger&oslash;r snart forbudt. 
  "/>
    </div>
    </figure>
</div>
    <div class="article-intro--bg__content article-intro--bg__content--padding-small">
      <div class="article-intro--bg__top">

        <a href="https://politiken.dk/indland/politik/" class="article-intro--bg__stamp article-intro__stamp--extra-spacing stamp stamp--white">
              Politik</a>
          <h2 class="article-intro__title headline headline--white headline--large">
          Snart kan du glemme alt om vatpinde, bestik og sugerør af engangsplastik</h2>
        </div>

      </div>

  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/politik/art6929185/Snart-kan-du-glemme-alt-om-vatpinde-bestik-og-suger%C3%B8r-af-engangsplastik" data-prefetchable="true"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/art6928000/18-spillere-er-klar-til-at-jagte-VM-guld-p%C3%A5-hjemmebane" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6929501.wxii40/ALTERNATES/p3x2_300/HANDBALL-EUROPE-DEN-SWE 300w, https://politiken.dk/incoming/img6929501.wxii40/ALTERNATES/p3x2_300/HANDBALL-EUROPE-DEN-SWE 300w, https://politiken.dk/incoming/img6929501.wxii40/ALTERNATES/p3x2_300/HANDBALL-EUROPE-DEN-SWE 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
  Mikkel Hansen er blandt de 18 spillere i Nikolaj Jacobsen VM-trup.
  " title="
  Mikkel Hansen er blandt de 18 spillere i Nikolaj Jacobsen VM-trup.
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Sportsdøgnet" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Sportsdøgnet</a>
          <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/sport/art6928000/18-spillere-er-klar-til-at-jagte-VM-guld-p%C3%A5-hjemmebane" class="faux-block-link__promote" data-prefetchable="true">
          18 spillere er klar til at jagte VM-guld på hjemmebane</a>
      </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/debatindlaeg/art6925715/Vi-gemmer-os-bag-sk%C3%A6rme-hvor-livet-er-nemmere" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6928180.yqkd48/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6928180.yqkd48/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6928180.yqkd48/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="&raquo;Billedet bliver taget, og vi hj&aelig;lper med at finde det rigtige filter. Herefter slipper vi hinanden og finder vores telefoner frem igen&laquo;, skriver Laura Skov (yderst til venstre), der mener, at hendes generation skal l&aelig;re at slukke for telefonerne og tale om de ting, der foreg&aring;r ude i verden." title="&raquo;Billedet bliver taget, og vi hj&aelig;lper med at finde det rigtige filter. Herefter slipper vi hinanden og finder vores telefoner frem igen&laquo;, skriver Laura Skov (yderst til venstre), der mener, at hendes generation skal l&aelig;re at slukke for telefonerne og tale om de ting, der foreg&aring;r ude i verden."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/debat/debatindlaeg/" class="article-intro__stamp  stamp stamp--theme">
            Debatindlæg</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/debat/debatindlaeg/art6925715/Vi-gemmer-os-bag-sk%C3%A6rme-hvor-livet-er-nemmere" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">20-årige Laura Skov:</span>
          </a>
        <a href="https://politiken.dk/debat/debatindlaeg/art6925715/Vi-gemmer-os-bag-sk%C3%A6rme-hvor-livet-er-nemmere" class="faux-block-link__promote" data-prefetchable="true">
          Vi gemmer os bag skærme, hvor livet er nemmere</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/art6927959/Hvis-vi-forbyder-sange-med-et-alternativt-verdenssyn-f%C3%A5r-vi-et-samfund-der-er-pakket-ind-i-vat" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6927972.y0e3c1/ALTERNATES/p3x2_300/Hele%20H%C3%B8jskolesangbogen%20blev%20sunget%20p%C3%A5%20%C3%A9n%20dag 300w, https://politiken.dk/incoming/img6927972.y0e3c1/ALTERNATES/p3x2_300/Hele%20H%C3%B8jskolesangbogen%20blev%20sunget%20p%C3%A5%20%C3%A9n%20dag 300w, https://politiken.dk/incoming/img6927972.y0e3c1/ALTERNATES/p3x2_300/Hele%20H%C3%B8jskolesangbogen%20blev%20sunget%20p%C3%A5%20%C3%A9n%20dag 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Man skal passe p&aring; med, hvad man synger. Selv H&oslash;jskolesangbogens klassikere er nu i s&oslash;gelyset for deres antikverede ord." title="Man skal passe p&aring; med, hvad man synger. Selv H&oslash;jskolesangbogens klassikere er nu i s&oslash;gelyset for deres antikverede ord."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/debat/" class="article-intro__stamp  stamp stamp--theme">
            Debat</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/debat/art6927959/Hvis-vi-forbyder-sange-med-et-alternativt-verdenssyn-f%C3%A5r-vi-et-samfund-der-er-pakket-ind-i-vat" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Lærer efter kontrovers om højskolesang:</span>
          </a>
        <a href="https://politiken.dk/debat/art6927959/Hvis-vi-forbyder-sange-med-et-alternativt-verdenssyn-f%C3%A5r-vi-et-samfund-der-er-pakket-ind-i-vat" class="faux-block-link__promote" data-prefetchable="true">
          Hvis vi forbyder sange med et alternativt verdenssyn, får vi et samfund, der er pakket ind i vat</a>
      </h2>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/indland/uddannelse/art6927926/H%C3%B8jskolesang-fik-kvindelig-forsker-til-at-f%C3%B8le-sig-udenfor">Højskolesang fik kvindelig forsker til at føle sig udenfor </a>
    </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/art6916684/Juledokumentar-fra-Sydjylland-er-hjertegribende-sj%C3%A6lemartrende-og-sp%C3%A6ndende" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6920728.w0ovv2/ALTERNATES/p3x2_300/193883 300w, https://politiken.dk/incoming/img6920728.w0ovv2/ALTERNATES/p3x2_300/193883 300w, https://politiken.dk/incoming/img6920728.w0ovv2/ALTERNATES/p3x2_300/193883 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Br&oslash;drene Benny og Brian Lillelund ligner hinanden som to dr&aring;ber vand, s&aring; de m&aring; have forskellige nissehuer p&aring; for at folk kan skelne. " title="Br&oslash;drene Benny og Brian Lillelund ligner hinanden som to dr&aring;ber vand, s&aring; de m&aring; have forskellige nissehuer p&aring; for at folk kan skelne. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/" class="article-intro__stamp  stamp stamp--theme">
            Kultur</a>
        <h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/kultur/art6916684/Juledokumentar-fra-Sydjylland-er-hjertegribende-sj%C3%A6lemartrende-og-sp%C3%A6ndende" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Henrik Palle:</span>
          </a>
        <a href="https://politiken.dk/kultur/art6916684/Juledokumentar-fra-Sydjylland-er-hjertegribende-sj%C3%A6lemartrende-og-sp%C3%A6ndende" class="faux-block-link__promote" data-prefetchable="true">
          Juledokumentar fra Sydjylland er hjertegribende, sjælemartrende og spændende</a>
      </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-5 col--md-7 col--lg-8">
  			<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/oekonomi/gloekonomi/art6928011/EU-er-klar-med-n%C3%B8dplan-for-h%C3%A5rdt-Brexit" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6929436.wkxy8d/ALTERNATES/p3x2_450/APTOPIX%20Belgium%20EU%20Brexit 450w, https://politiken.dk/incoming/img6929436.wkxy8d/ALTERNATES/p3x2_615/APTOPIX%20Belgium%20EU%20Brexit 615w, https://politiken.dk/incoming/img6929436.wkxy8d/ALTERNATES/p3x2_750/APTOPIX%20Belgium%20EU%20Brexit 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="I erkendelse af, at premierminister Theresa May (t.v.) forel&oslash;big ikke har kunnet f&aring; sin skilmisseaftale med EU vedtaget i det britiske parlament, har EU-kommissionen og dens formand, Jean-Claude Juncker (t.h.) onsdag fremlagt en n&oslash;dplan for, hvad der sker, hvis briterne forlader EU uden en aftale." title="I erkendelse af, at premierminister Theresa May (t.v.) forel&oslash;big ikke har kunnet f&aring; sin skilmisseaftale med EU vedtaget i det britiske parlament, har EU-kommissionen og dens formand, Jean-Claude Juncker (t.h.) onsdag fremlagt en n&oslash;dplan for, hvad der sker, hvis briterne forlader EU uden en aftale."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/oekonomi/gloekonomi/" class="article-intro__stamp  stamp stamp--theme">
            Global økonomi</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/oekonomi/gloekonomi/art6928011/EU-er-klar-med-n%C3%B8dplan-for-h%C3%A5rdt-Brexit" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Flykaos, grænsebomme og toldmure: </span>
          </a>
        <a href="https://politiken.dk/oekonomi/gloekonomi/art6928011/EU-er-klar-med-n%C3%B8dplan-for-h%C3%A5rdt-Brexit" class="faux-block-link__promote" data-prefetchable="true">
          EU er klar med nødplan for hårdt Brexit</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p> </p></h3>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6927952/Trump-underskrev-forh%C3%A5ndsaftale-om-Trump-Tower-i-Moskva" data-prefetchable="false">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6923662.hjo09i/ALTERNATES/p3x2_450/Donald%20TrumpVladimir%20Putin 450w, https://politiken.dk/incoming/img6923662.hjo09i/ALTERNATES/p3x2_615/Donald%20TrumpVladimir%20Putin 615w, https://politiken.dk/incoming/img6923662.hjo09i/ALTERNATES/p3x2_750/Donald%20TrumpVladimir%20Putin 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="
   USA's pr&aelig;sident Donald Trump sammen med Ruslands pr&aelig;sident Vlaimir Putin under et m&oslash;de i Finland 16. juli 2018. 
 Foto: AP Photo/Pablo Martinez Monsivais
  " title="
   USA's pr&aelig;sident Donald Trump sammen med Ruslands pr&aelig;sident Vlaimir Putin under et m&oslash;de i Finland 16. juli 2018. 
 Foto: AP Photo/Pablo Martinez Monsivais
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/udland/art6927952/Trump-underskrev-forh%C3%A5ndsaftale-om-Trump-Tower-i-Moskva" class="faux-block-link__promote" data-prefetchable="false">
            <span class="article-intro__trumpet headline--theme">Trods benægtelse fra advokat: </span>
          </a>
        <a href="https://politiken.dk/udland/art6927952/Trump-underskrev-forh%C3%A5ndsaftale-om-Trump-Tower-i-Moskva" class="faux-block-link__promote" data-prefetchable="false">
          Trump underskrev forhåndsaftale om Trump Tower i Moskva</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p> </p></h3>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/fodbold/em2012/em2012gruppeb/em2012danmark/art6928489/Tidligere-bankr%C3%A5dgivere-mist%C3%A6nkt-for-at-have-modtaget-bestikkelse" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6928695.wlj1k6/ALTERNATES/p3x2_450/Danske%20Bank 450w, https://politiken.dk/incoming/img6928695.wlj1k6/ALTERNATES/p3x2_615/Danske%20Bank 615w, https://politiken.dk/incoming/img6928695.wlj1k6/ALTERNATES/p3x2_750/Danske%20Bank 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Danske Banks ledelse blev gentagne gange advaret om mist&aelig;nkelige kunder i bankens estiske afdeling. " title="Danske Banks ledelse blev gentagne gange advaret om mist&aelig;nkelige kunder i bankens estiske afdeling. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Danske_Bank-skandalen" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Danske Bank-skandalen</a>
          <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/sport/fodbold/em2012/em2012gruppeb/em2012danmark/art6928489/Tidligere-bankr%C3%A5dgivere-mist%C3%A6nkt-for-at-have-modtaget-bestikkelse" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Masseanholdelser i hvidvasksag:</span>
          </a>
        <a href="https://politiken.dk/sport/fodbold/em2012/em2012gruppeb/em2012danmark/art6928489/Tidligere-bankr%C3%A5dgivere-mist%C3%A6nkt-for-at-have-modtaget-bestikkelse" class="faux-block-link__promote" data-prefetchable="true">
          Tidligere bankrådgivere mistænkt for at have modtaget bestikkelse</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p> </p></h3>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/art6925525/Her-kan-historier-om-vejret-h%C3%B8sten-%C3%A6gteskaber-og-barnef%C3%B8dsler-v%C3%A6re-breaking-news" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6927681.gerz1o/ALTERNATES/p3x2_450/Amish%20Newspaper 450w, https://politiken.dk/incoming/img6927681.gerz1o/ALTERNATES/p3x2_615/Amish%20Newspaper 615w, https://politiken.dk/incoming/img6927681.gerz1o/ALTERNATES/p3x2_750/Amish%20Newspaper 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt=" Amishfolket undg&aring;r teknologi, fordi de mener, at det fjerner deres opm&aelig;rksomhed fra kernev&aelig;rdierne tro, familie og f&aelig;llesskab.   " title=" Amishfolket undg&aring;r teknologi, fordi de mener, at det fjerner deres opm&aelig;rksomhed fra kernev&aelig;rdierne tro, familie og f&aelig;llesskab.   "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/" class="article-intro__stamp  stamp stamp--theme">
            Kultur</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/kultur/art6925525/Her-kan-historier-om-vejret-h%C3%B8sten-%C3%A6gteskaber-og-barnef%C3%B8dsler-v%C3%A6re-breaking-news" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Amishfolkets Facebook:</span>
          </a>
        <a href="https://politiken.dk/kultur/art6925525/Her-kan-historier-om-vejret-h%C3%B8sten-%C3%A6gteskaber-og-barnef%C3%B8dsler-v%C3%A6re-breaking-news" class="faux-block-link__promote" data-prefetchable="true">
          Her kan historier om vejret, høsten, ægteskaber og barnefødsler være breaking news </a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p> </p></h3>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/ibyen/art6925670/Ny-spisestue-p%C3%A5-N%C3%B8rrebro-vil-lave-michelinmad-til-halv-pris" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/ibyen/img6372378.nntiqk/ALTERNATES/p3x2_450/Madanmeldelse%20Kaptajn%202 450w, https://politiken.dk/ibyen/img6372378.nntiqk/ALTERNATES/p3x2_615/Madanmeldelse%20Kaptajn%202 615w, https://politiken.dk/ibyen/img6372378.nntiqk/ALTERNATES/p3x2_750/Madanmeldelse%20Kaptajn%202 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Den roste restaurant Kaptajn ved S&oslash;erne &aelig;ndrer kurs. Den ene ende af lokalet, som hidtil har v&aelig;ret lounge, bliver fremover til vinbar med indgang fra Fredensgade. I siden ud mod Sortedams S&oslash; vil restauranten ligge." title="Den roste restaurant Kaptajn ved S&oslash;erne &aelig;ndrer kurs. Den ene ende af lokalet, som hidtil har v&aelig;ret lounge, bliver fremover til vinbar med indgang fra Fredensgade. I siden ud mod Sortedams S&oslash; vil restauranten ligge."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/ibyen/" class="article-intro__stamp  stamp stamp--theme">
            iBYEN</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/ibyen/art6925670/Ny-spisestue-p%C3%A5-N%C3%B8rrebro-vil-lave-michelinmad-til-halv-pris" class="faux-block-link__promote" data-prefetchable="true">
          Ny spisestue på Nørrebro vil lave michelinmad til halv pris</a>
      </h2>
      <h3 class="article-intro__summary summary summary--medium"><p>Folkene bag den anmelderroste Kaptajn lægger kursen om. Fremover vil spisestedet være delt op i en uformel vinstue og en ambitiøs spisestue.</p></h3>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/ibyen/art6923891/Ny-kulturnat-byder-p%C3%A5-oplevelser-kun-for-b%C3%B8rn">
    <h3 class="list-item__title headline headline--xxsmall">
      Ny kulturnat byder på oplevelser kun for børn </h3>
    <time class="list-item__time time">
      25 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art6854856/Vi-kan-vinde-VM-guld.-Hvem-skal-stoppe-os">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Lasse Svan:</span>
      Vi kan vinde VM-guld. Hvem skal stoppe os?<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      39 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/rejser/art6849365/Morten-henter-din-bagage-og-tjekker-dig-ind-derhjemme">
    <h3 class="list-item__title headline headline--xxsmall">
      Morten henter din bagage og tjekker dig ind derhjemme</h3>
    <time class="list-item__time time">
      56 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/oekonomi/gloekonomi/art6928011/EU-er-klar-med-n%C3%B8dplan-for-h%C3%A5rdt-Brexit">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Flykaos, grænsebomme og toldmure: </span>
      EU er klar med nødplan for hårdt Brexit</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6927952/Trump-underskrev-forh%C3%A5ndsaftale-om-Trump-Tower-i-Moskva">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Trods benægtelse fra advokat: </span>
      Trump underskrev forhåndsaftale om Trump Tower i Moskva<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6929418/Sydafrika-udsteder-arrestordre-p%C3%A5-Mugabes-hustru-Grace">
    <h3 class="list-item__title headline headline--xxsmall">
      Sydafrika udsteder arrestordre på Mugabes hustru Grace</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6929422/Polsk-mand-fundet-livl%C3%B8s-i-k%C3%B8lerum-p%C3%A5-frugtplantage">
    <h3 class="list-item__title headline headline--xxsmall">
      Polsk mand fundet livløs i kølerum på frugtplantage</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/filmogtv/art6910921/Dialogen-er-let-og-vittig-boblende-og-enormt-godt-skrevet.-Humor-p%C3%A5-lidt-uventet-m%C3%A5de">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Martin Buchs yndlingsscene:</span>
      Dialogen er let og vittig, boblende og enormt godt skrevet. Humor på lidt uventet måde<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6929251/Danske-reklamegiganter-har-ulovligt-aftalt-rabatter-i-%C3%A5revis">
    <h3 class="list-item__title headline headline--xxsmall">
      Danske reklamegiganter har ulovligt aftalt rabatter i årevis</h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/oekonomi/art6929252/Staten-tjener-17-milliarder-p%C3%A5-bankpakkerne">
    <h3 class="list-item__title headline headline--xxsmall">
      Staten tjener 17 milliarder på bankpakkerne</h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <script>
            (function () {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',
                  // prebid specific
                  prebid: {
                    code: '6375202',
                    type: 'halfpage',
                    bidders: {
                      adform: '338167',
                      rubicon: '808454',
                      pubmatic: 'Halfpage7',
                      xaxis: '12597762',
                      criteo: ' 1122514'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <script>
            (function () {
              if (window.apntagImpressions) {
                if (window.astHandler) {
                  var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_halfpage_7');
                  var type = 'halfpage';
                  var targetId = 'halfpage_6375202';
                    if (invCode) {
                      window.astHandler.createAd(invCode, type, targetId);
                      window.astHandler.loadTags();
                    } else {
                      console.log('no invCode found for:', 'desktop_sektion/artikel_halfpage_7');
                    }
                  }
                }
              })();
          </script>
          <div id="halfpage_6375202" style="display:none;"></div>
        <div id="6375202" data-placement="6375202" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6375202">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</ul>
  	</div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Forsiden lige nu - x-faktor">

  <!-- special: left-->
<article class="teaser teaser--special teaser--flex teaser--min-height faux-block-link " data-category="x-faktor" data-element-type="article">
  <div class="article-intro article-intro--bg">

    <div class="article-intro--bg__media" style="background-color:rgba(0,0,0,0.100000024);">
          <!-- format: p3x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6920901.654ryt/ALTERNATES/p3x1_960/DR-0279245 960w, https://politiken.dk/incoming/img6920901.654ryt/ALTERNATES/p3x1_1125/DR-0279245 1125w, https://politiken.dk/incoming/img6920901.654ryt/ALTERNATES/p3x1_1500/DR-0279245 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Lars Mikkelsen har ydet en f&aelig;nomenal pr&aelig;station som den plagede provst Johannes Krogh. " title="Lars Mikkelsen har ydet en f&aelig;nomenal pr&aelig;station som den plagede provst Johannes Krogh. "/>
    </div>
    </figure>
</div>
      <div class="container container--dynamic">
      <div class="article-intro--bg__content article-intro--bg__content--padding-medium">
        <div class="row row--justify-start">
          <div class="article-intro--bg__top col col--6 col--overflow">
            <div class="article-intro__link">
              <a href="https://politiken.dk/kultur/filmogtv/" class=" article-intro--bg__stamp article-intro__stamp--extra-spacing stamp stamp--white">
                      Film og tv</a>
                  <h2 class="article-intro__title headline headline--mega headline--white">
                <span class="article-intro__trumpet">Henrik Palle efter sidste afsnit af 'Herrens Veje': </span>
                 »Det er modigt af DR at lave en så lang serie om noget så abstrakt som tro«</h2>
              <h3 class="article-intro__summary article-intro__summary--padding-medium article-intro__summary--mt--large summary summary--medium summary--white"><p> </p></h3>
            </div>

            <div class="premium-stamp u-text--center">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--white">
        FOR ABONNENTER
      </span>
    </div>
  </div>
        </div>
        </div>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/kultur/filmogtv/art6888134/Kald-det-k%C3%A6rlighed-%E2%80%93-eller-noget-andet" tabindex="-1"></a>
  </article>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 3">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            (function () {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',
                  // prebid specific
                  prebid: {
                    code: '6274015',
                    type: 'monster',
                    bidders: {
                      adform: '292410',
                      rubicon: '808474',
                      pubmatic: 'Monster3',
                      xaxis: '12597799',
                      criteo: ' 1122524'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <script>
            (function () {
              if (window.apntagImpressions) {
                if (window.astHandler) {
                  var invCode = window.astHandler.getInventoryCode('desktop_sektion/artikel_monster_3');
                  var type = 'monster';
                  var targetId = 'monster_6274015';
                    if (invCode) {
                      window.astHandler.createAd(invCode, type, targetId);
                      window.astHandler.loadTags();
                    } else {
                      console.log('no invCode found for:', 'desktop_sektion/artikel_monster_3');
                    }
                  }
                }
              })();
          </script>
          <div id="monster_6274015" style="display:none;"></div>
        <div id="6274015" data-placement="6274015" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6274015">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<footer class="footer footer--bg-white container container--full" data-page-section="Footer">
  <div class="container container--dynamic">
    <div class="row row--justify-between">
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Om Politiken</h2>
            <div class="footer__summary">
              <p>Organet for den højeste oplysning siden 1884</p>
<p><br /></p>
<p>Rådhuspladsen 37</p>
<p>1785 Kbh. V.</p>
<p>Tlf: 33 11 85 11</p>
<p><br /></p>
<p><u><a href="/5636597">Kontakt os</a></u></p>
<p><u><a href="/5928037">Politikens vision</a></u></p>
<p><u><a href="/5565827">Politikens journalistik og etik</a></u></p>
<p><u><a href="/arkiv/">Arkivet</a></u></p>
<p><u><a href="http://politikenannoncer.dk/">Annoncer</a></u></p>
<p><u><a href="/5590584">Sikker postkasse - SecureDrop</a></u></p>
<p><br /> </p>
<p>Copyright Politiken 2018</p>
<style>
[data-page-section="interstitial"] {
  z-index: unset;
}
.digitalspecial__bg-media .media, .digitalspecial__bg-media .media__wrapper {
	height: 100% !important;
}
.digitalspecial__bg-media .image--fullwidth {
	object-fit: cover;
    height: 100%;
    width: 100%;
    position: absolute;
}
</style></div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Chefredaktionen</h2>
            <div class="footer__summary">
              <p>Christian Jensen (ansvarshavende)</p><p>Anne Mette Svane</p><p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Kommerciel direktør</h2>
            <div class="footer__summary">
              <p>Natasha Brandt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital direktør</h2>
            <div class="footer__summary">
              <p>Troels Behrendt Jørgensen</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Redaktionschef</h2>
            <div class="footer__summary">
              <p>Thomas Berndt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital udviklingschef</h2>
            <div class="footer__summary">
              <a href="mailto:aske.j.straede@pol.dk"><p>Aske Johan Koppel Stræde</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Annoncedirektør</h2>
            <div class="footer__summary">
              <a href="mailto:Thomas.R.Larsen@pol.dk"><p>Thomas Røn Larsen </p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Forsideredaktør lige nu</h2>
            <div class="footer__summary">
              <a href="mailto:anne.leth@pol.dk"><p>Anne Louise Leth</p></a>
                </div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Køb abonnement</h2>
            <div class="footer__summary">
              <p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-digital">Politiken Digital</a></p><p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-kombi">Politiken Kombi</a></p><p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-komplet">Politiken Komplet</a></p><p><a href="/kundecenter/">Kundecenter</a></p></div>
          </div>
        <div class="footer__col-item">
          <h2 class="footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline ui-font--underline--theme ui-font--uppercase">Følg os</h2>
          <div class="footer__icons">
            <a href="http://instagram.com/politiken" class="footer__icon icon icon--instagram">
              </a>
            <a href="http://facebook.com/politiken" class="footer__icon icon icon--facebook">
              </a>
            <a href="http://twitter.com/politiken" class="footer__icon icon icon--twitter--circled">
              </a>
            </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="sticky-bottom u-position-fixed u-position-bottom u-position-right u-position-left">
  </div>
<div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <script>
            (function () {
              if (window.apntagImpressions) {
                if (window.astHandler) {
                  var invCode = window.astHandler.getInventoryCode('interstitial_sektion_artikel');
                  var type = 'monster';
                  var targetId = 'monster_6274021';
                    if (invCode) {
                      window.astHandler.createAd(invCode, type, targetId);
                      window.astHandler.loadTags();
                    } else {
                      console.log('no invCode found for:', 'interstitial_sektion_artikel');
                    }
                  }
                }
              })();
          </script>
          <div id="monster_6274021" style="display:none;"></div>
        <div id="6274021" data-placement="6274021" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6929418,"key":"artikel+ece_frontpage+udland+level2","gdpr":1};var placement = {"sizeid":"170","placementId":6274021,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
</div>
    <section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="GridDeckWideDesktop">

  <div class="ad ad--ctx-fullwidth ad--cs300x250 ">
        <script>
            (function () {
              if (window.apntagImpressions) {
                if (window.astHandler) {
                  var invCode = window.astHandler.getInventoryCode('tomt_banner');
                  var type = 'halfpage';
                  var targetId = 'halfpage_6598887';
                    if (invCode) {
                      window.astHandler.createAd(invCode, type, targetId);
                      window.astHandler.loadTags();
                    } else {
                      console.log('no invCode found for:', 'tomt_banner');
                    }
                  }
                }
              })();
          </script>
          <div id="halfpage_6598887" style="display:none;"></div>
        <div id="6598887" data-placement="6598887" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6929418,"key":"artikel+ece_frontpage+udland+level2","gdpr":1};var placement = {"sizeid":"170","placementId":6598887,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
</div>
    </section>
</div>
    </main>

    <script type="text/javascript" src="/static/js/prebid-init.js?d=a819d7a4"></script>

    <script type="text/javascript" src="/ad-server.js"></script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script>!function(i,l,s,e){"use strict";i.extend(i.expr[":"],{focusable:function(e){var n,t,o,a=e.nodeName.toLowerCase(),r=!isNaN(i.attr(e,"tabindex"));if("area"===a)return t=(n=e.parentNode).name,!(!e.href||!t||"map"!==n.nodeName.toLowerCase())&&(!!(o=i("img[usemap=#"+t+"]")[0])&&s(o));var l=r;return/input|select|textarea|button|object/.test(a)?l=!e.disabled:"a"===a&&(l=e.href||r),l&&s(e);function s(e){return i.expr.filters.visible(e)&&!i(e).parents().addBack().filter(function(){return"hidden"===i.css(this,"visibility")}).length}}});var c="the-modal",d={lockClass:"themodal-lock",overlayClass:"themodal-overlay",closeOnEsc:!0,closeOnOverlayClick:!0,onBeforeClose:null,onClose:null,onOpen:null,cloning:!0},u={},f=0;function p(){return"Microsoft Internet Explorer"==navigator.appName||navigator.userAgent.match(/MSIE\s+\d+\.\d+/)||navigator.userAgent.match(/Trident\/\d+\.\d+/)}function n(r,e){var n=e;return r.length?r.each(function(){i(this).data(c+".options",n)}):i.extend(d,n),i(l).bind("keydown",function(e){if(!e.ctrlKey||65!=e.keyCode)return!0;if(0<i("input:focus, textarea:focus").length)return!0;var n=new i.Event("onSelectAll");return n.parentEvent=e,i(l).trigger(n),!0}),r.bind("keydown",function(e){var n=i(":focusable",i(this));n.filter(":last").is(":focus")&&9==(e.which||e.keyCode)&&(e.preventDefault(),n.filter(":first").focus())}),{open:function(e){var n=r.get(0),t=i.extend({},d,i(n).data(c+".options"),e);i("."+t.overlayClass).length&&i.modal().close();var o=i("<div/>").addClass(t.overlayClass).prependTo("body");if(o.data(c+".options",t),function(e,n){var t=i("body"),o=t.outerWidth(!0);t.addClass(e.lockClass);var a=t.outerWidth(!0)-o;p()&&(f=t.css("margin-top"),t.css("margin-top",0)),0!=a&&(i("html, body").each(function(){var e=i(this);u[e.prop("tagName").toLowerCase()]=parseInt(e.css("margin-right"))}),i("html").css("margin-right",u.html+a),n.css("left",0-a))}(t,o),n){var a=null;t.cloning?a=i(n).clone(!0).appendTo(o).show():(o.data(c+".el",n),i(n).data(c+".parent",i(n).parent()),a=i(n).appendTo(o).show())}t.closeOnEsc&&i(s).bind("keyup."+c,function(e){27===e.keyCode&&i.modal().close(t)}),t.closeOnOverlayClick&&i("."+t.overlayClass).on("click."+c,function(e){e.target.className==t.overlayClass&&i.modal().close(t)}),i(s).bind("touchmove."+c,function(e){i(e).parents("."+t.overlayClass)||e.preventDefault()}),n&&i(l).bind("onSelectAll",function(e){e.parentEvent.preventDefault();var n=null,t=null,o=a.get(0);s.body.createTextRange?((n=s.body.createTextRange()).moveToElementText(o),n.select()):l.getSelection&&(t=l.getSelection(),(n=s.createRange()).selectNodeContents(o),t.removeAllRanges(),t.addRange(n))}),t.onOpen&&t.onOpen(o,t)},close:function(e){var n=r.get(0),t=i.extend({},d,i(n).data(c+".options"),e),o=i("."+t.overlayClass);i.isFunction(t.onBeforeClose)&&!1===t.onBeforeClose(o,t)||(t.cloning||(n||(n=o.data(c+".el")),i(n).hide().appendTo(i(n).data(c+".parent"))),o.remove(),function(e){p()&&i("body").css("margin-top",f);var n=i("body"),t=n.outerWidth(!0);n.removeClass(e.lockClass),0!=n.outerWidth(!0)-t&&i("html, body").each(function(){var e=i(this);e.css("margin-right",u[e.prop("tagName").toLowerCase()])})}(t),t.closeOnEsc&&i(s).unbind("keyup."+c),i(l).unbind("onSelectAll"),t.onClose&&t.onClose(o,t))}}}i.modal=function(e){return n(i(),e)},i.fn.modal=function(e){return n(this,e)}}(jQuery,window,document);</script><script src="/static/js/desktop.js?d=a819d7a4" async></script>

    <script>
var pageConfigParams = {"grp":6929418,"key":"artikel+ece_frontpage+udland+level2","gdpr":1};var placements = placements || [{"sizeid":"959","placementId":6273906,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"154","placementId":6274014,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"154","placementId":6273972,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"1238","placementId":6436248,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6553813,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true},{"sizeid":"170","placementId":6273940,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6377983,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6273975,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6273935,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6273970,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6375202,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6274015,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false}];
</script>
<script>
        var prebidPresent = window.prebidPresent || false;
        if (!prebidPresent && window.dacmodule && window.pageConfigParams && window.placements) {
          dacmodule.enqueueAds(pageConfigParams, placements);
        }
    </script>

    <script>"use strict";var _adftrackTitle="";window.polContext__.page.articleTitle&&(_adftrackTitle=window.polContext__.page.articleTrumpet?window.polContext__.page.articleTrumpet+" "+window.polContext__.page.articleTitle:window.polContext__.page.articleTitle),window._adftrack=Array.isArray(window._adftrack)?window._adftrack:window._adftrack?[window._adftrack]:[],window._adftrack.push({pm:"1223320",divider:encodeURIComponent("|"),pagename:encodeURIComponent("Retargeting"),order:{sv1:window.location.href,sv2:_adftrackTitle,sv3:window.polContext__.page.articleSubTitle?window.polContext__.page.articleSubTitle:"",sv4:document.referrer?document.referrer:"",sv5:window.polContext__.page.articleTags?window.polContext__.page.articleTags:"",sv6:"",sv7:"",sv8:window.polContext__.user.ssoId&&"anonymous"!==window.polContext__.user.type?window.polContext__.user.ssoId:""}}),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://track.adform.net/serving/scripts/trackpoint/async/";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),function(){var e=window.polContext__.user.ssoId?window.polContext__.user.ssoId:"";if(""!==e){var t=document.createElement("img");t.src="//dmp.adform.net/serving/cookie/match?party=1158&cid="+e,document.body.appendChild(t)}}();var chartbeatCurrentSection=1===location.pathname.length?"Forsiden":location.pathname.split("/")[1],chartbeatDomain="politiken.dk";if(void 0!==window.polContext__.page)switch(chartbeatCurrentSection=window.polContext__.page.sectionHierarchy.split("|").join(","),window.polContext__.page.subbrand){case"skoleliv":chartbeatDomain="skoleliv.dk";break;case"borneavisen":chartbeatDomain="borneavisen.dk";break;case"byrum":chartbeatDomain="politikenbyrum.dk";break;case"politikenhistorie":chartbeatDomain="politikenhistorie.dk";break;case"advertorial":chartbeatDomain="politikenadvertorial.dk"}var _sf_async_config=_sf_async_config||{uid:38516,domain:chartbeatDomain,sections:chartbeatCurrentSection,flickerControl:!1},userTypes={subscriber:"paid",registered:"lgdin",anonymous:"anon"};_cbq=window._cbq=window._cbq||[],_cbq.push(["_acct",userTypes[polContext__.user.type]]),function(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script");e.setAttribute("language","javascript"),e.setAttribute("type","text/javascript"),e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(e)}(),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//static.chartbeat.com/js/chartbeat_mab.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}(),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="/static/js/spring.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script><noscript>
    <p style="margin:0;padding:0;border:0;">
      <img src="https://track.adform.net/Serving/TrackPoint/?pm=327666&ADFPageName=Master_Tag&ADFdivider=|" width="1" height="1" alt="" />
    </p>
    </noscript>
    <noscript>
    <img src="https://politiken.tns-gallup.dk/j0=,,,;+,cp=politiken/noscript+url=http://politiken.dk/;;;" alt=""/>
    </noscript>
  </body>
</html>
