<!DOCTYPE html>
<html lang="da-DK"
      class="desktop  theme--politiken user--nosub minimal-header content-type-article">
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="publisher" content="JP/Politikens Hus A/S" />
<meta name="copyright" content="Copyright 2020 JP/Politikens Hus A/S" />
<title>Nyhedsanalyse: Putin kan blive offer for sin egen KGB-kapitalisme - politiken.dk</title>
<meta name="description" content="I dag slutter folkeafstemningen, der kan bane vej for 16 år mere med Putin som præsident. Ændringen af forfatningen sker i et styre, der frygter samme skæbne som sovjetstyret. <span class=ccix_annotation> Ændringen af forfatningen er udtryk for et styre, der er blevet bange for at miste kontrollen, som det skete." />
<meta name="robots" content="noarchive, noodp" />
<meta property="article:published_time" content="2020-07-01T05:36:50+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nyhedsanalyse: Putin kan blive offer for sin egen KGB-kapitalisme" />
<meta name="twitter:site" content="@politiken" />
<meta name="twitter:creator" content="@politiken" />
<meta name="twitter:description" content="I dag slutter folkeafstemningen, der kan bane vej for 16 år mere med Putin som præsident. Ændringen af forfatningen sker i et styre, der frygter samme skæbne som sovjetstyret. <span class=ccix_annotation> Ændringen af forfatningen er udtryk for et styre, der er blevet bange for at miste kontrollen, som det skete." />
<meta name="twitter:image" content="https://politiken.dk/incoming/img7845633.5ncmtl/ALTERNATES/p16x9_960/APTOPIX%20Russia%20Putin" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content="Nyhedsanalyse: Putin kan blive offer for sin egen KGB-kapitalisme" />
<meta property="og:site_name" content="Politiken" />
<meta property="og:description" content="I dag slutter folkeafstemningen, der kan bane vej for 16 år mere med Putin som præsident. Ændringen af forfatningen sker i et styre, der frygter samme skæbne som sovjetstyret. <span class=ccix_annotation> Ændringen af forfatningen er udtryk for et styre, der er blevet bange for at miste kontrollen, som det skete." />
<meta property="og:image" content="https://politiken.dk/incoming/img7845633.5ncmtl/ALTERNATES/p16x9_960/APTOPIX%20Russia%20Putin" />
<meta property="og:url" content="https://politiken.dk/udland/art7844200/Putin-kan-blive-offer-for-sin-egen-KGB-kapitalisme" />
<meta property="fb:app_id" content="70778147787" />
<meta property="fb:admins" content="100001945610301" />
<link rel="canonical" href="https://politiken.dk/udland/art7844200/Putin-kan-blive-offer-for-sin-egen-KGB-kapitalisme" />
<meta name="application-name" content="politiken.dk"/>
  <meta name="msapplication-config" content="/browserconfig.xml"/>
  <meta name="msapplication-starturl" content="http://politiken.dk" />
<meta name="msapplication-navbutton-color" content="#CC0000" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-tooltip" content="Politiken.dk" />
<meta name="msapplication-task" content="name=Nyheder;action-uri=http://politiken.dk/nyheder/;icon-uri=http://politiken.dk/favicon.ico" />
<meta property="fb:pages" content="12860228293"/>

  <script type="application/ld+json">
        {
       "image": {
              "@type": "ImageObject",
              "width": 960,
              "url": "https://politiken.dk/incoming/img7845633.5ncmtl/ALTERNATES/p16x9_960/APTOPIX%20Russia%20Putin",
              "height": 540
       },
       "creator": {
              "@type": "Person",
              "name": ["Michael Jarlner"]
       },
       "articleBody": "I dag slutter folkeafstemningen, der kan bane vej for 16 år mere med Putin som præsident. Ændringen af forfatningen sker i et styre, der frygter samme skæbne som sovjetstyret. Ændringen af forfatningen er udtryk for et styre, der er blevet bange for at miste kontrollen, som det skete.",
       "hasPart": {
              "@type": "WebPageElement",
              "isAccessibleForFree": "False",
              "cssSelector": ".paywalled"
       },
       "@type": "NewsArticle",
       "author": {
              "@type": "Person",
              "name": ["Michael Jarlner"]
       },
       "dateModified": "2020-07-01T05:36:50+02:00",
       "mainEntityOfPage": {
              "@type": "WebPage",
              "id": "https://politiken.dk/udland/art7844200/Putin-kan-blive-offer-for-sin-egen-KGB-kapitalisme"
       },
       "@context": "http://schema.org",
       "datePublished": "2020-07-01T05:36:50+02:00",
       "dateCreated": "2020-06-30T09:11:44+02:00",
       "publisher": {
              "@type": "Organization",
              "name": "Politiken",
              "logo": {
                     "@type": "ImageObject",
                     "url": "https://politiken.dk/static/assets/favicon/politiken/mstile-310x310.png?d=347db564"
              }
       },
       "headline": "Nyhedsanalyse: Putin kan blive offer for sin egen KGB-kapitalisme",
       "articleSection": "Internationalt",
       "thumbnailUrl": "https://politiken.dk/incoming/img7845633.5ncmtl/ALTERNATES/p16x9_300/APTOPIX%20Russia%20Putin"
}</script>
  <script>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</script>

  






<script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
  (function () {
    var hostNamePartsArr = location.hostname.split('.').reverse();
    if (hostNamePartsArr.length > 1) {
      window._sp_ = {
        config: {
          accountId: 994,
          wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
          mmsDomain: location.protocol + '//cmp.' + hostNamePartsArr[1] + '.' + hostNamePartsArr[0],
          events: {
            
          },
        }
      };
    }
  }());
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>
<script src="/static/js/appnexus/astHandler.js?d=347db564"></script>
  







<script>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</script>

<script>
  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (tcData.hasOwnProperty('tcString')) {
      jppolCMP.tcfdata.tcString = tcData.tcString;
    }
    if (tcData.hasOwnProperty('purpose')) {
      jppolCMP.tcfdata.purpose = tcData.purpose;
    }

    if (success) {
      if (tcData.eventStatus === 'tcloaded') {
        __tcfapi('getCustomVendorConsents', 2, (data) => {
          if (data) {
            if (data.hasOwnProperty("consentedVendors")) {
              jppolCMP.tcfdata.customVendors = data.consentedVendors;
            }
            if (data.hasOwnProperty('grants')) {
              jppolCMP.tcfdata.grants = data.grants;
            }
            // Google-consent hack
            jppolCMP.googleConsent = jppolCMP.checkConsentByIds(['5e7e1298b8e05c4854221be9']);
            // scripts in Google Tag Manager will only fire if fullConsent = true
            jppolCMP.fullConsent = jppolCMP.checkFullConsent();
          }
          jppolCMP.init();
        });
      } else if (tcData.eventStatus === 'useractioncomplete') {
        __tcfapi('getCustomVendorConsents', 2, (data) => {
          if (data) {
            if (data.hasOwnProperty("consentedVendors")) {
              jppolCMP.tcfdata.customVendors = data.consentedVendors;
            }
            if (data.hasOwnProperty('grants')) {
              jppolCMP.tcfdata.grants = data.grants;
            }
            // Google-consent hack
            jppolCMP.googleConsent = jppolCMP.checkConsentByIds(['5e7e1298b8e05c4854221be9']);
            // scripts in Google Tag Manager will only fire if fullConsent = true
            jppolCMP.fullConsent = jppolCMP.checkFullConsent();
          }
          jppolCMP.init();
        });
      } else {
        // nothing
      }
    }
  });
</script>

<style>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</style><link rel="stylesheet" href="/static/css/desktop-content.jsp?d=347db564" media="only x"/>

  <style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumBold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumBold-c802297d47.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumBold-9b991de117.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumBold-cb8f3c248b.ttf.css"
></style>
<style class="pol-webfont" data-font-name="EgyptienneRegular"
	data-font-file-woff2="/static/assets/fonts64/EgyptienneRegular-5678ee5c30.woff2.css"
	data-font-file-woff="/static/assets/fonts64/EgyptienneRegular-1da1131952.woff.css"
	data-font-file-ttf="/static/assets/fonts64/undefined"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaSemibold"
	data-font-file-woff2="/static/assets/fonts64/FlamaSemibold-732384ca8d.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaSemibold-5bfa244044.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaSemibold-fae2815934.ttf.css"
></style><script>!function(e){var n;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var t=window.Cookies,o=window.Cookies=e();o.noConflict=function(){return window.Cookies=t,o}}}(function(){function f(){for(var e=0,n={};e<arguments.length;e++){var t=arguments[e];for(var o in t)n[o]=t[o]}return n}function a(e){return e.replace(/(%[0-9A-Z]{2})+/g,decodeURIComponent)}return function e(u){function c(){}function t(e,n,t){if("undefined"!=typeof document){"number"==typeof(t=f({path:"/"},c.defaults,t)).expires&&(t.expires=new Date(1*new Date+864e5*t.expires)),t.expires=t.expires?t.expires.toUTCString():"";try{var o=JSON.stringify(n);/^[\{\[]/.test(o)&&(n=o)}catch(e){}n=u.write?u.write(n,e):encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),e=encodeURIComponent(String(e)).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent).replace(/[\(\)]/g,escape);var r="";for(var i in t)t[i]&&(r+="; "+i,!0!==t[i]&&(r+="="+t[i].split(";")[0]));return document.cookie=e+"="+n+r}}function n(e,n){if("undefined"!=typeof document){for(var t={},o=document.cookie?document.cookie.split("; "):[],r=0;r<o.length;r++){var i=o[r].split("="),c=i.slice(1).join("=");n||'"'!==c.charAt(0)||(c=c.slice(1,-1));try{var f=a(i[0]);if(c=(u.read||u)(c,f)||a(c),n)try{c=JSON.parse(c)}catch(e){}if(t[f]=c,e===f)break}catch(e){}}return e?t[e]:t}}return c.set=t,c.get=function(e){return n(e,!1)},c.getJSON=function(e){return n(e,!0)},c.remove=function(e,n){t(e,"",f(n,{expires:-1}))},c.defaults={},c.withConverter=e,c}(function(){})});</script><script>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</script><script>"use strict";!function(r){var i,e;if(!r.requestAnimationFrame){e=["ms","moz","webkit","o"];for(var t=i=0;t<e.length&&!r.requestAnimationFrame;++t)r.requestAnimationFrame=r[e[t]+"RequestAnimationFrame"],r.cancelAnimationFrame=r[e[t]+"CancelAnimationFrame"]||r[e[t]+"CancelRequestAnimationFrame"];r.requestAnimationFrame=function(e,t){var n=(new Date).getTime(),o=Math.max(0,16-(n-i)),a=r.setTimeout(function(){e(n+o)},o);return i=n+o,a}}r.cancelAnimationFrame||(r.cancelAnimationFrame=function(e){clearTimeout(e)})}(window),function(F,T){function e(){try{if("localStorage"in F){for(var i=function(e,t){return o+e+"."+(t||"")},r=function(e,t){e.innerHTML=t},e=function(e,t,n,o){var a=new XMLHttpRequest;a.open("GET",e,!0),a.onreadystatechange=function(){if(4===a.readyState&&200===a.status){var e=a.responseText;r(t,e),function(e,t,n){for(var o=0,a=localStorage.length;o<a-1;o++){var r=localStorage.key(o);if(-1!==r.indexOf(i(e))){localStorage.removeItem(r);break}}localStorage.setItem(i(e,t),n)}(n,o,e)}},a.send()},n=navigator.userAgent,o="pol.fonts.",t=o+"format",a=((h=localStorage.getItem(t))?v=h:(v=function(){if("FontFace"in F)try{var e=new F.FontFace("t",'url("data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=") format("woff2")',{});return e.load().catch(function(){}),"loading"==e.status||"loaded"==e.status}catch(e){}if(/edge\/([0-9]+)/.test(n.toLowerCase()))return!1;var t=/(chrome|firefox)\/([0-9]+)/.exec(n.toLowerCase());return!!t&&{chrome:36,firefox:39}[t[1]]<parseInt(t[2],10)}()?"woff2":-1<n.indexOf("android")?"ttf":"woff",localStorage.setItem(t,v)),v),A=T.querySelectorAll(".pol-webfont"),c="data-font-file-"+a,f=0,l=A.length;f<l;++f){var s=A[f],u=s.getAttribute(c),m=u.match(/fonts64\/([^/]*?)\.(woff2|woff|ttf).css$/)[1].split("-"),g=m[0],w=m[1],d=localStorage.getItem(i(g,w));d?r(s,d):e(u,s,g,w)}return!0}}catch(e){}var v,h;return!1}e()||function(){try{var e=T.getElementsByTagName("script"),t=e[e.length-1],n=T.createElement("link");n.rel="stylesheet",n.className="pol-webfonts",n.href="/static/css/fonts.css",F.setTimeout(function(){t.parentNode.insertBefore(n,t)})}catch(e){}}()}(window,document),function(n,a){function r(e){for(var t=0,n=a.length;t<n;t++){var o=a[t];if(o.href&&-1<o.href.indexOf(e.href))return e.media="screen",!0}requestAnimationFrame(function(){r(e)})}!function(){for(var e=0,t=n.length;e<t;e++)"only x"===n[e].getAttribute("media")&&r(n[e])}()}(document.getElementsByTagName("link"),window.document.styleSheets);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed - Seneste Nyt" href="/rss/senestenyt.rss"/>

  <link rel="apple-touch-icon-precomposed" href="/static/assets/favicon/politiken/apple-icon.png?d=347db564"/>
  <link rel="apple-touch-icon-precomposed" href="/static/assets/favicon/politiken/apple-icon-precomposed.png?d=347db564"/>
  <link rel="apple-touch-icon-precomposed" sizes="57x57"
          href="/static/assets/favicon/politiken/apple-icon-57x57.png?d=347db564"/>
  <link rel="apple-touch-icon-precomposed" sizes="60x60"
          href="/static/assets/favicon/politiken/apple-icon-60x60.png?d=347db564"/>
  <link rel="apple-touch-icon-precomposed" sizes="72x72"
          href="/static/assets/favicon/politiken/apple-icon-72x72.png?d=347db564"/>
  <link rel="apple-touch-icon-precomposed" sizes="76x76"
          href="/static/assets/favicon/politiken/apple-icon-76x76.png?d=347db564"/>
  <link rel="apple-touch-icon-precomposed" sizes="114x114"
          href="/static/assets/favicon/politiken/apple-icon-114x114.png?d=347db564"/>
  <link rel="apple-touch-icon-precomposed" sizes="120x120"
          href="/static/assets/favicon/politiken/apple-icon-120x120.png?d=347db564"/>
  <link rel="apple-touch-icon-precomposed" sizes="144x144"
          href="/static/assets/favicon/politiken/apple-icon-144x144.png?d=347db564"/>
  <link rel="apple-touch-icon-precomposed" sizes="152x152"
          href="/static/assets/favicon/politiken/apple-icon-152x152.png?d=347db564"/>
  <link rel="apple-touch-icon-precomposed" sizes="180x180"
          href="/static/assets/favicon/politiken/apple-icon-180x180.png?d=347db564"/>
  <link rel="icon" type="image/png" sizes="36x36"
          href="/static/assets/favicon/politiken/android-icon-36x36.png?d=347db564"/>
  <link rel="icon" type="image/png" sizes="48x48"
          href="/static/assets/favicon/politiken/android-icon-48x48.png?d=347db564"/>
  <link rel="icon" type="image/png" sizes="72x72"
          href="/static/assets/favicon/politiken/android-icon-72x72.png?d=347db564"/>
  <link rel="icon" type="image/png" sizes="96x96"
          href="/static/assets/favicon/politiken/android-icon-96x96.png?d=347db564"/>
  <link rel="icon" type="image/png" sizes="144x144"
          href="/static/assets/favicon/politiken/android-icon-144x144.png?d=347db564"/>
  <link rel="icon" type="image/png" sizes="192x192"
          href="/static/assets/favicon/politiken/android-icon-192x192.png?d=347db564"/>
  <link rel="shortcut icon" href="/static/assets/favicon/politiken/ms-icon-70x70.png"/>
  <link rel="shortcut icon" href="/static/assets/favicon/politiken/ms-icon-144x144.png"/>
  <link rel="shortcut icon" href="/static/assets/favicon/politiken/ms-icon-150x150.png"/>
  <link rel="shortcut icon" href="/static/assets/favicon/politiken/ms-icon-310x310.png"/>
  <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon.ico"/>
  <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon-16x16.png"/>
  <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon-32x32.png"/>
  <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon-96x96.png"/>
</head>
<body>

<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRSNTR" height="0" width="0"
          style="display:none;visibility:hidden"></iframe>
</noscript>










  <div class="js-readinglist-overlay u-position-bg u-position-fixed"></div>

  <div id="readinglist" class="readinglist js-readinglist ui-font ui-font--bold ui-font--uppercase" data-page-section="Sidepanel 1">

    <div class="readinglist__header ui-font--theme">
      <div class="readinglist__counter js-readinglist-counter">0</div>
      <a href='' class='readinglist__first-article'>
        <span class="readinglist__icon icon icon--audio-play--theme u-display--inline-block u-margin--horizontal-xsmall"></span>
      </a>
      <div class="readinglist_headline js-show-unread u-display--inline-block readinglist_headline--active">Læs nu</div>

          <span class="mainmenu__close  js-readinglist-escape icon icon--close--black"></span>

      
    </div>

    <div class="readinglist__content js-readinglist-unread" data-page-section="sidepanel-saved">
      <div class="js-readinglist-no-content u-hidden">
        
        <h2 class="ui-font--bold u-padding--top-normal u-padding--bottom-half ui-font--theme">
          Du har ingen artikler på din læseliste
        </h2>
        <div class="ui-font u-padding--vertical-small">
          Hvis du ser en artikel, du gerne vil læse lidt senere, kan du klikke på dette ikon
          <span class="save-follow-icon ui-font--xXlarge save-article-icon--empty ui-font--theme">


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>
</span> 
        </div>
        <div class="ui-font u-padding--vertical-small">
          Så bliver artiklen føjet til din læseliste, som du altid kan finde her, så du kan læse videre hvor du vil og når du vil.
        </div>
      </div>
      <div class="js-readinglist-response">
        
      </div>
    </div>

    <div class="readinglist__content u-hidden js-followlist" data-page-section="sidepanel-saved">
      
      <svg class="follow-popup__spinner u-position-absolute u-position-top u-position-right u-position-bottom u-position-left" viewBox="0 0 66.21 66.2">
        <path d="M18.08 62.59A33.12 33.12 0 0 1 31.4 0h.06a1.48 1.48 0 0 1 1.64 1.29A1.51 1.51 0 0 1 31.83 3 30.5 30.5 0 0 0 6.28 19.41a30.12 30.12 0 1 0 49.14-6.59 1.5 1.5 0 0 1 2.22-2 33.13 33.13 0 0 1-39.56 51.77z"/>
      </svg>
    </div>

    <div class="readinglist__footer ui-font--gray ui-font--small">
      <div class="js-unread-footer">
        <a href='/minside/ulaeste-artikler/'>Se alle ulæste</a>
        <div class="u-margin--horizontal-xsmall">|</div>
        <a href='/minside/laeste-artikler/'>Se læste</a>
      </div>

      <div class="js-followlist-footer u-hidden">
        <a href='/minside/foelg/'>Se alt du følger</a>
      </div>

      <div class="readinglist__read-icon icon icon--chevron-right--gray"></div>
    </div>

  </div>






<aside class="js-save-onboarding-modal save-onboarding-modal modal modal--medium ui-font ui-font--medium ui-font--theme">
  <span class="pol-info-modal__close js-modal__close icon icon--close--theme"></span>
  <h2 class="save-onboarding-modal__header ui-font u-text--uppercase">Sådan fungerer <span class="ui-font--bold">læselisten</span></h2>
  <h4 class="save-onboarding-modal__summary">Udvælg de artikler, der interesserer dig, og opbyg din egen læseliste. Så har du altid et sted at starte, når du har tid til at læse</h4>
  <ul>
    <li class="save-onboarding-modal__bullet">
      <span class="save-onboarding-modal__icon">
        





  
    <svg width="39" height="54" viewBox="0 0 39 54" fill="none" xmlns="http://www.w3.org/2000/svg">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M13 35.6122L13.1334 1H37.5578V35.913L25.5984 24.3095L13 35.6122Z" fill="white"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M11.7295 41.9974V0.292511H38.6639V41.9974L25.1967 29.5785L11.7295 41.9974ZM13.1471 35.7819L25.1967 24.4144L37.2463 35.7819L37.2463 1.73772H13.1471V35.7819Z" fill="currentColor"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M5.64755 47.2105V5.50562H32.9453V47.2105L19.2964 34.7916L5.64755 47.2105ZM7.08428 40.995L19.2964 29.6275L31.5086 40.995L31.5086 6.95082H7.08428V40.995Z" fill="currentColor"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M6.95084 41.563L7.08428 6.95084H31.5086V41.8639L19.5492 30.2604L6.95084 41.563Z" fill="white"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M0.737701 47.7675L0.876581 12.1639H26.2955V48.077L13.8491 36.1411L0.737701 47.7675Z" fill="white"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M0 53.1312V11.4262H27.2978V53.1312L13.6489 40.7122L0 53.1312ZM1.43672 46.9156L13.6489 35.5481L25.861 46.9156L25.861 12.8714H1.43672V46.9156Z" fill="currentColor"/>
    </svg>
  
  
  
  

  
      </span>
      <p class="save-onboarding-modal__bullet-text">Tilføj artikler til din læseliste</p>
    </li>
    <li class="save-onboarding-modal__bullet">
      <span class="save-onboarding-modal__icon">
        





  
  
    <svg width="47" height="47" viewBox="0 0 47 47" fill="none" xmlns="http://www.w3.org/2000/svg">
      <rect x="1.5" y="1.5" width="44" height="44" fill="white" stroke="currentColor" stroke-width="3"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M20.8745 33.494C21.6575 33.764 22.499 33.899 23.399 33.899C24.317 33.899 25.172 33.7865 25.964 33.5615C26.756 33.3365 27.449 32.999 28.043 32.549C28.637 32.099 29.105 31.541 29.447 30.875C29.789 30.209 29.96 29.444 29.96 28.58V25.448C29.96 24.782 29.8385 24.1835 29.5955 23.6525C29.3525 23.1215 29.015 22.6715 28.583 22.3025C28.151 21.9335 27.629 21.65 27.017 21.452C26.405 21.254 25.739 21.155 25.019 21.155C24.155 21.155 23.336 21.3215 22.562 21.6545C21.788 21.9875 21.14 22.424 20.618 22.964V19.697C20.618 18.869 20.861 18.176 21.347 17.618C21.833 17.06 22.571 16.781 23.561 16.781C24.407 16.781 25.0865 16.979 25.5995 17.375C26.1125 17.771 26.369 18.356 26.369 19.13V19.508H29.717V18.833C29.717 17.321 29.1725 16.1375 28.0835 15.2825C26.9945 14.4275 25.505 14 23.615 14C22.697 14 21.8375 14.135 21.0365 14.405C20.2355 14.675 19.538 15.0575 18.944 15.5525C18.35 16.0475 17.8775 16.655 17.5265 17.375C17.1755 18.095 17 18.905 17 19.805V28.202C17 29.066 17.162 29.849 17.486 30.551C17.81 31.253 18.26 31.8515 18.836 32.3465C19.412 32.8415 20.0915 33.224 20.8745 33.494ZM25.775 30.362C25.289 30.866 24.551 31.118 23.561 31.118C22.571 31.118 21.833 30.83 21.347 30.254C20.861 29.678 20.618 29.012 20.618 28.256V27.041C20.618 26.537 20.7125 26.0915 20.9015 25.7045C21.0905 25.3175 21.3335 24.9935 21.6305 24.7325C21.9275 24.4715 22.256 24.2735 22.616 24.1385C22.976 24.0035 23.327 23.936 23.669 23.936C23.993 23.936 24.3215 23.972 24.6545 24.044C24.9875 24.116 25.2935 24.242 25.5725 24.422C25.8515 24.602 26.0765 24.8405 26.2475 25.1375C26.4185 25.4345 26.504 25.808 26.504 26.258V28.553C26.504 29.255 26.261 29.858 25.775 30.362Z" fill="currentColor"/>
    </svg>
  
  
  

  
      </span>
      <p class="save-onboarding-modal__bullet-text">Så du altid let kan finde dem igen</p>
    </li>
    <li class="save-onboarding-modal__bullet">
      <span class="save-onboarding-modal__icon">
        





  
  
  
    <svg width="72" height="83" viewBox="0 0 72 83" fill="none" xmlns="http://www.w3.org/2000/svg">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M60.3717 23.6418V1.0022H1.37173V74.0044H60.3717V68.0066V23.6418Z" fill="white" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
      <path d="M2 70.443L60.0027 70.5614" stroke="currentColor" stroke-width="7" stroke-linejoin="round"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M31 73.0022C32.1046 73.0022 33 72.1068 33 71.0022C33 69.8976 32.1046 69.0022 31 69.0022C29.8954 69.0022 29 69.8976 29 71.0022C29 72.1068 29.8954 73.0022 31 73.0022Z" fill="white"/>
      <path d="M24.5 11.0044H44.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M24.5 17.0044H47.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M24.5 28.0044H47.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M24.5 34.0044H37.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M24.5 45.0044H47.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M24.5 51.0044H41.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.0191 8.96082H20.0191V18.9608H10.0191V8.96082Z" fill="currentColor" stroke="currentColor" stroke-width="2"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.0191 25.9608H20.0191V35.9608H10.0191V25.9608Z" fill="currentColor" stroke="currentColor" stroke-width="2"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.0191 42.9608H20.0191V52.9608H10.0191V42.9608Z" fill="currentColor" stroke="currentColor" stroke-width="2"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M70.2788 43.1348V26.0022H38.2788V81.2471H70.2788V76.7082V43.1348Z" fill="white" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
      <path d="M39 78.3358L70.5288 78.759" stroke="currentColor" stroke-width="7" stroke-linejoin="round"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M54.5 80.0292C55.3284 80.0292 56 79.3516 56 78.5157C56 77.6798 55.3284 77.0022 54.5 77.0022C53.6716 77.0022 53 77.6798 53 78.5157C53 79.3516 53.6716 80.0292 54.5 80.0292Z" fill="white"/>
      <path d="M53.625 30.5714H63.625" stroke="currentColor" stroke-linecap="round"/>
      <path d="M53.625 33.112H65.625" stroke="currentColor" stroke-linecap="round"/>
      <path d="M53.625 43.4363H65.625" stroke="currentColor" stroke-linecap="round"/>
      <path d="M53.625 45.9768H60.625" stroke="currentColor" stroke-linecap="round"/>
      <path d="M53.625 56.3012H65.625" stroke="currentColor" stroke-linecap="round"/>
      <path d="M53.625 58.8417H62.625" stroke="currentColor" stroke-linecap="round"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M42.7643 30.0249H48.7643V36.0249H42.7643V30.0249Z" fill="currentColor" stroke="currentColor" stroke-width="2"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M42.7643 42.8898H48.7643V48.8898H42.7643V42.8898Z" fill="currentColor" stroke="currentColor" stroke-width="2"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M42.7643 55.7547H48.7643V61.7547H42.7643V55.7547Z" fill="currentColor" stroke="currentColor" stroke-width="2"/>
    </svg>
  
  

  
      </span>
      <p class="save-onboarding-modal__bullet-text">Ligegyldig om du er på computer eller mobil</p>
    </li>
    <li class="save-onboarding-modal__bullet">
      <span class="save-onboarding-modal__icon">
        





  
  
  
  
    <svg width="76" height="81" viewBox="0 0 76 81" fill="none" xmlns="http://www.w3.org/2000/svg">
      <path d="M17.3125 76.0022H35.0625L18.4375 80.5334L17.3125 76.0022Z" fill="currentColor"/>
      <path d="M4 11.5022V26.5334L0.4375 12.4397L4 11.5022Z" fill="currentColor"/>
      <path d="M64.3717 23.6396V1L5.37173 1V74.0022H64.3717V68.0044" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
      <path d="M6 70.4408L64.0027 70.5592" stroke="currentColor" stroke-width="7" stroke-linejoin="round"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M35 73C36.1046 73 37 72.1046 37 71C37 69.8954 36.1046 69 35 69C33.8954 69 33 69.8954 33 71C33 72.1046 33.8954 73 35 73Z" fill="white"/>
      <path d="M44.5 60.0022H71.0312" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M14.5 32.0022H37.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M14.5 38.0022H37.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M14.5 44.0022H37.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M14.5 50.0022H37.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M14.5 56.0022H37.5" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M44.5 41.5H70.0312C70.0312 41.5 70.0312 54.2656 57.2656 54.2656C44.5 54.2656 44.5 41.5 44.5 41.5Z" stroke="currentColor" stroke-width="2" stroke-linejoin="round"/>
      <path d="M69.0313 44.4304C69.0313 44.4304 74.54 44.0022 74.54 49.0022C74.54 54.0022 64.0243 53.0565 64.0243 53.0565" stroke="currentColor" stroke-width="2"/>
      <path d="M49.8628 35.8028C49.8628 35.8028 51.0243 34.5467 51.0243 32.4877C51.0243 30.4286 49.8628 28.782 49.8628 28.782" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M55.8628 35.8028C55.8628 35.8028 57.0243 34.5467 57.0243 32.4877C57.0243 30.4286 55.8628 28.782 55.8628 28.782" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path d="M62.8628 35.8028C62.8628 35.8028 64.0243 34.5467 64.0243 32.4877C64.0243 30.4286 62.8628 28.782 62.8628 28.782" stroke="currentColor" stroke-width="2" stroke-linecap="round"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M14.0191 8.95862H55.8628V24.1576H14.0191V8.95862Z" fill="currentColor" stroke="currentColor" stroke-width="2" stroke-linejoin="round"/>
    </svg>
  

  
      </span>
      <p class="save-onboarding-modal__bullet-text">Og læse lige når du har tid</p>
    </li>
  </ul>
  <div class="u-text--center">
    <span class="btn btn--theme ui-font--white u-cursor-pointer u-padding--horizontal-triple js-modal__close">Kom i gang</span>
  </div>
</aside>





<aside class="js-follow-popup-onboarding save-onboarding-modal modal modal--medium ui-font ui-font--medium ui-font--theme">
  <span class="pol-info-modal__close icon icon--close--theme js-follow-popup-onboarding-close"></span>
  <h2 class="save-onboarding-modal__header ui-font u-text--uppercase">
    Sådan <span class="ui-font--bold">følger du</span>
  </h2>
  <h4 class="save-onboarding-modal__summary">
    Følg et emne eller en skribent og vær sikker på, du får det hele med.
  </h4>
  <ul>
    <li class="save-onboarding-modal__bullet">
      <span class="save-onboarding-modal__icon">
          





  
    <svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg">
      <path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M16.7165 16.7165V0H23.2835V16.7165H40V23.2835H23.2835V40H16.7165V23.2835H0V16.7165H16.7165Z"/>
    </svg>
  

  

  

  


      </span>
      <p class="save-onboarding-modal__bullet-text">
        Klik på 
        <span class="follow-onboarding-span u-display--inline-block u-cursor--default u-padding--half">
          <span class="follow-svg--plus u-display--inline-block ui-font--theme">
            

<svg viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg">
	<path d="M7.49976 0V15M15 7.50031H0" stroke="currentColor" stroke-width="3"/>
</svg>



          </span>
          <span class="ui-font ui-font--black u-text--uppercase">
            Følg
          </span>
        </span> ud for et tag eller en skribent
      </p>
    </li>
    <li class="save-onboarding-modal__bullet">
      <span class="save-onboarding-modal__icon">
        





  

  
    <svg width="54" height="54" viewBox="0 0 54 54" fill="none" xmlns="http://www.w3.org/2000/svg">
      <path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M49.8666 16.8419C50.1624 17.1428 50.268 17.6303 50.268 17.8171H50.2786V46.6873H45.0565L49.5093 42.6125L46.7293 42.4295L44.4644 40.9995L45.7583 38.7602L47.5745 39.9132V20.286L32.6388 30.4316L41.7784 36.2337L40.6179 38.571L30.2728 32.0395L25.8576 35.0064C25.4667 35.2657 25.002 35.494 24.421 35.0064L20.0058 32.0291L2.70406 42.9527V44.0627H37.8913L37.3288 45.1957L42.2894 45.5222L41.7005 46.6873H0V17.8793C0 17.2673 0.295756 16.9872 0.528136 16.7797L24.421 0.243902C24.874 -0.0813007 25.4891 -0.0813007 25.9421 0.243902C37.5485 8.31651 44.055 12.8184 47.3582 15.1039C48.6393 15.9903 49.4386 16.5433 49.8666 16.8419ZM46.6556 17.8171L25.1393 2.89959V2.90996L3.62302 17.8171L25.1393 32.4337L46.6556 17.8171ZM17.6398 30.4419L2.70406 39.9236V20.2757L17.6398 30.4212V30.4419Z"/>
      <path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M42.6776 54C48.9309 54 54.0002 48.9307 54.0002 42.6774C54.0002 36.4241 48.9309 31.3548 42.6776 31.3548C36.4243 31.3548 31.355 36.4241 31.355 42.6774C31.355 48.9307 36.4243 54 42.6776 54ZM42.252 35.2799L47.5669 35.6298L43.7514 42.2334L49.5093 42.6125L38.8116 52.4019L42.2894 45.5222L37.3288 45.1957L42.252 35.2799Z"/>
    </svg>
  

  

  


      </span>
      <p class="save-onboarding-modal__bullet-text">
        Vi kan sende dig en email, når en ny artikel udgives
      </p>
    </li>
    <li class="save-onboarding-modal__bullet">
      <span class="save-onboarding-modal__icon">
        





  

  

  
    <svg width="50" height="50" viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg">
      <path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M47 3H3V47H47V3ZM0 0V50H50V0H0Z"/>
      <path fill="currentColor" d="M25.4148 36.336C26.3668 36.336 27.2348 36.224 28.0748 36C28.8868 35.776 29.6148 35.412 30.2308 34.936C30.8468 34.488 31.3228 33.9 31.6868 33.2C32.0228 32.528 32.2188 31.716 32.2188 30.82V27.572C32.2188 26.9 32.0788 26.284 31.8268 25.724C31.5748 25.164 31.2388 24.716 30.7908 24.324C30.3428 23.932 29.7828 23.652 29.1668 23.428C28.5228 23.232 27.8228 23.12 27.0948 23.12C26.1988 23.12 25.3308 23.316 24.5468 23.652C23.7348 23.988 23.0628 24.436 22.5308 24.996V21.608C22.5308 20.768 22.7828 20.04 23.2868 19.452C23.7908 18.892 24.5468 18.584 25.5828 18.584C26.4508 18.584 27.1508 18.808 27.6828 19.2C28.2148 19.62 28.4948 20.236 28.4948 21.02V21.412H31.9668V20.712C31.9668 19.144 31.3788 17.94 30.2588 17.044C29.1388 16.148 27.5988 15.7 25.6388 15.7C24.6868 15.7 23.7908 15.84 22.9508 16.12C22.1108 16.4 21.4108 16.82 20.7948 17.324C20.1788 17.828 19.6748 18.472 19.3108 19.2C18.9468 19.956 18.7788 20.796 18.7788 21.72V30.428C18.7788 31.324 18.9468 32.136 19.2828 32.864C19.6188 33.592 20.0668 34.236 20.6828 34.74C21.2708 35.244 21.9708 35.636 22.7828 35.916C23.5948 36.196 24.4628 36.336 25.4148 36.336ZM25.5828 33.452C24.5468 33.452 23.7908 33.172 23.2868 32.556C22.7828 31.968 22.5308 31.268 22.5308 30.484V29.224C22.5308 28.72 22.6148 28.244 22.8108 27.852C23.0068 27.46 23.2588 27.124 23.5668 26.844C23.8748 26.564 24.2108 26.368 24.6028 26.228C24.9668 26.088 25.3308 26.004 25.6948 26.004C26.0308 26.004 26.3668 26.06 26.7028 26.116C27.0388 26.2 27.3748 26.34 27.6548 26.508C27.9348 26.704 28.1868 26.956 28.3548 27.264C28.5228 27.572 28.6348 27.964 28.6348 28.412V30.792C28.6348 31.52 28.3828 32.164 27.8788 32.668C27.3748 33.2 26.5908 33.452 25.5828 33.452Z"/>
    </svg>
  

  


      </span>
      <p class="save-onboarding-modal__bullet-text">
        Alle artikler samles i et feed på siden <a href="/minside/foelg/">Du Følger</a>, som du finder i højre hjørne under dit navn og i sidepanelet
      </p>
    </li>
    <li class="save-onboarding-modal__bullet">
      <span class="save-onboarding-modal__icon">
        





  

  

  

  
    <svg width="50" height="41" viewBox="0 0 50 41" fill="none" xmlns="http://www.w3.org/2000/svg">
      <path fill="currentColor" d="M0 7.356V8.604H5.11405V7.356H3.37335V0H2.82113L0 0.516L0.120048 1.596L1.86075 1.416V7.356H0Z"/>
      <path fill="currentColor" d="M50 3H9.98389V1H50V3Z"/>
      <path fill="currentColor" d="M9.98389 7H35.9943V5H9.98389V7Z"/>
      <path fill="currentColor" d="M0.204082 23.308V24.316H5.51021V23.032H2.19688V23.008L3.30133 21.772L4.05763 20.932C4.30973 20.656 4.53782 20.368 4.7419 20.056C4.94599 19.756 5.11405 19.432 5.24611 19.096C5.37816 18.76 5.45019 18.388 5.45019 17.98C5.45019 17.644 5.39016 17.32 5.27012 17.032C5.15007 16.744 4.982 16.492 4.76591 16.276C4.53782 16.072 4.26171 15.904 3.92558 15.784C3.58944 15.664 3.21729 15.604 2.78512 15.604C2.37695 15.604 2.0048 15.652 1.66867 15.748C1.33254 15.844 1.03241 15.988 0.792318 16.18C0.540217 16.372 0.34814 16.612 0.204082 16.9C0.0600241 17.188 0 17.512 0 17.884V18.196H1.45258V17.968C1.45258 17.632 1.54862 17.356 1.76471 17.152C1.96879 16.948 2.26891 16.84 2.65307 16.84C3.06123 16.84 3.36135 16.948 3.55343 17.14C3.7455 17.344 3.84154 17.596 3.84154 17.884V18.124C3.84154 18.484 3.76951 18.808 3.62546 19.096C3.4814 19.384 3.30133 19.672 3.06123 19.948L0.204082 23.308Z"/>
      <path fill="currentColor" d="M9.98389 18.604H50V16.604H9.98389V18.604Z"/>
      <path fill="currentColor" d="M35.9943 22.604H9.98389V20.604H35.9943V22.604Z"/>
      <path fill="currentColor" d="M9.98389 34.316H50V32.316H9.98389V34.316Z"/>
      <path fill="currentColor" d="M35.9943 38.316H9.98389V36.316H35.9943V38.316Z"/>
      <path fill="currentColor" d="M3.85355 40.004C3.4934 40.112 3.13326 40.16 2.7491 40.16C2.28092 40.16 1.87275 40.112 1.53662 40.004C1.18848 39.896 0.900361 39.74 0.67227 39.548C0.444178 39.356 0.276111 39.14 0.168068 38.876C0.0480193 38.612 0 38.336 0 38.024V37.712H1.4886V37.94C1.4886 38.3 1.60865 38.552 1.87275 38.708C2.12485 38.864 2.43698 38.936 2.82113 38.936C3.19328 38.936 3.4934 38.816 3.7335 38.576C3.9736 38.336 4.09364 37.988 4.09364 37.556C4.09364 37.28 4.03362 37.052 3.93758 36.884C3.84154 36.716 3.72149 36.596 3.57744 36.5C3.43338 36.416 3.28932 36.356 3.14526 36.332C2.9892 36.308 2.85715 36.296 2.76111 36.296H1.72869V35.012H2.66507C3.04922 35.012 3.36135 34.928 3.58944 34.748C3.81753 34.568 3.93758 34.244 3.93758 33.788C3.93758 33.572 3.88956 33.392 3.81753 33.236C3.7455 33.08 3.64947 32.948 3.54142 32.852C3.42137 32.756 3.30133 32.696 3.15727 32.648C3.01321 32.6 2.86915 32.576 2.7491 32.576C2.32894 32.576 2.01681 32.684 1.82473 32.888C1.63266 33.092 1.53662 33.368 1.53662 33.704V33.788H0.0840338V33.5C0.0840338 33.188 0.144058 32.9 0.264106 32.636C0.384154 32.372 0.552222 32.144 0.792318 31.952C1.02041 31.76 1.30853 31.604 1.64466 31.484C1.9808 31.376 2.35294 31.316 2.78512 31.316C3.2413 31.316 3.64947 31.388 3.9856 31.508C4.32174 31.64 4.59785 31.808 4.81393 32.024C5.03002 32.24 5.18608 32.48 5.29413 32.744C5.39016 33.02 5.45019 33.296 5.45019 33.572C5.45019 34.052 5.33014 34.46 5.10205 34.82C4.87396 35.18 4.57384 35.42 4.20169 35.54V35.588C4.39376 35.648 4.57384 35.732 4.76591 35.852C4.94599 35.972 5.11405 36.104 5.25811 36.272C5.40217 36.44 5.51021 36.644 5.59425 36.86C5.67828 37.088 5.7263 37.34 5.7263 37.604C5.7263 38.036 5.64227 38.42 5.4742 38.744C5.30613 39.068 5.07804 39.332 4.80193 39.536C4.52582 39.752 4.21369 39.908 3.85355 40.004Z"/>
    </svg>

  


      </span>
      <p class="save-onboarding-modal__bullet-text">
        Hver mandag får du en email med de mest læste artikler om det, du følger. Du kan altid justere dine emails i <a href="/minside/foelg-indstillinger/">indstillinger</a>
      </p>
    </li>
  </ul>
  <div class="u-text--center">
    <span class="btn btn--theme ui-font--white u-cursor-pointer u-padding--horizontal-triple js-follow-popup-onboarding-close">
      Kom i gang
    </span>
  </div>
</aside>









<aside class="pol-info-modal modal modal--small ui-font ui-font--medium">
  
    <header class='pol-info-modal__header ui-font ui-font--bold ui-font--uppercase'>
      Desværre
      <span class="pol-info-modal__close js-modal__close icon icon--close--black"></span>
    </header>
  
  <section class="pol-modal__body">
    <h3 class='ui-font ui-font--medium'></h3>
  </section>
  
    <p class="u-padding--bottom-medium">
      <a href='/shop/' class='btn btn--medium btn--sales'>Køb abonnement</a>
    </p>
  
    
      <p class="ui-font ui-font--medium">Allerede abonnent?<br>
        <a class="ui-font--underline" href="/medielogin/login">Log ind</a>
      </p>
    
</aside>

<div class="test-grid"></div>

<main class="main">
  






<div class="fixed-audio-player audio-container js-fixed-audio-player u-padding--bottom-double u-hidden">
  <div class="fixed-audio-player__top-container u-flex u-flex--col u-flex--justify-content-center">
      <div class="audio-container__stamp ui-font--xsmall u-margin--top-large ui-font--bold ui-font--uppercase u-text--center u-margin--bottom-half js-audio-container-stamp">
        
      </div>
      <h2 class="js-audio-container__title audio-container__title headline headline--xlarge headline--white u-text--center">
          
      </h2>
  </div>
  <div
    class="audio-player u-flex u-flex--row u-flex--v-align-center u-flex--wrap js-audio-player"
    data-restricted="false"
  >
    <div class="audio-player__controls js-audio-player__controls u-flex u-flex--row u-flex--grow u-flex--v-align-center ">
      
      
        









  


<svg
  class="icon-container--with-background audio-player__icon audio-player__icon--play audio-trigger__icon audio-trigger__icon--play js-audio-player__button--play audio-player__icon--small"
  viewBox="0 0 8 10"
  style=""
  xmlns="http://www.w3.org/2000/svg"
  >
  <path d="M8,5,0,10V0Z"/>
</svg>

<svg
  class="icon-container--with-background audio-player__icon audio-player__icon--pause audio-trigger__icon audio-trigger__icon--pause js-audio-player__button--pause audio-player__icon--small"
  viewBox="0 0 8 10"
  style=""
  xmlns="http://www.w3.org/2000/svg"
  >
  <rect width="2" height="10"/>
  <rect x="5" width="2" height="10"/>
</svg>
      
      <div class="audio-player-progress u-flex u-flex--row u-flex--v-align-center u-flex--grow">
        <input
          class="audio-player-progress__bar js-audio-player-progress__bar"
          type="range"
          value="0"
          min="0"
          max=""
          step="any"
          style="
            --min: 0;
            --max: 0; 
            --val: 0;
          "
        >
        <audio
          class="audio-player__element js-audio-player__element"
          src=""
          preload="none"
        >
          Din browser understøtter desværre ikke afspilning af MP3-filer.
        </audio>
      </div>
    </div>
    <div class="audio-player__minsecs u-padding--top-half u-flex u-flex--row u-flex--justify-content-between">
      <time class="audio-player__time ui-font ui-font--xxsmall js-audio-player__time-in">
        00:00
      </time>
      <time class="audio-player__time ui-font ui-font--xxsmall js-audio-player__time-remaining">
        
      </time>
    </div>
  </div>
  <div class="audio-container__next-up ui-font ui-font--large u-margin--top-large u-hidden js-next-up">
    
    








<div class="u-marquee-container js-marquee-container">
  <div class=" icon-container--with-background u-marquee--plain js-marquee-plain ">
    
      
        <span class="audio-container__next-up-prefix ui-font--medium ui-font--uppercase js-next-up-prefix">Næste:</span>
      
      <span class="audio-container__next-up-title js-next-up-title">
        
      </span>
    
    
  </div>
  <div class="u-marquee u-hidden js-marquee audio-container__marquee">
    <span class=" icon-container--with-background u-marquee__target js-marquee-target">
      
      
        <span class="audio-container__next-up-prefix ui-font--medium ui-font--uppercase js-next-up-prefix">Næste:</span>
      
      <span class="audio-container__next-up-title js-next-up-title">
        
      </span>
    
      <span class="u-marquee__target-copy js-marquee-target-copy" aria-hidden="true">
        
      
        <span class="audio-container__next-up-prefix ui-font--medium ui-font--uppercase js-next-up-prefix">Næste:</span>
      
      <span class="audio-container__next-up-title js-next-up-title">
        
      </span>
    
      </span>
    </span>
  </div>
  
</div>

  </div>
  <button type="button" class="fixed-audio-player__close icon icon--close--white js-close-fixed-audio-player">
    <span class="u-sr-only">Luk lydafspilleren</span>
  </button>
</div>












<aside class="audio-modal js-audio-modal modal modal--small u-text--center js-fixed-player-restricted-modal">
  <span class="audio-modal__close modal__close icon icon--close--black js-audio-modal__close"></span>
  <header class="audio-modal__header u-padding--top-medium">
    <h4 class="audio-modal__title ui-font ui-font--large ui-font--uppercase ui-font--bold">BLIV ABONNENT, OG LYT MED</h4>
  </header>
  <section class="audio-modal__body u-padding--top-small u-padding--bottom-medium">
    <p class="ui-font ui-font--large ui-font--gray-dark">
      Du skal være abonnent for at lytte til denne automatiske oplæsning. Prøv første måned for kun 1 kr.
    </p>
  </section>
  <div class="audio-modal__button u-padding--top-small u-text--center">
    <a class="btn btn--medium btn--sales  u-margin--bottom-small" href="/shop/">
      Køb abonnement
    </a>
    <h4 class="ui-font ui-font--medium ui-font--gray-light">
      <p>
        Allerede abonnent? <a class="u-text--underline" href="/medielogin/login">Login</a>
      </p>
    </h4>
  </div>
</aside>

<div class="page page--article">
    <header class="topbar topbar--minimal topbar--with-audio-trigger u-flex u-flex--align-items-center u-flex--justify-content-center js-topbar--minimal" data-page-section="Navigation" data-category="Header">

  <div class="topbar-logo topbar-logo--with-audio-trigger">
    <a class="pol-logo" href="/" style="fill:#ffffff; color:#ffffff">
        
      <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
  </div>

  <span style="color: #ffffff">
      

















  
  
    
  
  
  


<button
  class="audio-trigger js-audio-trigger u-flex u-flex--row u-flex--v-align-center super-article-audio-trigger ui-font--xxsmall"
  type="button"
  data-duration="1096"
  data-file-url="https://politiken.dk/_binary/audioarticle/7845727.mp3?n=1593545839000&source=site&originArticleId=7844200"
  data-restricted="false"
  data-time-string="18:16"
  data-title="Putin kan blive offer for sin egen KGB-kapitalisme"
  data-stamp="Oplæsning"
  data-parent-article-id=""
>
  










<svg
  class="icon-container--with-background super-article-audio-trigger__icon super-article-audio-trigger__icon--play audio-trigger__icon audio-trigger__icon--play  "
  viewBox="0 0 8 10"
  style="fill: #ffffff"
  xmlns="http://www.w3.org/2000/svg"
  >
  <path d="M8,5,0,10V0Z"/>
</svg>

<svg
  class="icon-container--with-background super-article-audio-trigger__icon super-article-audio-trigger__icon--pause audio-trigger__icon audio-trigger__icon--pause  "
  viewBox="0 0 8 10"
  style="fill: #ffffff"
  xmlns="http://www.w3.org/2000/svg"
  >
  <rect width="2" height="10"/>
  <rect x="5" width="2" height="10"/>
</svg><span class="super-article-audio-trigger__label ui-font ui-font--bold ui-font--uppercase">
          Lyt nu
        </span>
      
</button>
</span>
  </header>

<div class="sticky-top js-sticky-top">
      <header class="topbar topbar--sticky js-topbar--sticky topbar--sticky--minimal">
        <div class="topbar--sticky__p brand brand--small ui-font--black">
            <span class="icon icon--brand-icon--theme"></span>
          </div>
        </header>
    </div>

  <style>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</style>
<article class="article article--bg-white article--super page__content">
    <div class="scroll-indicator"></div>
<section class="article__section container container--full u-margin--none">
      <div class="row">
        <div class="col col--100p">
          <div class="article__image article__image--full image-modal__open js-image-modal-open" data-modal-id="topimg-7845633">
              <figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:65.88235294117646%'>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img7845633.5ncmtl/ORIGINALS/original_960/APTOPIX%20Russia%20Putin 960w, https://politiken.dk/incoming/img7845633.5ncmtl/ORIGINALS/original_1125/APTOPIX%20Russia%20Putin 1125w, https://politiken.dk/incoming/img7845633.5ncmtl/ORIGINALS/original_1500/APTOPIX%20Russia%20Putin 1275w' sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Sergei Guneyev/Ritzau Scanpix" title="Sergei Guneyev/Ritzau Scanpix"/>
    <div class="media__credit media__credit media__credit--bottomright">
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Foto: 
        </span>
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Sergei Guneyev/Ritzau Scanpix</span>
      </div>
    </div>
  </figure>
</div>
            <aside class="image-modal topimg-7845633">
              <div class="image-modal__content container container--dynamic">
                <section class="image-modal__images row row--justify-center">
                  <ul class="image-modal__list js-image-modal__list col col--100p">
                    <li class="image-modal__image">
                      <figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:65.88235294117646%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7845633.5ncmtl/ORIGINALS/original_960/APTOPIX%20Russia%20Putin 960w, https://politiken.dk/incoming/img7845633.5ncmtl/ORIGINALS/original_1125/APTOPIX%20Russia%20Putin 1125w, https://politiken.dk/incoming/img7845633.5ncmtl/ORIGINALS/original_960/APTOPIX%20Russia%20Putin 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Sergei Guneyev/Ritzau Scanpix" title="Sergei Guneyev/Ritzau Scanpix"/>
    </div>
  </figure>
</li>
                  </ul>
                </section>
              </div>
            </aside>

            </div>
      </div>

    </section>
  <section class="article__section container container--12-fixed">
      <div class="row row--justify-end">
        <div class="article-top u-margin--bottom-none col col--10 col--overflow article-top--super-premium">
          
          <div class='article__tag u-flex'>
              <a href='/tag/main/Michael_Jarlner' class="tag tag--medium tag--theme">
                Michael Jarlner</a>

              </div>
          <h1 class="article__title headline headline--mega">
            <span class='article__trumpet headline--theme'>Nyhedsanalyse:</span>
            Putin kan blive offer for sin egen KGB-kapitalisme</h1>
          <h2 class="article__summary summary summary--large"><p class="summary__p ">I dag slutter folkeafstemningen, der kan bane vej for 16 år mere med Putin som præsident. Ændringen af forfatningen sker i et styre, der frygter samme skæbne som sovjetstyret. </p></h2>

          <div class="premium-stamp premium--large u-margin--top-large">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <div class="u-margin--top-normal">
              

















  
  
    
  
  
  


<button
  class="audio-trigger js-audio-trigger u-flex u-flex--row u-flex--v-align-center inline-audio-trigger"
  type="button"
  data-duration="1096"
  data-file-url="https://politiken.dk/_binary/audioarticle/7845727.mp3?n=1593545839000&source=site&originArticleId=7844200"
  data-restricted="true"
  data-time-string="18:16"
  data-title="Nyhedsanalyse: Putin kan blive offer for sin egen KGB-kapitalisme"
  data-stamp="Oplæsning"
  data-parent-article-id=""
>
  









  


<svg
  class="icon-container--with-background inline-audio-trigger__icon inline-audio-trigger__icon--play audio-trigger__icon audio-trigger__icon--play  inline-audio-trigger__icon--small"
  viewBox="0 0 8 10"
  style=""
  xmlns="http://www.w3.org/2000/svg"
  >
  <path d="M8,5,0,10V0Z"/>
</svg>

<svg
  class="icon-container--with-background inline-audio-trigger__icon inline-audio-trigger__icon--pause audio-trigger__icon audio-trigger__icon--pause  inline-audio-trigger__icon--small"
  viewBox="0 0 8 10"
  style=""
  xmlns="http://www.w3.org/2000/svg"
  >
  <rect width="2" height="10"/>
  <rect x="5" width="2" height="10"/>
</svg>





<h2 class="inline-audio-trigger__label ui-font ui-font--bold ui-font--uppercase ui-font--xsmall u-flex--grow js-audio-trigger__label">
  
    
    
      Lyt til artiklen
    
    
  
</h2>
<time class="inline-audio-trigger__time ui-font ui-font--xsmall js-audio-trigger__time">18:16</time>
                
</button>
</div>
          </div>
      </div>
    </section>
  <section class="article__section container container--12-fixed ">
      <div class="row">
        <div class="col col--overflow col--12">
          <div class="article__body  article__body--super paywalled" data-category="Article body">
            <div class="article__info">
                <div class="article__stamps u-clearfix">
                  <a href="https://politiken.dk/udland/">
                    <span class="article__sectionstamp stamp stamp--theme stamp--large">Internationalt</span>
                  </a>
                  <span class="article__timestamp time time--large time--uppercase">1. jul. 2020 kl. 05.36</span>
                </div>
                <div class="pagetools">
                  <div class="byline u-flex u-flex--align-items-center u-flex--justify-content-between">

    <a href="/person/2907_Michael_Jarlner" class="u-flex u-flex--align-items-center">
          <img class="byline__image" src="https://politiken.dk/incoming/img5721115.3ao2gc/ALTERNATES/p1x1_150/Michael_Jarlner3" />
          <div class="byline__text ">
            <h3 class="byline__header ui-font ui-font--xsmall ui-font--uppercase ui-font--bold">Michael Jarlner</h3>
            <h4 class="byline__subheader ui-font ui-font--xsmall">International redaktør</h4>
            </div>
        </a>

      </div>



















  
  
    
  







  

    
      <div class=" js-save-article save-article save-article__article ui-font--xxsmall ui-font--uppercase " 
           data-article-id="7844200"
           data-saved="false"
           data-read="false">
        <button class="save-follow-icon ui-font--theme  ">
          


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

        </button>
        <span class="save-article-explainer save-article-explainer--not-bookmarked">Læs artiklen senere</span>
        <span class="save-article-explainer save-article-explainer--bookmarked">Gemt (klik for at fjerne)</span>
        <span class="save-article-explainer save-article-explainer--read">Læst</span>
        
      </div>
    

  
  

<div class="pagetools__container  u-flex">
      <ul class="pagetools__buttons  u-flex">
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--facebook icon icon--facebook-simple"
            target="facebook"
            href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F7844200&amp;title=Nyhedsanalyse:%20Putin kan blive offer for sin egen KGB-kapitalisme"
            title="Del på Facebook">
          </a>
        </li>
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--twitter icon icon--twitter--grey"
            target="twitter"
            href="https://twitter.com/intent/tweet?text=Nyhedsanalyse:%20Putin kan blive offer for sin egen KGB-kapitalisme&amp;url=http%3A%2F%2Fpolitiken.dk%2F7844200"
            title="Del på Twitter">
          </a>
        </li>
        <li class="pagetools-button">
          <a
            class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--mail icon icon--mail-simple"
            href="mailto:?subject=Nyhedsanalyse:%20Putin kan blive offer for sin egen KGB-kapitalisme&amp;body=http%3A%2F%2Fpolitiken.dk%2F7844200"
            title="Send som mail">
          </a>
        </li>
        <li class="pagetools-button">
            <span class="pagetools-button__link pagetools-button__link--pol pagetools-button__link--present icon icon--present js-pagetools-button"></span>
          </li>
        </ul>

      <aside class="pagetools-modal modal modal--small js-pagetools-share">
          <header class="pagetools-modal__header pagetools-modal__header--share">
            <h4 class="pagetools-modal__title ui-font ui-font--pol-brand ui-font--xlarge ui-font--uppercase ui-font--bold icon icon--present">Giv artiklen som gave</h4>
            <span class="modal__close icon pagetools-modal__close--share icon--close--black js-pagetools-modal__close"></span>
          </header>
          <div class="pagetools-modal__body pagetools-modal__body--share">
            <p>Som Politiken-abonnent kan du ubegrænset dele artikler med dine venner og familie. Læs mere om fordelene ved et abonnement <a class="body__a link--default link--default--theme" href="/shop">her</a>.</p>
            <a class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium" data-link-type="digitalsale" href="/shop" >Køb abonnement</a>
          </div>
        </aside>
      </div>
  </div>
              </div>
            <p class="body__p "><span class="body__span ">F</span>rygten for et ukontrolleret magtskifte har været en drivende kraft i den ændring af den russiske forfatning, der åbner for yderligere 16 år med Vladimir Putin som præsident. Forfatningsændringen ventes vedtaget ved en folkeafstemning, som slutter i dag. </p><p class="body__p ">Hvad der tegner sig, er et styre, som med Putin selv i spidsen har vide forgreninger til det tidligere sovjetiske magtapparat. Og et styre, der i sine stormagtsdrømme er godt i gang med at reproducere nogle af de svagheder, som endte med Sovjetunionens egen opløsning.</p><div class="stopsign stopsign__article card js-lazyload-image-container" data-access-reference="stopsign-pane__article">

  <div class="stopsign__content">

    <h2 class="stopsign__header ui-font ui-font--bold">Få det store overblik for 1 kr.</h2>

    <h3 class="stopsign__text ui-font ui-font--gray-dark ui-font--xlarge">Prøv den fulde adgang til Politiken.dk, apps, podcast og meget mere for kun 1 kr.  De hurtigste er i gang på under 34 sekunder.</h3>

    <a href="https://politiken.dk/shop?promo_name=stopskilt&promo_creative=faa-det-store-overblik-anonyme&promo_position=stopskilt&promo_id=ds" data-link-type="digitalsale" class="stopsign__btn btn btn--sales">Læs mere</a>
    <h4 class="stopsign__footer ui-font ui-font--medium ui-font--gray-light"><p class="stopsign__p">Er du under 30 år og udeboende? <a class="stopsign__a" href="https://politiken.dk/shop/ung/?promo_name=stopskilt&amp;promo_position=stopskilt&amp;promo_creative=faa-det-store-overblik-anonyme-txt-link&amp;promo_id=ds">Få halv pris her</a></p><p class="stopsign__p">Allerede abonnent? <a class="stopsign__a" href="https://politiken.dk/medielogin/login">Log ind</a></p><p class="stopsign__p"><br class="stopsign__br"/></p></h4>

  </div>

  </div>
</div>
        </div>
      </div>
    </section>
  </article>
<section class="frontpage__section u-bg--gray" data-page-section="Artikelbund 1">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Læs mere</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art7845762/19-personer-er-dr%C3%A6bt-i-gaseksplosion-i-Irans-hovedstad" data-prefetchable="true">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7845763.22hxjw/ALTERNATES/p3x2_300/IRAN-EXPLOSION 300w, https://politiken.dk/incoming/img7845763.22hxjw/ALTERNATES/p3x2_300/IRAN-EXPLOSION 300w, https://politiken.dk/incoming/img7845763.22hxjw/ALTERNATES/p3x2_300/IRAN-EXPLOSION 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Amir Kholousi/Ritzau Scanpix" title="Amir Kholousi/Ritzau Scanpix"/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text ">
      











<h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art7845762/19-personer-er-dr%C3%A6bt-i-gaseksplosion-i-Irans-hovedstad" class="faux-block-link__promote" data-prefetchable="true">
          19 personer er dræbt i gaseksplosion i Irans hovedstad</a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/">
                Internationalt
              </a>
            
          
        </li>
      
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845762" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art7845700/Nu-er-der-ikke-mere-tilbage-til-resten-af-verden" data-prefetchable="true">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7845737.b4on5r/ALTERNATES/p3x2_300/HEALTH-CORONAVIRUS-GILEAD%20SCIENCES 300w, https://politiken.dk/incoming/img7845737.b4on5r/ALTERNATES/p3x2_300/HEALTH-CORONAVIRUS-GILEAD%20SCIENCES 300w, https://politiken.dk/incoming/img7845737.b4on5r/ALTERNATES/p3x2_300/HEALTH-CORONAVIRUS-GILEAD%20SCIENCES 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Mike Blake/Ritzau Scanpix" title="Mike Blake/Ritzau Scanpix"/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text article-intro__text--no-padding">
      











  <div class="article-intro__tag-container article-intro__tag-container--theme faux-block-link__promote article-intro__tag-container--pulled-up ">
    
      <a href="/tag/main/Virusudbrud" class="article-intro__tag tag tag--small u-ellipsis tag--theme">
        Coronavirus
      </a>
    
    
  </div>

<h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art7845700/Nu-er-der-ikke-mere-tilbage-til-resten-af-verden" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">USA køber store mængder af mulig coronakur:</span>
          </a>
        <a href="https://politiken.dk/udland/art7845700/Nu-er-der-ikke-mere-tilbage-til-resten-af-verden" class="faux-block-link__promote" data-prefetchable="true">
          Nu er der ikke mere tilbage til resten af verden</a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/">
                Internationalt
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845700" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/int_usa/art7845744/Corona-f%C3%A5r-Biden-til-at-droppe-v%C3%A6lgerm%C3%B8der" data-prefetchable="true">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7845743.tlbsgi/ALTERNATES/p3x2_300/Democratic%20U.S 300w, https://politiken.dk/incoming/img7845743.tlbsgi/ALTERNATES/p3x2_300/Democratic%20U.S 300w, https://politiken.dk/incoming/img7845743.tlbsgi/ALTERNATES/p3x2_300/Democratic%20U.S 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Kevin Lamarque/Ritzau Scanpix" title="Kevin Lamarque/Ritzau Scanpix"/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text article-intro__text--no-padding">
      











  <div class="article-intro__tag-container article-intro__tag-container--theme faux-block-link__promote article-intro__tag-container--pulled-up ">
    
      <a href="/tag/main/Præsidentvalg_i_USA" class="article-intro__tag tag tag--small u-ellipsis tag--theme">
        Præsidentvalg i USA
      </a>
    
    
  </div>

<h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/int_usa/art7845744/Corona-f%C3%A5r-Biden-til-at-droppe-v%C3%A6lgerm%C3%B8der" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">»For landets skyld«:</span>
          </a>
        <a href="https://politiken.dk/udland/int_usa/art7845744/Corona-f%C3%A5r-Biden-til-at-droppe-v%C3%A6lgerm%C3%B8der" class="faux-block-link__promote" data-prefetchable="true">
          Corona får Biden til at droppe vælgermøder</a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/int_usa/">
                USA
              </a>
            
          
        </li>
      
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845744" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  










<div class="teaser-supplement">

  
    
    
      <a href="/tag/main/Præsidentvalg_i_USA" class="icon icon--chevron--theme teaser-supplement__header-icon">
    
    <h4 class="teaser-supplement__header ui-font ui-font--bold ui-font--uppercase">Mere om Præsidentvalg i USA</h4>
    
      </a>
    
  

  <ul class="teaser-supplement__links ui-font--large">
    
      <li class="teaser-supplement__link">
        <a href="https://politiken.dk/udland/int_usa/Primaervalg_-_valgdata/">- Se datoer og resultater for primærvalgene og få de seneste meningsmålinger</a>
      </li>
    
  </ul>

</div>
</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art7845267/Har-Trump-kendt-til-sagen-og-ikke-reageret" data-prefetchable="false">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7845564.5o8zi0/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img7845564.5o8zi0/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img7845564.5o8zi0/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Rahmat Gul/Ritzau Scanpix" title="Rahmat Gul/Ritzau Scanpix"/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text ">
      











<h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art7845267/Har-Trump-kendt-til-sagen-og-ikke-reageret" class="faux-block-link__promote" data-prefetchable="false">
            <span class="article-intro__trumpet headline--theme">Spekulationer om russiske tropper, der betalte dusører for dræbte amerikanske soldater:</span>
          </a>
        <a href="https://politiken.dk/udland/art7845267/Har-Trump-kendt-til-sagen-og-ikke-reageret" class="faux-block-link__promote" data-prefetchable="false">
          Har Trump kendt til sagen og ikke reageret? </a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/">
                Internationalt
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845267" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section u-bg--gray" data-page-section="Artikelbund 2">
  <div class="container  container--dynamic js-lazyload-image-container">
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link  teaser-size--small" data-category="small" data-element-type="article">
  <div class="article-intro">

    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/udland/int_kina/art7844201/Omstridt-kinesisk-overv%C3%A5gningsudstyr-optr%C3%A6der-i-statens-tilbudskatalog"></a>
    <div class="article-intro__image">
      




















 

<div class="vid-min js-vid-min--autoplay  is-muted-js   has-tag  " 
     data-duration-min-sec="0:14"
     data-suspend-action="poster"
     
       data-playtype="autoplay"
     
     
     
       data-scrollbuffer="-150"
     
     >

  


<svg class="video-spinner js-video-spinner u-position-absolute u-position-top u-position-right u-position-bottom u-position-left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.21 66.2">
  <path d="M18.08 62.59A33.12 33.12 0 0 1 31.4 0h.06a1.48 1.48 0 0 1 1.64 1.29A1.51 1.51 0 0 1 31.83 3 30.5 30.5 0 0 0 6.28 19.41a30.12 30.12 0 1 0 49.14-6.59 1.5 1.5 0 0 1 2.22-2 33.13 33.13 0 0 1-39.56 51.77z"/>
</svg>

  
  <video class="vid-min__element js-vid-min__element" playsinline loop muted autoplay 
         data-src-hls="https://d2s16lg4p2rvcl.cloudfront.net/binary/2020/6/25/13/art_7839703/ff32_16_9_kinasovervagning_projekt_kameraer.m3u8?Expires=1594148662&Signature=WZEgprLiODJfx7oTPTpynnEdqe8ZelMD-59N5I2J0zkLZHy7S-OHhXKxaGCTMJ~wWahyf4RS~HbDon7Af0JJy11HcN3KcdgScOvrgI9oT9JwQaz9V6yZvdTJrQ-OT9B7nK~OzHVRViXiB8NCcviqc07Lk8~fVirs6lgt2kawv0tXqvbwdOyDME-K9Xk4J4mG058AAWpOJglRyajbG8jA2CF5JDIeasASwSDrmADvgf8yz1JZDPXkqlj6Xu~PZf4HrxNyjxDdOstkKn-p-6x3lANhFlOkCkDLHbeJX~dFkJqdfX4Nrpo0WrUaMswvpmWqQlsX~qraBK~Z3wDuW6s6-Q__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         data-src-mp4="https://d2s16lg4p2rvcl.cloudfront.net/binary/2020/6/25/13/1496053425408-48zr65/ff32_16_9_kinasovervagning_projekt_kameraer-1593085392363.mp4?Expires=1594148662&Signature=WZGWg2vWpQfiKdX90TmqL-wOt5w6jyFgRYcOek5bg3yJeifM-fSRxhAJHzSOxP5ssuDTNBcDBTQl2PfCMOlnLsLPGY3cjPD18GbF6VMeQJGiF~n~a1boqEN1UytibZQmzMHeLwFEuQK6xVB6rlXQ-Id786rMlBQSYioXg5bmGOsEQxjHOCNWTtbMiDdyFiIhDNlxK2llcxBspM6zsTuN1Svr1HM4r34L99iV8PchM9h3Sk-0SgXZiM8mIFUj5yclvScd2XSuQFilLKefYI5Dpc4Zr0OA4CxU1rn81b2jj6SAqgoIcQF9nsmtjyrsIMzwl7sDpQj6wsjDGIJT4~9Wng__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         data-unique-tracking-id="58046"
         data-video-id="7839703" 
         data-duration="14" 
         data-video-title="16-9 kinasovervågning projekt - Kameraer"
         data-autoplay="true"
         poster="https://politiken.dk/video/img7839708.pesri8/ORIGINALS/original_1125/16-9%20kinasovervagning%20projekt-Kameraer"
         preload="none">
  </video>
  
    
    
    
  
  
  
</div>

</div>

    <div class="article-intro__text article-intro__text--no-padding">

      











  <div class="article-intro__tag-container article-intro__tag-container--theme faux-block-link__promote article-intro__tag-container--pulled-up ">
    
      <a href="/tag/main/Farlig_viden" class="article-intro__tag tag tag--small u-ellipsis tag--theme">
        Farlig viden
      </a>
    
    
  </div>

<h2 class="article-intro__title headline headline--large">
        Omstridt kinesisk overvågnings­udstyr optræder i statens tilbudskatalog</h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall u-margin--bottom-normal faux-block-link__promote">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/int_kina/">
                Kina
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7844201" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art7844436/En-skels%C3%A6ttende-dag-i-Belgien-Kongen-beklager-%C2%BBlidelser-og-ydmygelser%C2%AB-under-kolonifortid-i-Congo" data-prefetchable="true">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7845579.419kae/ALTERNATES/p3x2_300/FILE%20PHOTO%20A%20statue%20of%20former%20Belgian%20King%20Leopold%20II%20sprayed%20with%20a%20graffiti%20is%20seen%20in%20the%20park%20of%20the%20Africa%20Museum%20in%20Tervuren 300w, https://politiken.dk/incoming/img7845579.419kae/ALTERNATES/p3x2_300/FILE%20PHOTO%20A%20statue%20of%20former%20Belgian%20King%20Leopold%20II%20sprayed%20with%20a%20graffiti%20is%20seen%20in%20the%20park%20of%20the%20Africa%20Museum%20in%20Tervuren 300w, https://politiken.dk/incoming/img7845579.419kae/ALTERNATES/p3x2_300/FILE%20PHOTO%20A%20statue%20of%20former%20Belgian%20King%20Leopold%20II%20sprayed%20with%20a%20graffiti%20is%20seen%20in%20the%20park%20of%20the%20Africa%20Museum%20in%20Tervuren 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Yves Herman/Ritzau Scanpix" title="Yves Herman/Ritzau Scanpix"/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text ">
      











<h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art7844436/En-skels%C3%A6ttende-dag-i-Belgien-Kongen-beklager-%C2%BBlidelser-og-ydmygelser%C2%AB-under-kolonifortid-i-Congo" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Skelsættende dag i Belgien:</span>
          </a>
        <a href="https://politiken.dk/udland/art7844436/En-skels%C3%A6ttende-dag-i-Belgien-Kongen-beklager-%C2%BBlidelser-og-ydmygelser%C2%AB-under-kolonifortid-i-Congo" class="faux-block-link__promote" data-prefetchable="true">
           Kongen beklager »lidelser og ydmygelser« under kolonifortid i Congo</a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/">
                Internationalt
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7844436" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art7845640/Fauci-er-bekymret-USA-risikerer-100.000-nye-smittetilf%C3%A6lde-om-dagen" data-prefetchable="true">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7845644.4wzdhn/ALTERNATES/p3x2_300/Senate%20Help%20Committee%20Holds%20Hearing%20On%20Safely%20Going%20Back%20To%20Work%20And%20School%20During%20Pandemic 300w, https://politiken.dk/incoming/img7845644.4wzdhn/ALTERNATES/p3x2_300/Senate%20Help%20Committee%20Holds%20Hearing%20On%20Safely%20Going%20Back%20To%20Work%20And%20School%20During%20Pandemic 300w, https://politiken.dk/incoming/img7845644.4wzdhn/ALTERNATES/p3x2_300/Senate%20Help%20Committee%20Holds%20Hearing%20On%20Safely%20Going%20Back%20To%20Work%20And%20School%20During%20Pandemic 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Pool/Ritzau Scanpix" title="Pool/Ritzau Scanpix"/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text article-intro__text--no-padding">
      











  <div class="article-intro__tag-container article-intro__tag-container--theme faux-block-link__promote article-intro__tag-container--pulled-up ">
    
      <a href="/tag/main/Virusudbrud" class="article-intro__tag tag tag--small u-ellipsis tag--theme">
        Coronavirus
      </a>
    
    
  </div>

<h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art7845640/Fauci-er-bekymret-USA-risikerer-100.000-nye-smittetilf%C3%A6lde-om-dagen" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Fauci er dybt bekymret:</span>
          </a>
        <a href="https://politiken.dk/udland/art7845640/Fauci-er-bekymret-USA-risikerer-100.000-nye-smittetilf%C3%A6lde-om-dagen" class="faux-block-link__promote" data-prefetchable="true">
           USA risikerer 100.000 nye smittetilfælde om dagen</a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/">
                Internationalt
              </a>
            
          
        </li>
      
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845640" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art7844566/Hun-er-5-%C3%A5r-gammel-vejer-35-kilo-og-risikerer-at-miste-livet-%E2%80%93-men-hj%C3%A6lpen-er-langt-v%C3%A6k" data-prefetchable="true">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7844708.kgt3we/ALTERNATES/p3x2_300/YEMEN-CONFLICT-HEALTH-MALNUTRITION 300w, https://politiken.dk/incoming/img7844708.kgt3we/ALTERNATES/p3x2_300/YEMEN-CONFLICT-HEALTH-MALNUTRITION 300w, https://politiken.dk/incoming/img7844708.kgt3we/ALTERNATES/p3x2_300/YEMEN-CONFLICT-HEALTH-MALNUTRITION 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Essa Ahmed/Ritzau Scanpix" title="Essa Ahmed/Ritzau Scanpix"/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text ">
      











<h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art7844566/Hun-er-5-%C3%A5r-gammel-vejer-35-kilo-og-risikerer-at-miste-livet-%E2%80%93-men-hj%C3%A6lpen-er-langt-v%C3%A6k" class="faux-block-link__promote" data-prefetchable="true">
          Hun er 5 år gammel, vejer 3,5 kilo og risikerer at miste livet – men hjælpen er langt væk</a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/">
                Internationalt
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7844566" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section u-bg--gray" data-page-section="Lister">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Læs mere</h2>
    <ul class="row u-clearfix">
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Mest læste">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Mest læste</h3>
    </div>
  <ol class="list__items list__items--numbered">
    <li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art7845700/Nu-er-der-ikke-mere-tilbage-til-resten-af-verden">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          USA køber store mængder af mulig coronakur:</span>
      Nu er der ikke mere tilbage til resten af verden</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-normal">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/">
                Internationalt
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845700" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art7839815/St%C3%A6rk-dokumentar-p%C3%A5-DR-Hvad-man-overvinder-i-ungdommen-bukker-man-i-alderdommen-under-for">
    <h3 class="list-item__title headline headline--xxsmall">
      Stærk dokumentar på DR: Hvad man overvinder i ungdommen, bukker man i alderdommen under for </h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-normal">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/kultur/">
                Kultur
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7839815" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7844776/%C2%BBVi-beder-en-lille-b%C3%B8n-hver-aften-inden-vi-g%C3%A5r-i-seng%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Venstre-fest i en krisetid:</span>
      »Vi beder en lille bøn hver aften, inden vi går i seng«</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-normal">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/indland/">
                Danmark
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7844776" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7845563/Regeringen-dropper-plan-om-at-tilbyde-antistoftests-til-borgerne">
    <h3 class="list-item__title headline headline--xxsmall">
      Regeringen dropper plan om at tilbyde antistoftests til borgerne</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-normal">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/indland/">
                Danmark
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845563" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/kunst/art7844235/Prominent-kunsthandler-anklages-for-bedrageri-og-hvidvask-i-spektakul%C3%A6r-sag-om-guldsarkofag">
    <h3 class="list-item__title headline headline--xxsmall">
      Prominent kunsthandler anklages for bedrageri og hvidvask i spektakulær sag om guldsarkofag</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-normal">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/kultur/kunst/">
                Kunst
              </a>
            
          
        </li>
      
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7844235" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/sport/art7844102/Messi-scorer-nr.-700-med-flabet-straffespark-men-Barcelona-m%C3%A5-n%C3%B8jes-med-uafgjort">
    <h3 class="list-item__title headline headline--xxsmall">
      Messi scorer nr. 700 med flabet straffespark, men Barcelona må nøjes med uafgjort</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-half">
      
        <li class="save-follow-list-item ">
          
            
              5 timer siden
            
            
          
        </li>
      
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7844102" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/indland/art7845749/Prins-Christian-udskyder-sit-kirkelige-ja">
    <h3 class="list-item__title headline headline--xxsmall">
      Prins Christian udskyder sit kirkelige ja</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-half">
      
        <li class="save-follow-list-item ">
          
            
              6 timer siden
            
            
          
        </li>
      
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845749" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/udland/art7845762/19-personer-er-dr%C3%A6bt-i-gaseksplosion-i-Irans-hovedstad">
    <h3 class="list-item__title headline headline--xxsmall">
      19 personer er dræbt i gaseksplosion i Irans hovedstad</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-half">
      
        <li class="save-follow-list-item ">
          
            
              6 timer siden
            
            
          
        </li>
      
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845762" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/forbrugogliv/art7833982/F%C3%A5-sydlandsk-stemning-i-hovedstadens-nyeste-bykvarter">
    <h3 class="list-item__title headline headline--xxsmall">
      Få sydlandsk stemning i hovedstadens nyeste bykvarter </h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-half">
      
        <li class="save-follow-list-item ">
          
            
              7 timer siden
            
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7833982" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/udland/art7845700/Nu-er-der-ikke-mere-tilbage-til-resten-af-verden">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          USA køber store mængder af mulig coronakur:</span>
      Nu er der ikke mere tilbage til resten af verden</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-half">
      
        <li class="save-follow-list-item ">
          
            
              7 timer siden
            
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845700" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="For abonnenter">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        For abonnenter</h3>
    </div>
  <ol class="list__items list__items--centered">
    <li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/debatindlaeg/art7842928/I-%C3%A5r-kan-jeg-endelig-f%C3%A5-sagt-ordentligt-farvel-til-min-lillebror-der-d%C3%B8de-under-Pearl-Jam-koncerten">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      I år kan jeg endelig få sagt ordentligt farvel til min lillebror, der døde under Pearl Jam-koncerten</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-normal u-flex--justify-content-center">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/debat/debatindlaeg/">
                Debatindlæg
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7842928" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art7843926/Konservativ-dommer-overrasker-alt-og-alle-ved-abortafstemning-i-USAs-h%C3%B8jesteret">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Hvad skete der lige der? </span>
      Konservativ dommer overrasker alt og alle ved abortafstemning i USA's højesteret </h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-normal u-flex--justify-content-center">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/">
                Internationalt
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7843926" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art7844143/23-professorer-og-l%C3%A6ger-angriber-Tegnell-At-begr%C3%A6nse-antallet-af-d%C3%B8de-er-dit-ansvar">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      23 professorer og læger angriber Tegnell: At begrænse antallet af døde er dit ansvar</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-normal u-flex--justify-content-center">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/">
                Internationalt
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7844143" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art7844174/%C3%86gtepar-trak-gev%C3%A6rer-og-sigtede-p%C3%A5-demonstranter-%E2%80%93-Trump-delte-efterf%C3%B8lgende-episoden">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Ægtepar trak geværer og sigtede på demonstranter – Trump delte efterfølgende episoden</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-normal u-flex--justify-content-center">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/">
                Internationalt
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7844174" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art7843321/Ellemann-fik-nok-af-St%C3%B8jberg-allieret-som-spindoktor-%E2%80%93-nu-skal-gammel-kending-styrke-formanden">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Ellemann fik nok af Støjberg-allieret som spindoktor  – nu skal gammel kending styrke formanden</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-normal u-flex--justify-content-center">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/indland/">
                Danmark
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7843321" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
</ol>
  








  



</div>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner abtest 2">

  







  
  
    <div class="ad ad--monster ad--min-height  ">

      

      

      <div id="monster1"></div>
      <script>
        (function () {
          if (window.astHandler) {
            try {
              window.astHandler.bannerData.push({"loadTime":"lazy","targetId":"monster1","sizes":[[930,600],[930,180]],"format":[],"hiddenOnTablets":false,"invCode":"","prebid":{"pubmaticPublisherId":"","adformMID":274105,"outstream":false,"sizes":[[930,600],[930,180]],"targetId":"monster1","rubiconZone":"808470","outstreamSize":[],"criteoId":" 1122522","rubiconSiteID":"","pubmaticAdSlot":"Monster1","rubiconAccountId":"","appnexusID":"12597797"}});
            } catch (error) {
              console.log('Error parsing adParams json:', error);
            }
          }
        }());
      </script>

      
        <div class="ad__label ad__label--bottom ad__label--bottom--monster1">
          <p>
            Annonce
          </p>
        </div>
      

    </div>
  

</section>
<section class="frontpage__section u-bg--gray" data-page-section="For abonnenterzone-artikel">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--small brand ui-font--gray-lighter u-select-none">
        For abonnenter</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/film_og_tv/art7830206/Ny-HBO-film-maler-et-m%C3%B8rkt-billede-af-manden-der-opl%C3%A6rte-Donald-Trump" data-prefetchable="true">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7832811.9l4czq/ALTERNATES/p3x2_300/bully%20coward%20victim 300w, https://politiken.dk/incoming/img7832811.9l4czq/ALTERNATES/p3x2_300/bully%20coward%20victim 300w, https://politiken.dk/incoming/img7832811.9l4czq/ALTERNATES/p3x2_300/bully%20coward%20victim 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text ">
      











<h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/kultur/film_og_tv/art7830206/Ny-HBO-film-maler-et-m%C3%B8rkt-billede-af-manden-der-opl%C3%A6rte-Donald-Trump" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">»Et af de værste mennesker, der nogensinde har levet«: </span>
          </a>
        <a href="https://politiken.dk/kultur/film_og_tv/art7830206/Ny-HBO-film-maler-et-m%C3%B8rkt-billede-af-manden-der-opl%C3%A6rte-Donald-Trump" class="faux-block-link__promote" data-prefetchable="true">
          Ny HBO-film maler et mørkt billede af manden, der oplærte Donald Trump</a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/kultur/film_og_tv/">
                Film og tv
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7830206" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/boger/art7811158/Her-er-21-b%C3%B8ger-du-skal-l%C3%A6se-i-sommerferien" data-prefetchable="false">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7827758.nqvpki/ALTERNATES/p3x2_300/boger%20anm 300w, https://politiken.dk/incoming/img7827758.nqvpki/ALTERNATES/p3x2_300/boger%20anm 300w, https://politiken.dk/incoming/img7827758.nqvpki/ALTERNATES/p3x2_300/boger%20anm 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text ">
      











<h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/kultur/boger/art7811158/Her-er-21-b%C3%B8ger-du-skal-l%C3%A6se-i-sommerferien" class="faux-block-link__promote" data-prefetchable="false">
            <span class="article-intro__trumpet headline--theme">Stor guide: </span>
          </a>
        <a href="https://politiken.dk/kultur/boger/art7811158/Her-er-21-b%C3%B8ger-du-skal-l%C3%A6se-i-sommerferien" class="faux-block-link__promote" data-prefetchable="false">
          Her er 21 bøger, du skal læse i sommerferien </a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/kultur/boger/">
                Bøger
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7811158" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro u-flex--grow ">
    <div class="article-intro__image">
        <figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.66666666666666%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7844300.h1stwb/ORIGINALS/original_300/Berlin_Brandenburger_Tor_am_Platz_des_18.Maerz_im_Bezirk_Mitte_mit_Morgensonne_mit_Copyright 300w, https://politiken.dk/incoming/img7844300.h1stwb/ORIGINALS/original_300/Berlin_Brandenburger_Tor_am_Platz_des_18.Maerz_im_Bezirk_Mitte_mit_Morgensonne_mit_Copyright 300w, https://politiken.dk/incoming/img7844300.h1stwb/ORIGINALS/original_300/Berlin_Brandenburger_Tor_am_Platz_des_18.Maerz_im_Bezirk_Mitte_mit_Morgensonne_mit_Copyright 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
  </figure>
</div>
    <div class="article-intro__text u-flex--grow article-intro__text--no-padding">

      <div class="article-intro__stamp article-intro__stamp--inline">
              <span class="stamp stamp--black">Politiken</span>
              <span class="stamp stamp--theme">Plus</span>
            </div>
          <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Hvor går turen hen i år?</span>
            Tag på cykelferie fra København til Berlin</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Se helt nye og naturskønne sider af Tyskland, når I cykler fra København til Berlin ad den officielle cykelrute mellem de to storbyer.</p></h3>
        </div>
      </div>
  </div>
  <a class="faux-block-link__overlay" data-link-type="digitalsale" href="https://politiken.dk/plus/rejser/rejser/Cykelrejse-Koebenhavn-Berlin/?utm_source=pol&utm_medium=relation&utm_campaign=cykeltur-berlin&utm_content=cykeltur-berlin&promo_id=pl&promo_name=plus-rejse&promo_creative=cykeltur-berlin&promo_position=shuffle" tabindex="-1"></a>
  </article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card  js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro u-flex--grow ">

    <a class="faux-block-link__overlay" tabindex="-1" data-link-type="digitalsale" href="https://politikenhistorie.dk/art7800569/?utm_source=pol&utm_medium=relation&utm_campaign=artikel&utm_content=GIF_Muller&promo_id=pm&promo_name=HIS_artikel&promo_creative=GIF_Muller&promo_position=shuffle"></a>
    




















 

<div class="vid-min js-vid-min--autoplay  is-muted-js     vid-min--auto-height" 
     data-duration-min-sec="0:07"
     data-suspend-action="poster"
     
       data-playtype="autoplay"
     
     
     
       data-scrollbuffer="-150"
     
     >

  


<svg class="video-spinner js-video-spinner u-position-absolute u-position-top u-position-right u-position-bottom u-position-left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.21 66.2">
  <path d="M18.08 62.59A33.12 33.12 0 0 1 31.4 0h.06a1.48 1.48 0 0 1 1.64 1.29A1.51 1.51 0 0 1 31.83 3 30.5 30.5 0 0 0 6.28 19.41a30.12 30.12 0 1 0 49.14-6.59 1.5 1.5 0 0 1 2.22-2 33.13 33.13 0 0 1-39.56 51.77z"/>
</svg>

  
  <video class="vid-min__element js-vid-min__element" playsinline loop muted autoplay 
         data-src-hls="https://d2s16lg4p2rvcl.cloudfront.net/binary/2020/6/23/11/art_7835936/f9d9_historie_muller1.m3u8?Expires=1594081121&Signature=XLnf40oVqXpPCYyN7ZApxcUbRcX07ojhOWjpEaA8dd59G9p4MhPLIebIcV8YBQEUW5ZUmrObNf~bhmHm3Sztd2RfWhjJvf822zQpl-46fiyubQp1JTB~B-8IgaUiQ2t5EqdboAd2R9aEvS15YB8Glkd42h6xphyGvm8jKl6n-giREQ5ryR9Xzc0zMy49X6YrJCSRIuY-xulsrZhiHCEEaXXU8QEECjtbmC6IqbOjPdcnX4gff2-PFvnXzfuY2g8TkGfb8PTXqHP9Syl~TQQeoZssykmjW7ikDZQ76rN1HfLW-ortPWruswxV9zQ~NUcxNp99S~uhCbgB0isUCEqDaQ__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         data-src-mp4="https://d2s16lg4p2rvcl.cloudfront.net/binary/2020/6/23/11/1496053425408-48zr65/f9d9_historie_muller1-1592905547482.mp4?Expires=1594081121&Signature=hWtZGx5YSKp9EZHzMRUeh5HlJ3aJMd2iHxCwW9fJpdX6F6Uxpe44Bmmi3SQkmu--NdfqlQ5paQaO6gospzWKg7kkPz8MKXNT7~6-4r3T~Ix4eMwuSS3bkyIJJT-GsFkSut4grJ-DEiXTAXSgfixhsjeIgoG0O7cQwDVxlzOUDZNcGbMK9xbVJHbvUmrV0oV0cNp6EqI-RUoIwEmDMDH0a1i5OWFV6aRVGDPluRo4bFkxKc0Z0T3cx5ez-JUIRMaoCN8MQMB9XrOrg54jUaUeQQBD6xPDm0h~22eN70RVHspXVpInQlKsCplYeiUO5aITVeEslsUCeCUvA5PeXUfgIw__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         data-unique-tracking-id="49572"
         data-video-id="7835936" 
         data-duration="7" 
         data-video-title="HISTORIE_MULLER1.mp4"
         data-autoplay="true"
         poster="https://politiken.dk/incoming/img7835941.qcycrc/ORIGINALS/original_1125/HISTORIE_MULLER1"
         preload="none">
  </video>
  
    
    
    
  
  
  
</div>

<div class="article-intro__text u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Den perfekte krop:</span>
            Gymnastikpioneren Müller satte kroppen fri</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Danske J.P. Müller blev verdensberømt for sit opgør med victorianismens kropsforskrækkelse, men han betalte en høj pris for sin sanselige revolution.</p></h3>
        </div>
      <a
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          data-link-type="digitalsale"
          href="https://politikenhistorie.dk/art7800569/?utm_source=pol&utm_medium=relation&utm_campaign=artikel&utm_content=GIF_Muller&promo_id=pm&promo_name=HIS_artikel&promo_creative=GIF_Muller&promo_position=shuffle">
          Læs her</a>
      </div>
  </div>
</article>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Post article banner 2">

  







  
  
    <div class="ad ad--monster ad--min-height  ">

      

      

      <div id="monster2"></div>
      <script>
        (function () {
          if (window.astHandler) {
            try {
              window.astHandler.bannerData.push({"loadTime":"lazy","targetId":"monster2","sizes":[[930,600],[930,180]],"format":[],"hiddenOnTablets":false,"invCode":"","prebid":{"pubmaticPublisherId":"","adformMID":274098,"outstream":false,"sizes":[[930,600],[930,180]],"targetId":"monster2","rubiconZone":"808472","outstreamSize":[],"criteoId":" 1122523","rubiconSiteID":"","pubmaticAdSlot":"Monster2","rubiconAccountId":"","appnexusID":"12597798"}});
            } catch (error) {
              console.log('Error parsing adParams json:', error);
            }
          }
        }());
      </script>

      
        <div class="ad__label ad__label--bottom ad__label--bottom--monster2">
          <p>
            Annonce
          </p>
        </div>
      

    </div>
  

</section>
<section class="frontpage__section u-bg--gray" data-page-section="Podcast">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Podcasts</h2>
    <ul class="row u-clearfix">
      <li class="col col--33p col--flex">
        <article class="teaser teaser--default podcast card " data-element-type="podcast">
  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7839969.tgo0h3/ALTERNATES/p3x1_300/SOLDATER 300w, https://politiken.dk/incoming/img7839969.tgo0h3/ALTERNATES/p3x1_450/SOLDATER 450w, https://politiken.dk/incoming/img7839969.tgo0h3/ALTERNATES/p3x1_450/SOLDATER 450w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 450px, 450px'/>
    </div>
  </figure>
<div class="article-intro u-flex u-flex--col">
    


















<div class="audio-container js-audio-container">
  <div class="audio-player js-audio-player u-flex" data-restricted="true">
    
      
        <div class="audio-container__left">
          <figure class="media  audio-container__channel-thumbnail ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w' sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
  </figure>

        </div>
      
      
    
    <div class="audio-container__right u-flex u-flex--grow u-flex--col u-flex--justify-content-center">
      
        <a href="https://politiken.dk/podcast/dulyttertilpolitiken/">
            <h4 class="icon-container--with-background audio-container__stamp stamp ui-font--theme ui-font--xxxsmall">
            Du lytter til Politiken
          </h4>
          </a>
        
        <a href="https://politiken.dk/podcast/dulyttertilpolitiken/art7843338/Derfor-er-algoritmen-fra-Aalborg-farlig-i-Kina">
        <h2 class="audio-container__title article-intro__title headline headline--xxsmall js-audio-container__title">
          








<div class="u-marquee-container js-marquee-container">
  <div class=" icon-container--with-background u-marquee--plain js-marquee-plain audio-container__title--plain">
    
            30. juni: Derfor er algoritmen fra Aalborg farlig i Kina
          
    
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  
    
  </div>
  <div class="u-marquee u-hidden js-marquee audio-container__marquee">
    <span class=" icon-container--with-background u-marquee__target js-marquee-target">
      
            30. juni: Derfor er algoritmen fra Aalborg farlig i Kina
          
      <span class="u-marquee__target-copy js-marquee-target-copy" aria-hidden="true">
        
            30. juni: Derfor er algoritmen fra Aalborg farlig i Kina
          
      </span>
    </span>
  </div>
  
    <span class="u-hidden js-marquee">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  
    </span>
  
</div>

        </h2>
        </a>
      <div class="u-flex u-flex--row u-flex--v-align-center ">
        <div class="audio-player__controls js-audio-player__controls u-flex u-flex--row u-flex--grow u-flex--v-align-center">          
          
            









  


<svg
  class="icon-container--with-background audio-player__icon audio-player__icon--play audio-trigger__icon audio-trigger__icon--play js-audio-player__button--play audio-player__icon--small"
  viewBox="0 0 8 10"
  style=""
  xmlns="http://www.w3.org/2000/svg"
  >
  <path d="M8,5,0,10V0Z"/>
</svg>

<svg
  class="icon-container--with-background audio-player__icon audio-player__icon--pause audio-trigger__icon audio-trigger__icon--pause js-audio-player__button--pause audio-player__icon--small"
  viewBox="0 0 8 10"
  style=""
  xmlns="http://www.w3.org/2000/svg"
  >
  <rect width="2" height="10"/>
  <rect x="5" width="2" height="10"/>
</svg>
          
          <div class="audio-player-progress u-flex u-flex--col u-flex--grow">
            <input
              class="icon-container--with-background audio-player-progress__bar js-audio-player-progress__bar"
              type="range"
              value="0"
              min="0"
              max="1556"
              step="any"
              style="--min: 0; --max: 1556; --val: 0;"
              />
            <span class="audio-player__loading ui-font--xxxxsmall ui-font--gray">Henter…</span>
          </div>
        </div>
        <time class="audio-player__time ui-font ui-font--xxsmall js-audio-player__time-remaining">25:56</time>
      </div>
    </div>
    <audio
      class="audio-player__element js-audio-player__element"
      src="https://politiken.dk/_binary/podcast/7843358.mp3?n=1593489600000&source=site&originArticleId=7843358"
      preload="none">
    </audio>
  </div>
</div>
<div class="ui-font--large ui-font--gray-dark u-margin--bottom-normal u-margin--horizontal-normal">
        <p>En professor fra Aalborg Universitet fandt ud af, at hans forskning i en særlig algoritme pludselig kunne bruges til at masseovervåge millioner af kinesere. Hvad er det, algoritmen fra Aalborg kan? Er den god eller ond? Og hvordan forhindrer man, at farlig viden ender i de forkerte hænder?</p></div>
    











<aside class="audio-modal js-audio-modal modal modal--small u-text--center js-podcast-restricted-modal">
  <span class="audio-modal__close modal__close icon icon--close--black js-audio-modal__close"></span>
  <header class="audio-modal__header u-padding--top-medium">
    <h4 class="audio-modal__title ui-font ui-font--large ui-font--uppercase ui-font--bold">BLIV ABONNENT, OG LYT MED</h4>
  </header>
  <section class="audio-modal__body u-padding--top-small u-padding--bottom-medium">
    <p class="ui-font ui-font--large ui-font--gray-dark">
      Du skal være abonnent for at lytte til denne automatiske oplæsning. Prøv første måned for kun 1 kr.
    </p>
  </section>
  <div class="audio-modal__button u-padding--top-small u-text--center">
    <a class="btn btn--medium btn--sales  u-margin--bottom-small" href="/shop/">
      Køb abonnement
    </a>
    <h4 class="ui-font ui-font--medium ui-font--gray-light">
      <p>
        Allerede abonnent? <a class="u-text--underline" href="/medielogin/login">Login</a>
      </p>
    </h4>
  </div>
</aside>
</div>
</article>
</li>
      <li class="col col--33p col--flex">
        <article class="teaser teaser--default podcast card " data-element-type="podcast">
  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7825509.g5y2f/ALTERNATES/p3x1_300/TristanOtto_Skullmount_StatensNaturhistoriskeMuseum 300w, https://politiken.dk/incoming/img7825509.g5y2f/ALTERNATES/p3x1_450/TristanOtto_Skullmount_StatensNaturhistoriskeMuseum 450w, https://politiken.dk/incoming/img7825509.g5y2f/ALTERNATES/p3x1_450/TristanOtto_Skullmount_StatensNaturhistoriskeMuseum 450w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 450px, 450px' alt="Frederik Wolff Teglhus/Statens Naturhistoriske Museum" title="Frederik Wolff Teglhus/Statens Naturhistoriske Museum"/>
    </div>
  </figure>
<div class="article-intro u-flex u-flex--col">
    


















<div class="audio-container js-audio-container">
  <div class="audio-player js-audio-player u-flex" data-restricted="false">
    
      
        <div class="audio-container__left">
          <figure class="media  audio-container__channel-thumbnail ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w' sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
  </figure>

        </div>
      
      
    
    <div class="audio-container__right u-flex u-flex--grow u-flex--col u-flex--justify-content-center">
      
        <a href="https://politiken.dk/podcast/dulyttertilpolitiken/">
            <h4 class="icon-container--with-background audio-container__stamp stamp ui-font--theme ui-font--xxxsmall">
            Du lytter til Politiken
          </h4>
          </a>
        
        <a href="https://politiken.dk/podcast/dulyttertilpolitiken/art7840683/Tristan-Otto-%E2%80%93-en-historie-om-dinosaurer-rigm%C3%A6nd-og-klimakrise">
        <h2 class="audio-container__title article-intro__title headline headline--xxsmall js-audio-container__title">
          








<div class="u-marquee-container js-marquee-container">
  <div class=" icon-container--with-background u-marquee--plain js-marquee-plain audio-container__title--plain">
    
            29: juni: Tristan Otto – en historie om dinosaurer, rigmænd og klimakrise
          
    
  </div>
  <div class="u-marquee u-hidden js-marquee audio-container__marquee">
    <span class=" icon-container--with-background u-marquee__target js-marquee-target">
      
            29: juni: Tristan Otto – en historie om dinosaurer, rigmænd og klimakrise
          
      <span class="u-marquee__target-copy js-marquee-target-copy" aria-hidden="true">
        
            29: juni: Tristan Otto – en historie om dinosaurer, rigmænd og klimakrise
          
      </span>
    </span>
  </div>
  
</div>

        </h2>
        </a>
      <div class="u-flex u-flex--row u-flex--v-align-center ">
        <div class="audio-player__controls js-audio-player__controls u-flex u-flex--row u-flex--grow u-flex--v-align-center">          
          
            









  


<svg
  class="icon-container--with-background audio-player__icon audio-player__icon--play audio-trigger__icon audio-trigger__icon--play js-audio-player__button--play audio-player__icon--small"
  viewBox="0 0 8 10"
  style=""
  xmlns="http://www.w3.org/2000/svg"
  >
  <path d="M8,5,0,10V0Z"/>
</svg>

<svg
  class="icon-container--with-background audio-player__icon audio-player__icon--pause audio-trigger__icon audio-trigger__icon--pause js-audio-player__button--pause audio-player__icon--small"
  viewBox="0 0 8 10"
  style=""
  xmlns="http://www.w3.org/2000/svg"
  >
  <rect width="2" height="10"/>
  <rect x="5" width="2" height="10"/>
</svg>
          
          <div class="audio-player-progress u-flex u-flex--col u-flex--grow">
            <input
              class="icon-container--with-background audio-player-progress__bar js-audio-player-progress__bar"
              type="range"
              value="0"
              min="0"
              max="1491"
              step="any"
              style="--min: 0; --max: 1491; --val: 0;"
              />
            <span class="audio-player__loading ui-font--xxxxsmall ui-font--gray">Henter…</span>
          </div>
        </div>
        <time class="audio-player__time ui-font ui-font--xxsmall js-audio-player__time-remaining">24:51</time>
      </div>
    </div>
    <audio
      class="audio-player__element js-audio-player__element"
      src="https://politiken.dk/_binary/podcast/7840681.mp3?n=1593403200000&source=site&originArticleId=7840681"
      preload="none">
    </audio>
  </div>
</div>
<div class="ui-font--large ui-font--gray-dark u-margin--bottom-normal u-margin--horizontal-normal">
        <p>For 66 millioner år siden løb en kæmpe tyrannosaurus rex rundt på jorden med sit frygtindgydende tandsæt og korte arme. Helt uvidende om, at den i dag skulle udstilles som fossil på Statens Naturhistoriske Museum i København. Ikke desto mindre blev det Tristan Ottos skæbne. I dagens afsnit er ’Du lytter til Politiken’ taget på museum, hvor direktør Peter C. Kjærgaard fortæller historien om Dinosaurernes konge, og om hvordan et lille museum i Danmark fik mulighed for at udstille et af de sjældne t-rex fossiler, som der kun findes 50 af i verden.</p></div>
    </div>
</article>
</li>
      <li class="col col--33p col--flex">
        <article class="teaser teaser--default podcast card " data-element-type="podcast">
  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7836610.c5dvkt/ALTERNATES/p3x1_300/ForbandetUngdom4 300w, https://politiken.dk/incoming/img7836610.c5dvkt/ALTERNATES/p3x1_450/ForbandetUngdom4 450w, https://politiken.dk/incoming/img7836610.c5dvkt/ALTERNATES/p3x1_450/ForbandetUngdom4 450w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 450px, 450px'/>
    </div>
  </figure>
<div class="article-intro u-flex u-flex--col">
    


















<div class="audio-container js-audio-container">
  <div class="audio-player js-audio-player u-flex" data-restricted="false">
    
      
        <div class="audio-container__left">
          <figure class="media  audio-container__channel-thumbnail ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w, https://politiken.dk/incoming/img6684922.q61wu5/ALTERNATES/p1x1_300/dulytter 300w' sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
  </figure>

        </div>
      
      
    
    <div class="audio-container__right u-flex u-flex--grow u-flex--col u-flex--justify-content-center">
      
        <a href="https://politiken.dk/podcast/dulyttertilpolitiken/">
            <h4 class="icon-container--with-background audio-container__stamp stamp ui-font--theme ui-font--xxxsmall">
            Du lytter til Politiken
          </h4>
          </a>
        
        <a href="https://politiken.dk/podcast/dulyttertilpolitiken/art7839496/Emil-Tilde-og-de-andre-unge-p%C3%A5-afsnit-B-204">
        <h2 class="audio-container__title article-intro__title headline headline--xxsmall js-audio-container__title">
          








<div class="u-marquee-container js-marquee-container">
  <div class=" icon-container--with-background u-marquee--plain js-marquee-plain audio-container__title--plain">
    
            26: juni: Emil, Tilde og de andre unge på afsnit B 204
          
    
  </div>
  <div class="u-marquee u-hidden js-marquee audio-container__marquee">
    <span class=" icon-container--with-background u-marquee__target js-marquee-target">
      
            26: juni: Emil, Tilde og de andre unge på afsnit B 204
          
      <span class="u-marquee__target-copy js-marquee-target-copy" aria-hidden="true">
        
            26: juni: Emil, Tilde og de andre unge på afsnit B 204
          
      </span>
    </span>
  </div>
  
</div>

        </h2>
        </a>
      <div class="u-flex u-flex--row u-flex--v-align-center ">
        <div class="audio-player__controls js-audio-player__controls u-flex u-flex--row u-flex--grow u-flex--v-align-center">          
          
            









  


<svg
  class="icon-container--with-background audio-player__icon audio-player__icon--play audio-trigger__icon audio-trigger__icon--play js-audio-player__button--play audio-player__icon--small"
  viewBox="0 0 8 10"
  style=""
  xmlns="http://www.w3.org/2000/svg"
  >
  <path d="M8,5,0,10V0Z"/>
</svg>

<svg
  class="icon-container--with-background audio-player__icon audio-player__icon--pause audio-trigger__icon audio-trigger__icon--pause js-audio-player__button--pause audio-player__icon--small"
  viewBox="0 0 8 10"
  style=""
  xmlns="http://www.w3.org/2000/svg"
  >
  <rect width="2" height="10"/>
  <rect x="5" width="2" height="10"/>
</svg>
          
          <div class="audio-player-progress u-flex u-flex--col u-flex--grow">
            <input
              class="icon-container--with-background audio-player-progress__bar js-audio-player-progress__bar"
              type="range"
              value="0"
              min="0"
              max="2114"
              step="any"
              style="--min: 0; --max: 2114; --val: 0;"
              />
            <span class="audio-player__loading ui-font--xxxxsmall ui-font--gray">Henter…</span>
          </div>
        </div>
        <time class="audio-player__time ui-font ui-font--xxsmall js-audio-player__time-remaining">35:14</time>
      </div>
    </div>
    <audio
      class="audio-player__element js-audio-player__element"
      src="https://politiken.dk/_binary/podcast/7839498.mp3?n=1593144000000&source=site&originArticleId=7839498"
      preload="none">
    </audio>
  </div>
</div>
<div class="ui-font--large ui-font--gray-dark u-margin--bottom-normal u-margin--horizontal-normal">
        <p>Igennem en uge i vinter var Politikens journalist Anders Legarth Schmidt på besøg på børne- og ungdomspsykiatrisk afsnit B 204 på Glostrup Hospital. I otte kapitler har han skildret hverdagen på afdelingen, der normalt er totalt lukket land for journalister. I dag fortæller han Emils historie og Tildes historie. Emil er 15 år og har anoreksi, Tilde er 16 år og hører stemmer.  </p></div>
    </div>
</article>
</li>
    </ul>
  </div>
</section>
<section class="frontpage__section" data-page-section="Forside lige nu">
  <div class="container container--dynamic u-bg--gray js-lazyload-image-container">
    <h2 class="section-header section-header--large brand ui-font--gray-lighter u-select-none">
        Forsiden</h2>
    <div class="row u-clearfix">
      <ul class="col col--sm-3 col--md-3 col--lg-4">
  			<article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/kunst/art7844235/Prominent-kunsthandler-anklages-for-bedrageri-og-hvidvask-i-spektakul%C3%A6r-sag-om-guldsarkofag" data-prefetchable="false">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7844238.bd7vfp/ALTERNATES/p3x2_300/The%20Gold%20Coffin%20of%20Nedjemankh%20is%20displayed%20during%20a%20news%20conference%20to%20announce%20its%20return%20from%20the%20U.S 300w, https://politiken.dk/incoming/img7844238.bd7vfp/ALTERNATES/p3x2_300/The%20Gold%20Coffin%20of%20Nedjemankh%20is%20displayed%20during%20a%20news%20conference%20to%20announce%20its%20return%20from%20the%20U.S 300w, https://politiken.dk/incoming/img7844238.bd7vfp/ALTERNATES/p3x2_300/The%20Gold%20Coffin%20of%20Nedjemankh%20is%20displayed%20during%20a%20news%20conference%20to%20announce%20its%20return%20from%20the%20U.S 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Amr Abdallah Dalsh/Ritzau Scanpix" title="Amr Abdallah Dalsh/Ritzau Scanpix"/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text ">
      











<h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/kultur/kunst/art7844235/Prominent-kunsthandler-anklages-for-bedrageri-og-hvidvask-i-spektakul%C3%A6r-sag-om-guldsarkofag" class="faux-block-link__promote" data-prefetchable="false">
          Prominent kunst­handler anklages for bedrageri og hvidvask i spektakulær sag om guld­sarkofag</a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/kultur/kunst/">
                Kunst
              </a>
            
          
        </li>
      
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7844235" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art7844776/%C2%BBVi-beder-en-lille-b%C3%B8n-hver-aften-inden-vi-g%C3%A5r-i-seng%C2%AB" data-prefetchable="true">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7845628.we5ams/ALTERNATES/p3x2_300/Jakob%20Ellemann-Jensen%20holder%20tale%20til%20venstres%20150%20%C3%A5rs%20jubil%C3%A6um 300w, https://politiken.dk/incoming/img7845628.we5ams/ALTERNATES/p3x2_300/Jakob%20Ellemann-Jensen%20holder%20tale%20til%20venstres%20150%20%C3%A5rs%20jubil%C3%A6um 300w, https://politiken.dk/incoming/img7845628.we5ams/ALTERNATES/p3x2_300/Jakob%20Ellemann-Jensen%20holder%20tale%20til%20venstres%20150%20%C3%A5rs%20jubil%C3%A6um 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Andreas Merrald" title="Andreas Merrald"/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text ">
      











<h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/indland/art7844776/%C2%BBVi-beder-en-lille-b%C3%B8n-hver-aften-inden-vi-g%C3%A5r-i-seng%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Venstre-fest i en krisetid:</span>
          </a>
        <a href="https://politiken.dk/indland/art7844776/%C2%BBVi-beder-en-lille-b%C3%B8n-hver-aften-inden-vi-g%C3%A5r-i-seng%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
          »Vi beder en lille bøn hver aften, inden vi går i seng«</a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/indland/">
                Danmark
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7844776" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/art7839815/St%C3%A6rk-dokumentar-p%C3%A5-DR-Hvad-man-overvinder-i-ungdommen-bukker-man-i-alderdommen-under-for" data-prefetchable="true">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7844196.oh9ls5/ALTERNATES/p3x2_300/DR-0387301 300w, https://politiken.dk/incoming/img7844196.oh9ls5/ALTERNATES/p3x2_300/DR-0387301 300w, https://politiken.dk/incoming/img7844196.oh9ls5/ALTERNATES/p3x2_300/DR-0387301 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text ">
      











<h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/kultur/art7839815/St%C3%A6rk-dokumentar-p%C3%A5-DR-Hvad-man-overvinder-i-ungdommen-bukker-man-i-alderdommen-under-for" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Stærk dokumentar på DR:</span>
          </a>
        <a href="https://politiken.dk/kultur/art7839815/St%C3%A6rk-dokumentar-p%C3%A5-DR-Hvad-man-overvinder-i-ungdommen-bukker-man-i-alderdommen-under-for" class="faux-block-link__promote" data-prefetchable="true">
           Hvad man overvinder i ungdommen, bukker man i alderdommen under for </a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/kultur/">
                Kultur
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7839815" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art7845267/Har-Trump-kendt-til-sagen-og-ikke-reageret" data-prefetchable="false">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7845564.5o8zi0/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img7845564.5o8zi0/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img7845564.5o8zi0/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Rahmat Gul/Ritzau Scanpix" title="Rahmat Gul/Ritzau Scanpix"/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text ">
      











<h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art7845267/Har-Trump-kendt-til-sagen-og-ikke-reageret" class="faux-block-link__promote" data-prefetchable="false">
            <span class="article-intro__trumpet headline--theme">Spekulationer om russiske tropper, der betalte dusører for dræbte amerikanske soldater:</span>
          </a>
        <a href="https://politiken.dk/udland/art7845267/Har-Trump-kendt-til-sagen-og-ikke-reageret" class="faux-block-link__promote" data-prefetchable="false">
          Har Trump kendt til sagen og ikke reageret? </a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/">
                Internationalt
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845267" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art7845640/Fauci-er-bekymret-USA-risikerer-100.000-nye-smittetilf%C3%A6lde-om-dagen" data-prefetchable="true">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7845644.4wzdhn/ALTERNATES/p3x2_300/Senate%20Help%20Committee%20Holds%20Hearing%20On%20Safely%20Going%20Back%20To%20Work%20And%20School%20During%20Pandemic 300w, https://politiken.dk/incoming/img7845644.4wzdhn/ALTERNATES/p3x2_300/Senate%20Help%20Committee%20Holds%20Hearing%20On%20Safely%20Going%20Back%20To%20Work%20And%20School%20During%20Pandemic 300w, https://politiken.dk/incoming/img7845644.4wzdhn/ALTERNATES/p3x2_300/Senate%20Help%20Committee%20Holds%20Hearing%20On%20Safely%20Going%20Back%20To%20Work%20And%20School%20During%20Pandemic 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Pool/Ritzau Scanpix" title="Pool/Ritzau Scanpix"/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text article-intro__text--no-padding">
      











  <div class="article-intro__tag-container article-intro__tag-container--theme faux-block-link__promote article-intro__tag-container--pulled-up ">
    
      <a href="/tag/main/Virusudbrud" class="article-intro__tag tag tag--small u-ellipsis tag--theme">
        Coronavirus
      </a>
    
    
  </div>

<h2 class="article-intro__title headline headline--large">
        <a href="https://politiken.dk/udland/art7845640/Fauci-er-bekymret-USA-risikerer-100.000-nye-smittetilf%C3%A6lde-om-dagen" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Fauci er dybt bekymret:</span>
          </a>
        <a href="https://politiken.dk/udland/art7845640/Fauci-er-bekymret-USA-risikerer-100.000-nye-smittetilf%C3%A6lde-om-dagen" class="faux-block-link__promote" data-prefetchable="true">
           USA risikerer 100.000 nye smittetilfælde om dagen</a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/">
                Internationalt
              </a>
            
          
        </li>
      
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845640" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
</ul>
      <ul class="col col--sm-5 col--md-7 col--lg-8">
  			<article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art7845700/Nu-er-der-ikke-mere-tilbage-til-resten-af-verden" data-prefetchable="true">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7845737.b4on5r/ALTERNATES/p3x2_450/HEALTH-CORONAVIRUS-GILEAD%20SCIENCES 450w, https://politiken.dk/incoming/img7845737.b4on5r/ALTERNATES/p3x2_615/HEALTH-CORONAVIRUS-GILEAD%20SCIENCES 615w, https://politiken.dk/incoming/img7845737.b4on5r/ALTERNATES/p3x2_750/HEALTH-CORONAVIRUS-GILEAD%20SCIENCES 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Mike Blake/Ritzau Scanpix" title="Mike Blake/Ritzau Scanpix"/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text article-intro__text--no-padding">
      











  <div class="article-intro__tag-container article-intro__tag-container--theme faux-block-link__promote article-intro__tag-container--pulled-up ">
    
      <a href="/tag/main/Virusudbrud" class="article-intro__tag tag tag--small u-ellipsis tag--theme">
        Coronavirus
      </a>
    
    
  </div>

<h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/udland/art7845700/Nu-er-der-ikke-mere-tilbage-til-resten-af-verden" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">USA køber store mængder af mulig coronakur:</span>
          </a>
        <a href="https://politiken.dk/udland/art7845700/Nu-er-der-ikke-mere-tilbage-til-resten-af-verden" class="faux-block-link__promote" data-prefetchable="true">
          Nu er der ikke mere tilbage til resten af verden</a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/">
                Internationalt
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
            <span class="save-follow-text ui-font--theme">
              For Abonnenter
            </span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845700" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
            <span class="save-follow-text ui-font--theme">
              Læs Senere
            </span>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art7845563/Regeringen-dropper-plan-om-at-tilbyde-antistoftests-til-borgerne" data-prefetchable="true">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7845643.tz8yms/ALTERNATES/p3x2_450/Apoteker%20s%C3%A6lger%20antistoftest 450w, https://politiken.dk/incoming/img7845643.tz8yms/ALTERNATES/p3x2_615/Apoteker%20s%C3%A6lger%20antistoftest 615w, https://politiken.dk/incoming/img7845643.tz8yms/ALTERNATES/p3x2_750/Apoteker%20s%C3%A6lger%20antistoftest 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Finn Frandsen" title="Finn Frandsen"/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text article-intro__text--no-padding">
      











  <div class="article-intro__tag-container article-intro__tag-container--theme faux-block-link__promote article-intro__tag-container--pulled-up ">
    
      <a href="/tag/main/Virusudbrud" class="article-intro__tag tag tag--small u-ellipsis tag--theme">
        Coronavirus
      </a>
    
    
  </div>

<h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/indland/art7845563/Regeringen-dropper-plan-om-at-tilbyde-antistoftests-til-borgerne" class="faux-block-link__promote" data-prefetchable="true">
          Regeringen dropper plan om at tilbyde antistoftests til borgerne</a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/indland/">
                Danmark
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
            <span class="save-follow-text ui-font--theme">
              For Abonnenter
            </span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845563" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
            <span class="save-follow-text ui-font--theme">
              Læs Senere
            </span>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/art7843360/%C2%BBDer-er-ingen-turister-og-danskerne-tager-ikke-ind-til-K%C3%B8benhavn%C2%AB" data-prefetchable="true">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7845034.bac8h9/ALTERNATES/p3x2_450/Ny%20Carlsberg%20Glyptotek 450w, https://politiken.dk/incoming/img7845034.bac8h9/ALTERNATES/p3x2_615/Ny%20Carlsberg%20Glyptotek 615w, https://politiken.dk/incoming/img7845034.bac8h9/ALTERNATES/p3x2_750/Ny%20Carlsberg%20Glyptotek 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Jens Dresling" title="Jens Dresling"/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text ">
      











<h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/kultur/art7843360/%C2%BBDer-er-ingen-turister-og-danskerne-tager-ikke-ind-til-K%C3%B8benhavn%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">I København lider de meget mere end i Jylland: </span>
          </a>
        <a href="https://politiken.dk/kultur/art7843360/%C2%BBDer-er-ingen-turister-og-danskerne-tager-ikke-ind-til-K%C3%B8benhavn%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
          »Der er ingen turister, og danskerne tager ikke ind til København«</a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/kultur/">
                Kultur
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
            <span class="save-follow-text ui-font--theme">
              For Abonnenter
            </span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7843360" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
            <span class="save-follow-text ui-font--theme">
              Læs Senere
            </span>
          
        </li>
      
      
    </ul>

  

</div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-access-refference="article-teaser_default" data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/art7839372/%C2%BBDen-eneste-f%C3%B8lelse-man-kan-have-tilbage-for-44-%C3%A5rige-Axl-Rose-er-desv%C3%A6rre-medlidenhed%C2%AB" data-prefetchable="true">
                <div class="article-intro__image">
                  <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7843216.93vqth/ALTERNATES/p3x2_450/Roskilde%20Festivalen%202006 450w, https://politiken.dk/incoming/img7843216.93vqth/ALTERNATES/p3x2_615/Roskilde%20Festivalen%202006 615w, https://politiken.dk/incoming/img7843216.93vqth/ALTERNATES/p3x2_750/Roskilde%20Festivalen%202006 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Thomas Lekfeldt" title="Thomas Lekfeldt"/>
    </div>
  </figure>
</div>
              </a>
            <div class="article-intro__text ">
      











<h2 class="article-intro__title headline headline--xxlarge">
        <a href="https://politiken.dk/kultur/art7839372/%C2%BBDen-eneste-f%C3%B8lelse-man-kan-have-tilbage-for-44-%C3%A5rige-Axl-Rose-er-desv%C3%A6rre-medlidenhed%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
            <span class="article-intro__trumpet headline--theme">Det skrev Politiken om Roskilde Festival i 00'erne:</span>
          </a>
        <a href="https://politiken.dk/kultur/art7839372/%C2%BBDen-eneste-f%C3%B8lelse-man-kan-have-tilbage-for-44-%C3%A5rige-Axl-Rose-er-desv%C3%A6rre-medlidenhed%C2%AB" class="faux-block-link__promote" data-prefetchable="true">
          »Den eneste følelse, man kan have tilbage for 44-årige Axl Rose, er desværre medlidenhed«</a>
      </h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/kultur/">
                Kultur
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
            <span class="save-follow-text ui-font--theme">
              For Abonnenter
            </span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7839372" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
            <span class="save-follow-text ui-font--theme">
              Læs Senere
            </span>
          
        </li>
      
      
    </ul>

  

<ul class="article-intro__related">
          <li class="list-item list-item--border">
  <div class="list-item__link list-item__link--padding-large">
    <div class="list-item__image">
      <a href="https://politiken.dk/kultur/musik/art7799305/Som-16-%C3%A5rig-l%C3%A6rte-jeg-at-man-kan-d%C3%B8-af-at-g%C3%A5-til-rockkoncert">
        <figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img7842953.kqclt9/ALTERNATES/p3x2_300/5SE0XK5Y' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="Peter Hove Olesen" title="Peter Hove Olesen"/>
    </div>
  </figure>
</a>
    </div>
    <h3 class="list-item__title list-item__title--mq list-item__title--image headline headline--large">
      <a href="https://politiken.dk/kultur/musik/art7799305/Som-16-%C3%A5rig-l%C3%A6rte-jeg-at-man-kan-d%C3%B8-af-at-g%C3%A5-til-rockkoncert">
        »People have died«, sagde han. Og det glemmer jeg aldrig</a>
      

















  
    
  
  



  
  





  
  

    <ul class="save-follow-list save-follow-list--inline ">
      
      
        <li class="save-follow-list-item save-follow-list-item--premium save-follow-list-item--theme">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article save-follow-list-item--theme" data-article-id="7799305" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme   ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</h3>
  </div>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link  teaser-size--large" data-category="large" data-element-type="article">
  <div class="article-intro">

    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/udland/int_kina/art7844201/Omstridt-kinesisk-overv%C3%A5gningsudstyr-optr%C3%A6der-i-statens-tilbudskatalog"></a>
    <div class="article-intro__image">
      




















 

<div class="vid-min js-vid-min--autoplay  is-muted-js   has-tag  " 
     data-duration-min-sec="0:14"
     data-suspend-action="poster"
     
       data-playtype="autoplay"
     
     
     
       data-scrollbuffer="-150"
     
     >

  


<svg class="video-spinner js-video-spinner u-position-absolute u-position-top u-position-right u-position-bottom u-position-left" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66.21 66.2">
  <path d="M18.08 62.59A33.12 33.12 0 0 1 31.4 0h.06a1.48 1.48 0 0 1 1.64 1.29A1.51 1.51 0 0 1 31.83 3 30.5 30.5 0 0 0 6.28 19.41a30.12 30.12 0 1 0 49.14-6.59 1.5 1.5 0 0 1 2.22-2 33.13 33.13 0 0 1-39.56 51.77z"/>
</svg>

  
  <video class="vid-min__element js-vid-min__element" playsinline loop muted autoplay 
         data-src-hls="https://d2s16lg4p2rvcl.cloudfront.net/binary/2020/6/25/13/art_7839703/ff32_16_9_kinasovervagning_projekt_kameraer.m3u8?Expires=1594148662&Signature=WZEgprLiODJfx7oTPTpynnEdqe8ZelMD-59N5I2J0zkLZHy7S-OHhXKxaGCTMJ~wWahyf4RS~HbDon7Af0JJy11HcN3KcdgScOvrgI9oT9JwQaz9V6yZvdTJrQ-OT9B7nK~OzHVRViXiB8NCcviqc07Lk8~fVirs6lgt2kawv0tXqvbwdOyDME-K9Xk4J4mG058AAWpOJglRyajbG8jA2CF5JDIeasASwSDrmADvgf8yz1JZDPXkqlj6Xu~PZf4HrxNyjxDdOstkKn-p-6x3lANhFlOkCkDLHbeJX~dFkJqdfX4Nrpo0WrUaMswvpmWqQlsX~qraBK~Z3wDuW6s6-Q__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         data-src-mp4="https://d2s16lg4p2rvcl.cloudfront.net/binary/2020/6/25/13/1496053425408-48zr65/ff32_16_9_kinasovervagning_projekt_kameraer-1593085392363.mp4?Expires=1594148662&Signature=WZGWg2vWpQfiKdX90TmqL-wOt5w6jyFgRYcOek5bg3yJeifM-fSRxhAJHzSOxP5ssuDTNBcDBTQl2PfCMOlnLsLPGY3cjPD18GbF6VMeQJGiF~n~a1boqEN1UytibZQmzMHeLwFEuQK6xVB6rlXQ-Id786rMlBQSYioXg5bmGOsEQxjHOCNWTtbMiDdyFiIhDNlxK2llcxBspM6zsTuN1Svr1HM4r34L99iV8PchM9h3Sk-0SgXZiM8mIFUj5yclvScd2XSuQFilLKefYI5Dpc4Zr0OA4CxU1rn81b2jj6SAqgoIcQF9nsmtjyrsIMzwl7sDpQj6wsjDGIJT4~9Wng__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         data-unique-tracking-id="49973"
         data-video-id="7839703" 
         data-duration="14" 
         data-video-title="16-9 kinasovervågning projekt - Kameraer"
         data-autoplay="true"
         poster="https://politiken.dk/video/img7839708.pesri8/ORIGINALS/original_1125/16-9%20kinasovervagning%20projekt-Kameraer"
         preload="none">
  </video>
  
    
    
    
  
  
  
</div>

</div>

    <div class="article-intro__text article-intro__text--no-padding">

      











  <div class="article-intro__tag-container article-intro__tag-container--theme faux-block-link__promote article-intro__tag-container--pulled-up ">
    
      <a href="/tag/main/Farlig_viden" class="article-intro__tag tag tag--small u-ellipsis tag--theme">
        Farlig viden
      </a>
    
    
  </div>

<h2 class="article-intro__title headline headline--xxlarge">
        Omstridt kinesisk overvågnings­udstyr optræder i statens tilbudskatalog</h2>
      

















  
  
    
  







  
  

    <ul class="save-follow-list  u-margin--top-xsmall u-margin--bottom-normal faux-block-link__promote">
      
        <li class="save-follow-list-item ">
          
            
            
              <a href="https://politiken.dk/udland/int_kina/">
                Kina
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
            <span class="save-follow-text ui-font--theme">
              For Abonnenter
            </span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7844201" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
            <span class="save-follow-text ui-font--theme">
              Læs Senere
            </span>
          
        </li>
      
      
    </ul>

  

<ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/int_kina/art7840741/%C2%BBJeg-er-ikke-bange-for-Kina-mere.-Jeg-har-set-med-mine-egne-%C3%B8jne-hvad-de-g%C3%B8r-med-kvinder-som-mig%C2%AB"><span class='article-intro__trumpet headline--theme'>Fængslet i Xinjiang: </span></a>
    <a href="https://politiken.dk/udland/int_kina/art7840741/%C2%BBJeg-er-ikke-bange-for-Kina-mere.-Jeg-har-set-med-mine-egne-%C3%B8jne-hvad-de-g%C3%B8r-med-kvinder-som-mig%C2%AB">»Jeg er ikke bange for Kina mere. Jeg har set, hvad de gør med kvinder som mig«</a>
    

















  
    
  
  



  
  





  
  

    <ul class="save-follow-list save-follow-list--inline ">
      
      
        <li class="save-follow-list-item save-follow-list-item--premium save-follow-list-item--theme">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article save-follow-list-item--theme" data-article-id="7840741" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme   ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</h3>
</li>
</ul>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/sport/art7844102/Messi-scorer-nr.-700-med-flabet-straffespark-men-Barcelona-m%C3%A5-n%C3%B8jes-med-uafgjort">
    <h3 class="list-item__title headline headline--xxsmall">
      Messi scorer nr. 700 med flabet straffespark, men Barcelona må nøjes med uafgjort</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-half">
      
        <li class="save-follow-list-item ">
          
            
              5 timer siden
            
            
          
        </li>
      
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7844102" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/kultur/kunst/art7844235/Prominent-kunsthandler-anklages-for-bedrageri-og-hvidvask-i-spektakul%C3%A6r-sag-om-guldsarkofag">
    <h3 class="list-item__title headline headline--xxsmall">
      Prominent kunsthandler anklages for bedrageri og hvidvask i spektakulær sag om guldsarkofag</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-half">
      
        <li class="save-follow-list-item ">
          
            
              6 timer siden
            
            
          
        </li>
      
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7844235" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/indland/art7845749/Prins-Christian-udskyder-sit-kirkelige-ja">
    <h3 class="list-item__title headline headline--xxsmall">
      Prins Christian udskyder sit kirkelige ja</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-half">
      
        <li class="save-follow-list-item ">
          
            
              6 timer siden
            
            
          
        </li>
      
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845749" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/udland/art7845762/19-personer-er-dr%C3%A6bt-i-gaseksplosion-i-Irans-hovedstad">
    <h3 class="list-item__title headline headline--xxsmall">
      19 personer er dræbt i gaseksplosion i Irans hovedstad</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-half">
      
        <li class="save-follow-list-item ">
          
            
              6 timer siden
            
            
          
        </li>
      
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845762" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/forbrugogliv/art7833982/F%C3%A5-sydlandsk-stemning-i-hovedstadens-nyeste-bykvarter">
    <h3 class="list-item__title headline headline--xxsmall">
      Få sydlandsk stemning i hovedstadens nyeste bykvarter </h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-half">
      
        <li class="save-follow-list-item ">
          
            
              7 timer siden
            
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7833982" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/udland/art7845700/Nu-er-der-ikke-mere-tilbage-til-resten-af-verden">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          USA køber store mængder af mulig coronakur:</span>
      Nu er der ikke mere tilbage til resten af verden</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-half">
      
        <li class="save-follow-list-item ">
          
            
              7 timer siden
            
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845700" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/udland/int_usa/art7845744/Corona-f%C3%A5r-Biden-til-at-droppe-v%C3%A6lgerm%C3%B8der">
    <h3 class="list-item__title headline headline--xxsmall">
      Corona får Biden til at droppe vælgermøder</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-half">
      
        <li class="save-follow-list-item ">
          
            
              7 timer siden
            
            
          
        </li>
      
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845744" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/indland/art7844776/%C2%BBVi-beder-en-lille-b%C3%B8n-hver-aften-inden-vi-g%C3%A5r-i-seng%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Venstre-fest i en krisetid:</span>
      »Vi beder en lille bøn hver aften, inden vi går i seng«</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-half">
      
        <li class="save-follow-list-item ">
          
            
              7 timer siden
            
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7844776" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/kultur/art7839372/%C2%BBDen-eneste-f%C3%B8lelse-man-kan-have-tilbage-for-44-%C3%A5rige-Axl-Rose-er-desv%C3%A6rre-medlidenhed%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Det skrev Politiken om Roskilde Festival i 00'erne:</span>
      »Den eneste følelse, man kan have tilbage for 44-årige Axl Rose, er desværre medlidenhed«</h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-half">
      
        <li class="save-follow-list-item ">
          
            
              7 timer siden
            
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7839372" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link u-padding--bottom-xsmall" href="https://politiken.dk/udland/art7845267/Har-Trump-kendt-til-sagen-og-ikke-reageret">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Spekulationer om russiske tropper, der betalte dusører for dræbte amerikanske soldater:</span>
      Har Trump kendt til sagen og ikke reageret? </h3>
  </a>
  

















  
    
  
  







  
  

    <ul class="save-follow-list  u-margin--bottom-half">
      
        <li class="save-follow-list-item ">
          
            
              8 timer siden
            
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium ">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article " data-article-id="7845267" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--theme    ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  </div>
</ul>
  	</div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Forside lige nu - x-faktor">

  <!-- special: right-->
<article class="teaser teaser--special teaser--flex teaser--min-height faux-block-link " data-category="x-faktor" data-element-type="article">
  <div class="article-intro article-intro--bg">

    











  
  
  
    <div class="article-intro--bg__media" style="background-color:rgba(0,0,0,0.39999998);">
      <figure class="media  ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img7834542.2s34wq/ALTERNATES/p3x1_960/Title%20mangler 960w, https://politiken.dk/incoming/img7834542.2s34wq/ALTERNATES/p3x1_1125/Title%20mangler 1125w, https://politiken.dk/incoming/img7834542.2s34wq/ALTERNATES/p3x1_1500/Title%20mangler 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Jacob Ehrbahn" title="Jacob Ehrbahn"/>
    </div>
  </figure>

    </div>
  

<div class="container container--dynamic">
      <div class="article-intro--bg__content article-intro--bg__content--padding-medium">
        <div class="row row--justify-end">
          <div class="article-intro--bg__top col col--6 col--overflow">
            <div class="article-intro__link">
              











<h2 class="article-intro__title headline headline--mega headline--white">
                Hun var 40 år, før hun fik sit gennembrud, 50 før hun blev oscar­nomineret, og 60 før alt pludselig var meget værre</h2>
              <h3 class="article-intro__summary article-intro__summary--padding-medium article-intro__summary--mt--large summary summary--medium summary--white"></h3>
            </div>
          </div>
        </div>
        <div class="row row--justify-end">
          <div class="col col--6">
            

















  
  
    
  



  
  





  
  

    <ul class="save-follow-list  u-margin--top-xsmall u-margin--bottom-normal u-flex--justify-content-center faux-block-link__promote">
      
        <li class="save-follow-list-item save-follow-list-item--white">
          
            
            
              <a href="https://politiken.dk/kultur/film_og_tv/">
                Film og tv
              </a>
            
          
        </li>
      
      
        <li class="save-follow-list-item save-follow-list-item--premium save-follow-list-item--white">
          <span class="save-follow-premium icon icon--premium icon--premium--theme inline-icon ui-font ui-font--theme"></span>
          
        </li>
      
      
        <li class="save-follow-list-item save-article js-save-article save-follow-list-item--white" data-article-id="7799153" data-saved="false" data-read="false">
          <button class="save-follow-icon ui-font--white   ">
            


<svg class="save-article-icon" width="9" height="15" viewBox="0 0 9 15" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="save-article-icon--not-bookmarked" fill-rule="evenodd" clip-rule="evenodd" d="M0 15V0H9V15L4.5 10.5333L0 15ZM1 11.0544L4.5 7.67097L8 11.0544V1.00494H1V11.0544Z" fill="currentColor"/>
  <path class="save-article-icon--bookmarked" d="M0 15V0H9V15L4.5 10.5L0 15Z" fill="currentColor"/>
  <path class="save-article-icon--read" d="M0 6.50322L1.125 5.26755L3.5625 7.92425L7.875 3.1875L9 4.40258L3.54375 10.375L0 6.50322Z" fill="currentColor"/>
  <path class="save-article-icon--remove" d="M9 11.1L8.08125 12L4.48125 8.41875L0.9 12L0 11.1L3.58125 7.5L0 3.9L0.9 3L4.48125 6.58125L8.08125 3L9 3.9L5.4 7.48125L9 11.1Z" fill="currentColor"/>
</svg>
<span class="save-article__clicktarget"></span>

          </button>
          
        </li>
      
      
    </ul>

  

</div>
        </div>
        </div>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/kultur/film_og_tv/art7799153/%C2%BBJeg-kommer-til-at-miste-noget-bankability-oven-p%C3%A5-den-her-film%C2%AB" tabindex="-1"></a>
  </article>
</section>
<footer class="footer footer--bg-white container container--full" data-page-section="Footer">
  <div class="container container--dynamic">
    <div class="row row--justify-between">
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Om Politiken</h2>
            <div class="footer__summary">
              <p>Organet for den højeste oplysning siden 1884</p><p><br /></p><p>Rådhuspladsen 37</p><p>1785 Kbh. V.</p><p>Kontakt redaktionen: 33 11 85 11</p><p>Kontakt kundeservice: 70 15 01 01</p><p><br /></p><p><u><a href="/5636597/">Kontakt os</a></u></p><p><u><a href="/5928037/">Politikens vision</a></u></p><p><u><a href="/5565827/">Politikens journalistik og etik</a></u></p><p><u><a href="/arkiv/">Arkivet</a></u></p><p><u><a href="https://www.politikenannoncer.dk/" target="_self" rel="Follow">Annoncer</a></u></p><p><u><a href="/5590584/">Sikker postkasse - SecureDrop</a></u></p><p><br /></p><p><img src="https://politiken.dk/incoming/static/7253883-Vi-tager-ansvar-pressenaevnet-Logo-boarder_pos_250px.png" /></p><p><br /></p><p>Copyright Politiken 2020</p></div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Chefredaktionen</h2>
            <div class="footer__summary">
              <p>Christian Jensen (ansvarshavende)</p><p>Anne Mette Svane</p><p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital direktør</h2>
            <div class="footer__summary">
              <p>Troels Behrendt Jørgensen</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Kommerciel direktør</h2>
            <div class="footer__summary">
              <a href="mailto:astrid.jorgensen@pol.dk"><p>Astrid Jørgensen</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital redaktionschef</h2>
            <div class="footer__summary">
              <a href="mailto:thomas.berndt@pol.dk"><p>Thomas Berndt</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital udviklingschef</h2>
            <div class="footer__summary">
              <a href="mailto:aske.j.straede@pol.dk"><p>Aske Johan Koppel Stræde</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Annoncedirektør</h2>
            <div class="footer__summary">
              <a href="mailto:Thomas.R.Larsen@pol.dk"><p>Thomas R. Larsen</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Forsideredaktør lige nu</h2>
            <div class="footer__summary">
              <a href="mailto:karen.marie.holk@pol.dk"><p>Karen Marie Holk<p></a>
                </div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Køb abonnement</h2>
            <div class="footer__summary">
              <p><a href="/shop/art6929998/Digital-v2" rel="Follow" target="_self">Politiken Digital</a></p><p><a href="/shop/art7056127/Pol-Kombi-FLS" rel="Follow" target="_self">Politiken Kombi</a></p><p><a href="/shop/art6694631/Komplet" rel="Follow" target="_self">Politiken Komplet</a></p><p><a href="/kundecenter/">Kundecenter</a></p><p><a href="/erhverv/" rel="Follow" target="_self" title="Abonnementer til virksomheder">Erhverv</a></p></div>
          </div>
        <div class="footer__col-item">
          <h2 class="footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline ui-font--underline--theme ui-font--uppercase">Følg os</h2>
          <div class="footer__icons">
            <a href="
https://instagram.com/politiken/" class="footer__icon icon icon--instagram">
              </a>
            <a href="https://facebook.com/politiken/" class="footer__icon icon icon--facebook">
              </a>
            <a href="https://twitter.com/politiken/" class="footer__icon icon icon--twitter--circled">
              </a>
            </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="sticky-bottom u-position-fixed u-position-bottom u-position-right u-position-left">
  </div>
</div>
</main>

<script>
    (function () {
      if (window.astHandler) {
        window.astHandler.initLoadTags();
      }
    }());
  </script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
<script>!function(i,l,s){"use strict";i.extend(i.expr[":"],{focusable:function(e){var n,t,o,a=e.nodeName.toLowerCase(),r=!isNaN(i.attr(e,"tabindex"));if("area"===a)return t=(n=e.parentNode).name,!(!e.href||!t||"map"!==n.nodeName.toLowerCase())&&(!!(o=i("img[usemap=#"+t+"]")[0])&&s(o));var l=r;return/input|select|textarea|button|object/.test(a)?l=!e.disabled:"a"===a&&(l=e.href||r),l&&s(e);function s(e){return i.expr.filters.visible(e)&&!i(e).parents().addBack().filter(function(){return"hidden"===i.css(this,"visibility")}).length}}});var c="the-modal",d={lockClass:"themodal-lock",overlayClass:"themodal-overlay",closeOnEsc:!0,closeOnOverlayClick:!0,onBeforeClose:null,onClose:null,onOpen:null,cloning:!0},u={},f=0;function p(){return"Microsoft Internet Explorer"==navigator.appName||navigator.userAgent.match(/MSIE\s+\d+\.\d+/)||navigator.userAgent.match(/Trident\/\d+\.\d+/)}function n(r,e){var n=e;return r.length?r.each(function(){i(this).data(c+".options",n)}):i.extend(d,n),i(l).bind("keydown",function(e){if(!e.ctrlKey||65!=e.keyCode)return!0;if(0<i("input:focus, textarea:focus").length)return!0;var n=new i.Event("onSelectAll");return n.parentEvent=e,i(l).trigger(n),!0}),r.bind("keydown",function(e){var n=i(":focusable",i(this));n.filter(":last").is(":focus")&&9==(e.which||e.keyCode)&&(e.preventDefault(),n.filter(":first").focus())}),{open:function(e){var n=r.get(0),t=i.extend({},d,i(n).data(c+".options"),e);i("."+t.overlayClass).length&&i.modal().close();var o=i("<div/>").addClass(t.overlayClass).prependTo("body");if(o.data(c+".options",t),function(e,n){var t=i("body"),o=t.outerWidth(!0);t.addClass(e.lockClass);var a=t.outerWidth(!0)-o;p()&&(f=t.css("margin-top"),t.css("margin-top",0)),0!=a&&(i("html, body").each(function(){var e=i(this);u[e.prop("tagName").toLowerCase()]=parseInt(e.css("margin-right"))}),i("html").css("margin-right",u.html+a),n.css("left",0-a))}(t,o),n){var a=null;a=t.cloning?i(n).clone(!0).appendTo(o).show():(o.data(c+".el",n),i(n).data(c+".parent",i(n).parent()),i(n).appendTo(o).show())}t.closeOnEsc&&i(s).bind("keyup."+c,function(e){27===e.keyCode&&i.modal().close(t)}),t.closeOnOverlayClick&&i("."+t.overlayClass).on("click."+c,function(e){e.target.className==t.overlayClass&&i.modal().close(t)}),i(s).bind("touchmove."+c,function(e){i(e).parents("."+t.overlayClass)||e.preventDefault()}),n&&i(l).bind("onSelectAll",function(e){e.parentEvent.preventDefault();var n=null,t=null,o=a.get(0);s.body.createTextRange?((n=s.body.createTextRange()).moveToElementText(o),n.select()):l.getSelection&&(t=l.getSelection(),(n=s.createRange()).selectNodeContents(o),t.removeAllRanges(),t.addRange(n))}),t.onOpen&&t.onOpen(o,t)},close:function(e){var n=r.get(0),t=i.extend({},d,i(n).data(c+".options"),e),o=i("."+t.overlayClass);i.isFunction(t.onBeforeClose)&&!1===t.onBeforeClose(o,t)||(t.cloning||(n=n||o.data(c+".el"),i(n).hide().appendTo(i(n).data(c+".parent"))),o.remove(),function(e){p()&&i("body").css("margin-top",f);var n=i("body"),t=n.outerWidth(!0);n.removeClass(e.lockClass),0!=n.outerWidth(!0)-t&&i("html, body").each(function(){var e=i(this);e.css("margin-right",u[e.prop("tagName").toLowerCase()])})}(t),t.closeOnEsc&&i(s).unbind("keyup."+c),i(l).unbind("onSelectAll"),t.onClose&&t.onClose(o,t))}}}i.modal=function(e){return n(i(),e)},i.fn.modal=function(e){return n(this,e)}}(jQuery,window,document);</script><script src="/static/js/desktop.js?d=347db564" async></script>

<script type="text/javascript">
    
    dataLayer.push({event: 'template-ab-testing', abtest: {testcase: 'A/B-test af stopskilte', testscenario: 'B'}});
    </script><noscript>
  <img src="https://politiken.tns-gallup.dk/j0=,,,;+,cp=politiken/noscript+url=http://politiken.dk/;;;" alt=""/>
</noscript>
</body>
</html>
