<!DOCTYPE html>
<html lang="da-DK" class="desktop  theme--politiken user--nosub">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta name="application-name" content="politiken.dk" />
    <meta name="msapplication-config" content="/browserconfig.xml"  />
    <meta name="msapplication-starturl" content="http://politiken.dk" />
<meta name="msapplication-navbutton-color" content="#CC0000" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-tooltip" content="Politiken.dk" />
<meta name="msapplication-task" content="name=Nyheder;action-uri=http://politiken.dk/nyheder/;icon-uri=http://politiken.dk/favicon.ico" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="publisher" content="JP/Politikens Hus A/S" />
<meta name="copyright" content="Copyright 2018 JP/Politikens Hus A/S" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="Hvis oppositionen leder efter en ansvarlig, kan de bare komme efter mig, siger Macron på møde med partifæller." />
<meta property="article:published_time" content="2018-07-24T22:53:44+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Macron bryder tavsheden om voldelig sikkerhedsvagt" />
<meta name="twitter:site" content="@politiken" />
<meta name="twitter:creator" content="@politiken" />
<meta name="twitter:description" content="Hvis oppositionen leder efter en ansvarlig, kan de bare komme efter mig, siger Macron på møde med partifæller." />
<meta name="twitter:image" content="https://politiken.dk/incoming/img6637832.cyvp5e/ALTERNATES/p16x9_960/France%20Macron%20Beating%20Scandal" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content="Macron bryder tavsheden om voldelig sikkerhedsvagt" />
<meta property="og:site_name" content="Politiken" />
<meta property="og:description" content="Hvis oppositionen leder efter en ansvarlig, kan de bare komme efter mig, siger Macron på møde med partifæller." />
<meta property="og:image" content="https://politiken.dk/incoming/img6637832.cyvp5e/ALTERNATES/p16x9_960/France%20Macron%20Beating%20Scandal" />
<meta property="og:url" content="https://politiken.dk/udland/art6639153/Macron-bryder-tavsheden-om-voldelig-sikkerhedsvagt" />
<meta property="fb:app_id" content="70778147787" />
<meta property="fb:admins" content="100001945610301" />
<link rel="canonical" href="https://politiken.dk/udland/art6639153/Macron-bryder-tavsheden-om-voldelig-sikkerhedsvagt" />
<title>Macron bryder tavsheden om voldelig sikkerhedsvagt - politiken.dk</title>
<meta property="fb:pages" content="12860228293" />

    <script type="application/ld+json">
        {
       "image": {
              "@type": "ImageObject",
              "width": 960,
              "url": "https://politiken.dk/incoming/img6637832.cyvp5e/ALTERNATES/p16x9_960/France%20Macron%20Beating%20Scandal",
              "height": 540
       },
       "creator": {
              "@type": "Person",
              "name": []
       },
       "articleBody": "Efter flere dages tavshed tager Frankrigs præsident, Emmanuel Macron, tirsdag aften det fulde ansvar for skandalesagen om sin nu forhenværende sikkerhedsvagt Alexandre Benalla. Det siger nogle af Macrons partifæller, der var til stede ved et møde med præsidenten tirsdag. Det skriver flere franske medier - heriblandt nyhedsbureauet AFP og avisen Le Figaro. Benalla blev filmet, mens han - iført politihjelm, politiradio og politiets armbind - slog demonstranter ved en 1. maj-demonstration i Paris. Sagen har vakt stor forargelse i Frankrig, efter at videoen af Benalla er blevet delt flittigt på sociale medier.",
       "hasPart": {
              "@type": "WebPageElement",
              "isAccessibleForFree": "True"
       },
       "@type": "NewsArticle",
       "author": {
              "@type": "Person",
              "name": []
       },
       "dateModified": "2018-07-24T22:56:28+02:00",
       "mainEntityOfPage": {
              "@type": "WebPage",
              "id": "https://politiken.dk/udland/art6639153/Macron-bryder-tavsheden-om-voldelig-sikkerhedsvagt"
       },
       "@context": "http://schema.org",
       "datePublished": "2018-07-24T22:53:44+02:00",
       "dateCreated": "2018-07-24T22:47:00+02:00",
       "publisher": {
              "@type": "Organization",
              "name": "Politiken",
              "logo": {
                     "@type": "ImageObject",
                     "url": "https://politiken.dk/static/assets/favicon/politiken/mstile-310x310.png"
              }
       },
       "headline": "Macron bryder tavsheden om voldelig sikkerhedsvagt",
       "articleSection": "Internationalt",
       "thumbnailUrl": "https://politiken.dk/incoming/img6637832.cyvp5e/ALTERNATES/p16x9_300/France%20Macron%20Beating%20Scandal"
}</script>
    <script>
      window.polContext__ = {
       "ecommerce": {
              "productId": "",
              "productName": ""
       },
       "page": {
              "deviceType": "desktop",
              "msBrowser": "",
              "articleTitle": "Macron bryder tavsheden om voldelig sikkerhedsvagt",
              "articleMark": "ritzau",
              "articleLength": "1628",
              "sectionHierarchy": "udland",
              "articleId": 6639153,
              "publishDate": "201807242253",
              "articleAuthors": "",
              "articleTags": "",
              "sectionId": 111,
              "sectionName": "Internationalt",
              "subbrand": "politiken",
              "templateContext": "art",
              "pageType": "artikel",
              "articleSubTitle": "Hvis oppositionen leder efter en ansvarlig, kan de bare komme efter mig, siger Macron på møde med partifæller.",
              "isPremium": false,
              "contentType": "article",
              "brand": "polmedier"
       },
       "user": {
              "ssoId": "fd28db11-12c1-40a1-af66-e4863c8d0a3a",
              "ipAccessFor": null,
              "isPayingCustomer": false,
              "newsletters": [],
              "access": {
                     "features": [],
                     "brands": []
              },
              "subscriptionName": "Anonymous",
              "name": "Anonym Bruger",
              "isAuthenticated": false,
              "isPremium": false,
              "productCodes": [],
              "canDebate": false,
              "type": "anonymous"
       }
};"use strict";!function(){if(void 0!==window.polContext__){var e=window.polContext__,t=e.page,a=e.user,i=e.ecommerce,r={};"artikel"===t.pageType&&(r.article={cid:t.articleId,title:t.articleTitle.trim(),type:t.contentType,tags:"|"+t.articleTags+"|",pubdate:t.publishDate,authors:t.articleAuthors,length:t.articleLength,mark:t.articleMark}),r.user={id:a.ssoId,mlid:a.mlId||"",loggedin:a.type,subscriptiontype:a.trackingName||"anonymous",productCodes:a.productCodes,auth:a.isAuthenticated,newsletters:a.newsletters},r.page={brand:t.brand,subbrand:t.subbrand,type:t.pageType,sectionid:t.sectionId,restricted:t.isPremium,auth:a.isAuthenticated,ip_iptitle:a.ipAccessFor},void 0!==i&&i.productId.length&&(r.ecommerce={impressions:[{name:i.productName,id:i.productId,price:"0"}]});for(var n=t.sectionHierarchy.split("|"),o=n.concat(["","","","","",""].slice(0,6-n.length)),d=1;d<=6;d++)r.page["page_lvl"+d]=o[d-1];var c="subscriber"===a.type?"premium_ulaast_abo":"premium_laast";switch(r.page.Premium=t.isPremium?c:"ikke_premium",t.pageType){case"artikel":r.page.name=n.join(".")+"."+t.articleId+".art";break;case"sektionsforside":r.page.name=n.join(".")+".forside";break;case"forside":r.page.name="forside",r.page.page_lvl1="forside";break;default:r.page.name=window.location.pathname.replace(/^\//,"").replace(/\/$/,"").replace(/\//g,".").toLowerCase()}window.addEventListener("DOMContentLoaded",function(){var e=document.querySelectorAll("video[data-unique-tracking-id]");if(window.GTMVideoTracking={},e.length)for(var a=function(a){function i(e){e&&window.dataLayer.push({event:"videoeventtrigger",video:{cid:"artikel"===t.pageType?t.articleId:"",sectionId:t.sectionId,pageType:t.pageType,action:e,videoId:o||"",videoTitle:d||"",videoLength:l,device:t.deviceType,preroll:(void 0!==p).toString(),autoplay:s,playerType:u,pagePosition:m||"undefined",videoMetrics:{timeInterval:5}}})}var r=e[a],n=r.dataset,o=n.videoId,d=n.videoTitle,c=n.uniqueTrackingId,s=n.autoplay,l=n.duration,p=n.preroll,u=$(r).hasClass("vid-min__element")?"minimal":"full",m=$(r).parents("[data-page-section]").data("page-section");$(r).hasClass("vid-min__element")?$(r).one("play",function(){i("mainContentStarted"),r.trackSecondsPlayed=0,r.ontimeupdate=function(){var e=Math.ceil(r.currentTime);e%5==0&&e>r.trackSecondsPlayed&&(r.trackSecondsPlayed=e,i("videoHeartBeat"))}}):window.GTMVideoTracking[c]=i},i=0;i<e.length;i++)a(i)},!1),window.dataLayer=[r]}}();</script>

    <script src="//d3nhmqrdssv741.cloudfront.net/jppol-consent/js/bootstrap.js?d=37d238e6"></script>

    <style>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</style><link rel="stylesheet" href="/static/css/desktop-content.jsp?d=37d238e6" media="only x" />

    <style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumBold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumBold-c802297d47.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumBold-9b991de117.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumBold-cb8f3c248b.ttf.css"
></style>
<style class="pol-webfont" data-font-name="EgyptienneRegular"
	data-font-file-woff2="/static/assets/fonts64/EgyptienneRegular-b081e4b0af.woff2.css"
	data-font-file-woff="/static/assets/fonts64/EgyptienneRegular-d02c4fcaab.woff.css"
	data-font-file-ttf="/static/assets/fonts64/EgyptienneRegular-a2f6573dff.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaSemibold"
	data-font-file-woff2="/static/assets/fonts64/FlamaSemibold-732384ca8d.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaSemibold-5bfa244044.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaSemibold-fae2815934.ttf.css"
></style><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=w4ERo3HXKXOSNKX0IHeuSQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRSNTR');
</script><script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script>!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}function n(o){function t(n,r,i){var c;if("undefined"!=typeof document){if(arguments.length>1){if("number"==typeof(i=e({path:"/"},t.defaults,i)).expires){var a=new Date;a.setMilliseconds(a.getMilliseconds()+864e5*i.expires),i.expires=a}i.expires=i.expires?i.expires.toUTCString():"";try{c=JSON.stringify(r),/^[\{\[]/.test(c)&&(r=c)}catch(e){}r=o.write?o.write(r,n):encodeURIComponent(String(r)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=(n=(n=encodeURIComponent(String(n))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var s="";for(var f in i)i[f]&&(s+="; "+f,!0!==i[f]&&(s+="="+i[f]));return document.cookie=n+"="+r+s}n||(c={});for(var p=document.cookie?document.cookie.split("; "):[],d=/(%[0-9A-Z]{2})+/g,u=0;u<p.length;u++){var l=p[u].split("="),C=l.slice(1).join("=");this.json||'"'!==C.charAt(0)||(C=C.slice(1,-1));try{var g=l[0].replace(d,decodeURIComponent);if(C=o.read?o.read(C,g):o(C,g)||C.replace(d,decodeURIComponent),this.json)try{C=JSON.parse(C)}catch(e){}if(n===g){c=C;break}n||(c[g]=C)}catch(e){}}return c}}return t.set=t,t.get=function(e){return t.call(t,e)},t.getJSON=function(){return t.apply({json:!0},[].slice.call(arguments))},t.defaults={},t.remove=function(n,o){t(n,"",e(o,{expires:-1}))},t.withConverter=n,t}return n(function(){})});</script><script>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</script><script async src='https://macro.adnami.io/adsm.macro.749a71e5-eaa5-48b7-82a4-e9a28a048987.js'></script>
    <script>
          var adsmtag = adsmtag || {};
          adsmtag.cmd = adsmtag.cmd || [];
    </script>
    <script type="text/javascript" src="/static/js/jppolPrebid.js?d=37d238e6"></script>
    <script type="text/javascript" src="/static/js/dac.js?d=37d238e6"></script>

    <script>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</script><link rel="alternate" type="application/rss+xml" title="RSS Feed - Seneste Nyt" href="/rss/senestenyt.rss" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/assets/favicon/politiken/ios-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/assets/favicon/politiken/ios-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/assets/favicon/politiken/ios-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/assets/favicon/politiken/ios-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/assets/favicon/politiken/ios-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/assets/favicon/politiken/ios-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/assets/favicon/politiken/ios-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/assets/favicon/politiken/ios-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon.ico" />
  </head>
  <body>
    <noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRSNTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="test-grid"></div>

    <main class="main">
      <div class="page page--article">
        <header class="topbar topbar--regular js-topbar--regular" data-page-section="Navigation" data-category="Header">
  <div class="search-inline">
    <gcse:searchbox-only resultsUrl="/search/?ie=utf8&amp;oe=utf8&amp;hl=da" autoCompleteValidLanguages="da" gl="da"></gcse:searchbox-only>
    <span class="search-inline-modal__close js-search-inline-modal__close icon icon--close--black"></span>
  </div>
  <div class="container container--dynamic">
    <nav class="topbar-service row row--justify-between">
      <div class="col col--overflow">
        <ul class="topbar-service__list">
          <li class="topbar-service__item ">
            <a class="topbar-service__item--search search-inline__btn icon icon--search js-search-inline" href="/search/">
              <span class="u-sr-only">Søg på politiken.dk</span>
            </a>
          </li>

          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="/kundecenter">Kundecenter</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/plus?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=plus">Plus</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/live/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=live">Live</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politikenbillet.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=billet">Billet</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/nyhedsbreve?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=nyhedsbreve">Nyhedsbreve</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/laeseavis/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=eavis">E-avis</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://www.politikenannoncer.dk/">Annoncer</a>
            </li>
          <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray">
            <span id="jppolConsentButton" style="cursor: pointer; display: none;">
              Administrer privatlivsindstillinger
            </span>
          </li>
          <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray icon icon--personal-data">
            <a href="http://politiken.dk/4951194">Persondata</a>
          </li>
        </ul>
      </div>
      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>
    </nav>

    <table border="0" cellspacing="0" cellpadding="0" class="topbar-logo">
  <tr>
    <td class="topbar-logo__brand">
      <a class="pol-logo" href="/">
        <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
    </td>
    <td class="topbar-logo__weekday-box">
      <span class="topbar-logo__weekday-text ui-font ui-font--bold ui-font--white">onsdag</span>
    </td>
  </tr>
</table>
<nav class="topbar-nav js-topbar-nav">
      <div class="topbar-nav__content">
        <ul class="topbar-nav__list js-topbar-nav__list">
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head   topbar-nav__item--right-divider ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/udland/">
                Internationalt</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/">
                Danmark</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/kultur/">
                Kultur</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/debat/">
                Debat</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/udland/">
                Internationalt</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/">
                Sport</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/forbrugogliv/">
                Forbrug og liv</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/ibyen/">
                iBYEN</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/indland/politik/">
                Politik</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage topbar-nav__item--subscription     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/For_Abonnenter/">
                <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large"></span>
                For abonnenter</a>

              </li>
          </ul>
        <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
          <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
          <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
          Menu
        </button>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </div>
    </nav>
  </div>
</header>

<header class="topbar topbar--sticky js-topbar--sticky" data-page-section="Navigation" data-category="Header">
  <div class="container container--dynamic">
    <div class="topbar--sticky__content row row--align-center row--justify-between">

      <div class="col col--sm-2">
        <div class="topbar-logo">
          <a class="pol-logo" href="/">
            <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
        </div>
      </div>

      <nav class="topbar-nav js-topbar-nav col col--shrink">
        <div class="topbar-nav__content">
          <ul class="topbar-nav__list js-topbar-nav__list">
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head   topbar-nav__item--right-divider ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/udland/">
                  Internationalt</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/">
                  Danmark</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/kultur/">
                  Kultur</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/debat/">
                  Debat</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/udland/">
                  Internationalt</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/">
                  Sport</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/forbrugogliv/">
                  Forbrug og liv</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/ibyen/">
                  iBYEN</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/indland/politik/">
                  Politik</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--frontpage topbar-nav__item--subscription     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/For_Abonnenter/">
                  <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large"></span>
                  For abonnenter</a>
                </li>
            </ul>
          <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
            <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
            <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
            Menu
          </button>
        </div>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </nav>

      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>

    </div>
  </div>
</header>

<aside class="mainmenu js-mainmenu" data-page-section="Navigation" data-category="Supermenu">

  <section class="mainmenu__content container container--full">

    <section class="mainmenu__section mainmenu__section--products ">

      <ul class="mainmenu-products row">
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/laeseavis/?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=eavis">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                E-avisen</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650442.ece/ORIGINALS/original_150/e-avis.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/plus?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=plus">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Plus</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650441.ece/ORIGINALS/original_150/plus.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/live/?utm_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=live">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Live</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sport/vinter-ol2014/static/6104895-mikrofonx2.png" />
            </a>
          </li>
        </ul>

    </section>

    <section class="mainmenu__section container container--dynamic">
      <div class="row">
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/bagsiden/">Bagsiden</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bagsiden/atsbagsiden/">ATS</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/indland/">Danmark</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">Undervisningsprisen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/samfund/">Samfund</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/">Politik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/">Uddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/kobenhavn/">København</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/debat/">Debat</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/ledere/">Leder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kroniken/">Kroniken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/klummer/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/debatindlaeg/">Debatindlæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/dagenstegning/">Dagens tegning</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bruger/DebateArticle/AvisDebatforms">Indsend debatindlæg</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/forbrugogliv/">Forbrug og liv</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/boligogdesign/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/">Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/digitalt/">Digitalt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/motion/">Motion</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/biler/">Biler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/livsstil/">Livsstil</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/guides/">Guides</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/test/">Test</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/fotografier/">Foto</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/ibyen/">iBYEN</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/byliv/">Byliv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/listen/">Listen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/nyheder/skudtibyen/">Skudt i byen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/udland/">Internationalt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/kultur/">Kultur</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/filmogtv/">Film og tv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/musik/">Musik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/medier/">Medier</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/boger/">Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/kunst/">Kunst</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/scene/">Scene</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/Erotik/">Erotik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/design/">Design</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/arkitektur/">Arkitektur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/mode/">Mode</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/historie/">Historie</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/live/">Live</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politikenbillet.dk/politikenlive">PolitikenBillet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/Kunstkritikerskolen/">Kunstkritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kurser/">Kurser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kritikerskolen/">Kritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/skoleledernetvaerket/">Skoleledernetværket</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livepodcast/">Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livevideo/">Video</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/mad/">Mad</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/opskrifter/">Opskrifter</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/madnyt/">Nyt om mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/vin/">Vin</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/navne/">Navne</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/foedselsdage/">Fødselsdage</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsfald/">Dødsfald</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsannoncer/">Dødsannoncer</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/podcast/">Podcast</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/5637278/">Om Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/bogfolk/">Bogfolk</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/politikens_poptillaeg/">Politikens Poptillæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/plus_en/">Plus En</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/thirdear_podcast/">Third Ear</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dokumentar/">Dokumentar</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/musikkens_historier/">Musikkens historier</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/rejser/">Rejser</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/nyheder/">Nyheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/storbyogkultur/">Storby og kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/sologstrand/">Sol og strand</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/temarejser/">Temarejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/hoteller/">Hoteller</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyheder/">Seneste nyt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/sport/">Sport</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/fodboldresultater/">Resultater</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/">Fodbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/cykling/">Cykling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/haandbold/">Håndbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/golf/">Golf</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/tennis/">Tennis</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/formel1/">Formel 1</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/ishockey/">Ishockey</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/svomning/">Svømning</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/striber/">Striber</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/wulffmorgenthaler/">Wulffmorgenthaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/tingjeggjorde/">Ting jeg gjorde</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/video/">Video</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/viden/">Viden og tech</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden/">Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Tech/">Tech</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden_og_Tech_analyser/">Viden og Tech analyser</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/oekonomi/">Økonomi</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/dkoekonomi/">Dansk økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/gloekonomi/">Global økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/privatoekonomi/">Privatøkonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/arbejdsmarked/">Arbejdsmarked</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/bolig/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/virksomheder/">Virksomheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/2050/">2050</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyhedsbreve/">Nyhedsbreve</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_morgen/">Politiken Morgen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_dagens_overblik/">Dagens Overblik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbrev_-_Chefredakt_ren_anbefaler/">Chefredaktøren anbefaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_mad/">Politiken Mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_debat/">Politiken Debat</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_sport/">Politiken Sport</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_kultur/">Politiken Kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_foto/">Politiken Foto</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_weekend/">Politiken Weekend</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_borgen_indefra/">Borgen indefra</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_rejser/">Politiken Rejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_boger/">Politiken Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_film/">Politiken film</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_tech_og_viden/">Tech og Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_penge/">Politiken Penge</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_sundhed/">Politiken Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_ibyen/">Politiken Ibyen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/margueritloebet/">Margueritløbet</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6039908">Om Margueritløbet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6040898/">Lav et Margueritspot</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6041097">Om løbets partnere</a>
                    </li>
                  </ul>
              </li>
            </ul>
        </div>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-social__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Følg os</h3>

      <ul class="mainmenu-social__list">
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--instagram" href="https://www.instagram.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--facebook" href="https://www.facebook.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--twitter--circled" href="https://twitter.com/politiken"></a>
        </li>
      </ul>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-other__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Andre tjenester</h3>

      <ul class="mainmenu-other__list">
        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenannoncer.dk/">Annoncer</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenbillet.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=billet">Billet</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://kundecenter.politiken.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=kontakt-kundecenter">Kundecenter</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/nyhedsbreve/mine/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=nyhedsbreve">Nyhedsbreve</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5632635">Politikens oplysning</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5609216">RSS-feeds</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase mainmenu-other__icon icon icon--personal-data" href="http://politiken.dk/4951194">Persondata</a>
        </li>
      </ul>
    </section>

  </section>

</aside>
<div class="fishfinger container">
    <h3 class="ui-font ui-font--xXlarge u-padding--top-large u-padding--bottom-xsmall u-text--center">
      <a href="https://politiken.dk/bruger/koebabonnement/kampagne/299?promo_id=ds&promo_name=299-kampagne&promo_creative=komplet299&promo_position=fishfinger">
                Tilbud gælder kun i juli:<span class="fishfinger__text ui-font--bold u-margin--left-small" style="background-color: yellow;">Få avisen leveret i en måned for 299 kr</span>
              </a>
            </h3>
</div><article class="article page__content">
  <div class="ad--horseshoe" data-page-section="Hestesko">
  <div id="adtechWallpaper"></div>
  <div class="ad--horseshoe__content">
    <div class="ad ad--horseshoe__center">
      <div class="ad ad--ctx-normal ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273906',
                    type: 'megaboard',
                    bidders: {
                      adform: '274082',
                      rubicon: '808468',
                      pubmatic: 'Top',
                      xaxis: '13617089',
                      criteo: ' 1122518'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273906" data-placement="6273906" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__left">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'afterWallpaper',
                  hideOnTablet: 'true',            
                  // prebid specific
                  prebid: {
                    code: '6274014',
                    type: 'skyscraper',
                    bidders: {
                      adform: '507126',
                      rubicon: '808438',
                      pubmatic: 'Vinkel_venstre',
                      xaxis: '12597616',
                      criteo: ' 1122502'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6274014" data-placement="6274014" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__right">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'afterWallpaper',
                  hideOnTablet: 'true',            
                  // prebid specific
                  prebid: {
                    code: '6273972',
                    type: 'skyscraper',
                    bidders: {
                      adform: '507127',
                      rubicon: '808440',
                      pubmatic: 'Vinkel_hojre',
                      xaxis: '12597641',
                      criteo: '1122504'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273972" data-placement="6273972" class="adtech-container"></div>
</div>
    </div>
  </div>
</div><section class="article__section article__section--top" data-page-section="topillustration">
  <div class="container container--12-fixed u-padding--top-medium u-bg--white">
    <div class="row row--justify-center">
        <div class="col col--12">
            <div class="article__image article__image--margin-top image-modal__open js-image-modal-open" data-modal-id="topimg-6637832">
                <!-- format: original lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 12-12-12, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.5625%'>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6637832.cyvp5e/ORIGINALS/original_960/France%20Macron%20Beating%20Scandal 960w, https://politiken.dk/incoming/img6637832.cyvp5e/ORIGINALS/original_960/France%20Macron%20Beating%20Scandal 960w, https://politiken.dk/incoming/img6637832.cyvp5e/ORIGINALS/original_960/France%20Macron%20Beating%20Scandal 960w' sizes='(max-width: 960px) 960px, (max-width: 1117px) 960px, 960px' alt="Macron er kommet ud i massivt stormvejr, efter at hans nu forhenv&aelig;rende sikkerhedsvagt Alexandre Benalla (tv. for Macron) blev filmet, mens han slog demonstranter i Paris." title="Macron er kommet ud i massivt stormvejr, efter at hans nu forhenv&aelig;rende sikkerhedsvagt Alexandre Benalla (tv. for Macron) blev filmet, mens han slog demonstranter i Paris."/>
    <div class="media__credit media__credit media__credit--bottomright">
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Foto: 
        </span>
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Eric Feferberg/AP</span>
      </div>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--medium ui-font--gray">
          Macron er kommet ud i massivt stormvejr, efter at hans nu forhenværende sikkerhedsvagt Alexandre Benalla (tv. for Macron) blev filmet, mens han slog demonstranter i Paris.</p>
      </figcaption>
    </figure>
</div>
              <aside class="image-modal topimg-6637832">
                <div class="image-modal__content container container--dynamic">
                  <section class="image-modal__images row row--justify-center">
                    <ul class="image-modal__list js-image-modal__list col col--100p">
                      <li class="image-modal__image">
                        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.58823529411765%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6637832.cyvp5e/ORIGINALS/original_960/France%20Macron%20Beating%20Scandal 960w, https://politiken.dk/incoming/img6637832.cyvp5e/ORIGINALS/original_1125/France%20Macron%20Beating%20Scandal 1125w, https://politiken.dk/incoming/img6637832.cyvp5e/ORIGINALS/original_1275/France%20Macron%20Beating%20Scandal 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Macron er kommet ud i massivt stormvejr, efter at hans nu forhenv&aelig;rende sikkerhedsvagt Alexandre Benalla (tv. for Macron) blev filmet, mens han slog demonstranter i Paris." title="Macron er kommet ud i massivt stormvejr, efter at hans nu forhenv&aelig;rende sikkerhedsvagt Alexandre Benalla (tv. for Macron) blev filmet, mens han slog demonstranter i Paris."/>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--xsmall ui-font--gray-light">
          Macron er kommet ud i massivt stormvejr, efter at hans nu forhenværende sikkerhedsvagt Alexandre Benalla (tv. for Macron) blev filmet, mens han slog demonstranter i Paris. Foto: Eric Feferberg/AP</p>
      </figcaption>
    </figure>
</li>
                    </ul>
                  </section>
                </div>
              </aside>
            </div>
        </div>
    </div>
</section>
<section class="article__section" data-page-section="Artikel 1/1">
  <div class="container container--dynamic u-padding--top-medium u-bg--white js-lazyload-image-container">
    <div class="row row--justify-center u-clearfix">
      <div class="col col--sm-0 col--md-0 col--lg-4">
        <div class="pagetools pagetools--aside">
    <div class="article__stamps u-clearfix">
      <a href="https://politiken.dk/udland/">
        <span class="article__sectionstamp stamp stamp--theme stamp--large">
          Internationalt</span>
      </a>
      <span class="article__timestamp time time--large time--uppercase">
        24. jul. 2018 kl. 22.53</span>
    </div>
    <div class="save-follow ">
  <div id="save-article" class="save-article">
    <button class="save-article__submit-btn js-open-save-article-modal" type="button">
          <span class="icon icon--bookmark--empty--theme inline-icon inline-icon--medium"></span>
          <span class="ui-font--medium u-padding--left-xsmall">Læs artiklen senere</span>
        </button>
        <aside class="save-article-modal modal modal--small js-save-article-info-modal">
          <header class="save-article-modal__header">
            <h4 class="save-article-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Log ind for at gemme</h4>
            <span class="save-article-modal__close modal__close icon icon--close--black js-save-article-modal__close"></span>
          </header>
          <section class="save-article-modal__body u-margin--top-medium">
            For at kunne gemme artikler til senere læsning skal du logge ind eller oprette en profil.
            Når du er logget ind, kan du gemme alle de artikler du vil og altid finde en oversigt over dine gemte artikler under dit navn i øverste højre hjørne.
            <div class="u-text--center u-margin--top-large">
              <a href="/medielogin/create?forwardTo=https://politiken.dk/6639153" class="btn btn--sales">
                Opret bruger
              </a>
              <div class="u-margin--top-large">
                <a href="/medielogin/login" class="link--default link--default--theme">
                  Eller log ind, hvis du allerede har en bruger
                  <span class="icon icon--chevron--theme inline-icon inline-icon--small inline-icon--right"></span>
                </a>
              </div>
            </div>
          </section>
        </aside>
      </div>
</div>
<ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6639153&amp;title=%20Macron bryder tavsheden om voldelig sikkerhedsvagt"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%20Macron bryder tavsheden om voldelig sikkerhedsvagt&amp;url=http%3A%2F%2Fpolitiken.dk%2F6639153"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Macron bryder tavsheden om voldelig sikkerhedsvagt&amp;body=http%3A%2F%2Fpolitiken.dk%2F6639153"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6639153</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
<div class="article__aside u-clearfix">
  </div>
<div class="newsletter-widget newsletter-widget--small newsletter-widget--transparent newsletter-widget--topImage js-newsletter-widget">
  <div class="newsletter-widget__content">
    <div class="newsletter-widget__img">
        

















<div class="vid-min js-vid-min--scrollplay  is-muted-js   " data-duration-min-sec="0:07" 
     
       data-playtype="scrollplay" 
     
     
       data-scrollbuffer="-150"
     >
  <video class="vid-min__element js-vid-min__element" playsinline loop muted 
         data-src-hls="https://d2s16lg4p2rvcl.cloudfront.net/binary/2018/2/27/13/art_6357443/19a8_bmetric_morgen_animation.m3u8?Expires=1532598732&Signature=cYbTQtpx0i8urUAwsKyeGFaPt5uqRPTa5mTxBPaA4WFGlGAN2EuGUt8u6N259N2CEdDykI0t7eHRckIhpAPVWndobdNQPWpHvWQdGz6nl6bGjpsdPgENYM3bavomJIhSK520lzUR-o2uNZ-HuDBesUnzFSzM-VqidFoAHhHA6EDro6wktkn74dGz0pbhYUJZDXzhmTERSWwae-l97pERdZo2PjPrwY1It7K-2HjkHvEjY0gmB3N2~WwxJJhV8SoCfUbf51MdRG6jO6WPpyliGl7nT2mNWZpLa76H5TPdSOMle90-cBIBL0ZMYAeH43YLDsZbY20z8IOA8KnkuOq9Sw__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         data-src-mp4="https://d2s16lg4p2rvcl.cloudfront.net/binary/2018/2/27/13/1496053425408-48zr65/19a8_bmetric_morgen_animation-1519739147064.mp4?Expires=1532598732&Signature=XNKUUB5XYRmcLhmZQk01EViJsu6i9rCaToX-AnPbHvwTZsbptuBJq~yYzMn-y02Eunf6vQy3bGOal96Noh0bohl-zwyYzN8xtTNiqUKpHtCX4wuEePP3p8CG0lEauJ~kxWBEYJvA~Mn8vZYquVPxHvxluA6PNkor05O-QaNbZviNFoBOZ2HQAnuAHgsuC75YtC57217c7SZ7lB7Gt1OxVXT6t2qbWXqqLbpComT6B0NTTxAz6wNeZ9Od9MTCI8f1c13mAc1dYHI4zL4hk08NAE9qRy1VXXSBv1ztlIkPV1lC6-1kyQvsnIx53AZpwdA9kpE4K9VGjUDVUoIRpzOJtQ__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         
         data-video-id="6357443" 
         data-duration="7" 
         data-video-title="Bmetric_morgen_animation.mp4"
         data-autoplay="true"
         poster="https://politiken.dk/incoming/img6357447.pwzzlz/ORIGINALS/original_1125/Bmetric_morgen_animation" 
         preload="none">
  </video>
  
  
  
  
</div>

</div>
    <div class="newsletter-widget__header">
        <div class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase js-can-hide">
          Alt du behøver vide fra morgenstunden</div>
        <span class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase u-text--center u-hidden js-can-hide">
          Tak for din tilmelding!</span>
      </div>
    <div class="newsletter-widget__description ui-font--large">
        <span class="js-can-hide">Tilmeld dig vores morgennyhedsbrev og lad os give dig en god start på dagen med et håndplukket overblik over de væsentligste nyheder</span>
        <span class="u-hidden js-can-hide">Du er nu tilmeldt nyhedsbrevet Politiken Morgen.</span>
      </div>
    <form action="/webservice/newsletter/subscribe" method="post" class="newsletter-widget__form js-newsletter-widget__form js-can-hide">
      <input type="hidden" name="newsletterid" value="politiken-morgen">
      <input type="hidden" name="showNewsletterTeaserModal" value="true">
      <div class="newsletter-widget__email-container">
        <div class="newsletter-widget__row">
          <input type="email" name="email" value="" placeholder="Indtast din email" class="newsletter-widget__email input" required >
          <button
            type="submit"
            class="newsletter-widget__submit btn btn--medium btn--sales "
            data-newslettername="Alt du behøver vide fra morgenstunden"
            data-modal-id="altdubehvervideframorgenstunden-61">
            Tilmeld</button>
        </div>
        <div class="newsletter-widget__error-message ui-font--theme ui-font--small u-text--left u-margin--top-xsmall u-hidden">
          Der gik noget galt. Prøv igen!
        </div>
      </div>
      </form>
    <a class="newsletter-widget__more-link link--default ui-font ui-font--small ui-font--bold ui-font--uppercase u-hidden u-margin--top-medium js-can-hide" href="//politiken.dk/nyhedsbreve/">
      Vis alle nyhedsbreve <span class="newsletter-widget__link-icon icon icon--inline-block icon--chevron--red"></span></a>
    <a class="newsletter-widget__gdpr link--default link--subtle u-text--underline ui-font ui-font--xsmall u-margin--top-medium u-hidden js-can-hide u-clearfix" href="/4951194">
      Her kan du læse mere om, hvordan vi håndterer dine personoplysninger.
    </a>
    <div class="premium-tease-modal modal modal--small u-text--center js-premium-tease-modal altdubehvervideframorgenstunden-61">
  <a class="premium-tease-modal__close modal__close icon icon--close--theme js-premium-tease-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="premium-tease-modal__body">
    <h4 class="premium-tease-modal__title ui-font ui-font--xlarge ui-font--bold">
      Nyhedsbrevet <span class="ui-font--uppercase js-premium-tease-modal__newsletter">Alt du behøver vide fra morgenstunden</span> er kun for abonnenter!
    </h4>
    <p class="u-margin--top-large ui-font--large">
      Med et digitalt abonement får du fuld adgang til hele politiken.dk, alle nyhedsbreve og e-avisen leveret hver aften.
    </p>
    <div class="u-margin--top-medium">
      <a href="/bruger/koebabonnement" class="btn btn--sales">Første måned 1 kr.</a>
      <div class="u-margin--top-small">
          <a href="/medielogin/login" class="link--subtle link--underline ui-font--small">Log ind</a>
        </div>
      </div>
  </main>
</div>
<div class="already-signed-up-modal modal modal--small u-text--center js-already-signed-up-modal altdubehvervideframorgenstunden-61">
  <a class="already-signed-up-modal__close modal__close icon icon--close--theme js-already-signed-up-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="already-signed-up-modal__body">
    <h4 class="already-signed-up-modal__title ui-font ui-font--xlarge ui-font--bold">
      Du er allerede tilmeldt nyhedsbrevet <span class="ui-font--uppercase js-already-signed-up-modal__newsletter">Alt du behøver vide fra morgenstunden</span>
    </h4>
    <p class="u-margin--top-large ui-font--large">
      Men vi har en hel række andre nyhedsbreve, som måske kunne interessere dig.
    </p>
    <div class="u-margin--top-medium">
      <a href="/nyhedsbreve/" class="btn btn--medium btn--sales">Se alle nyhedsbreve</a>
    </div>
  </main>
</div>





<aside class="pol-error-modal modal modal--small ui-font ui-font--medium" data-ui-string="errorModalHeader">
  
    <header class='pol-error-modal__header u-bg--failure ui-font ui-font--bold ui-font--uppercase'>Vi beklager!</header>
  
  <section class="pol-error-modal__body"></section>
  <span class="pol-error-modal__close js-pol-error-modal__close">Luk</span>
</aside>
</div>
</div>
</div>
      <div class="col col--sm-8 col--md-8 col--lg-8 col--overflow">
        <div class="article-top article-top--extra-margin">

    <h1 class="article__title headline headline--mega">
      Macron bryder tavsheden om voldelig sikkerhedsvagt</h1>
    <h2 class="article__summary summary summary--large">Hvis oppositionen leder efter en ansvarlig, kan de bare komme efter mig, siger Macron på møde med partifæller.</h2>
  </div>
  <div class="article__stamps article__stamps--articletop u-clearfix">
    <a href="https://politiken.dk/udland/">
      <span class="article__sectionstamp stamp stamp--theme stamp--large">Internationalt</span>
    </a>
    <span class="article__timestamp time time--large time--uppercase">24. jul. 2018 kl. 22.53</span>
  </div>
<div class="pagetools pagetools--main">
    <div class="save-follow ">
  <div id="save-article" class="save-article">
    <button class="save-article__submit-btn js-open-save-article-modal" type="button">
          <span class="icon icon--bookmark--empty--theme inline-icon inline-icon--medium"></span>
          <span class="ui-font--medium u-padding--left-xsmall">Læs artiklen senere</span>
        </button>
        <aside class="save-article-modal modal modal--small js-save-article-info-modal">
          <header class="save-article-modal__header">
            <h4 class="save-article-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Log ind for at gemme</h4>
            <span class="save-article-modal__close modal__close icon icon--close--black js-save-article-modal__close"></span>
          </header>
          <section class="save-article-modal__body u-margin--top-medium">
            For at kunne gemme artikler til senere læsning skal du logge ind eller oprette en profil.
            Når du er logget ind, kan du gemme alle de artikler du vil og altid finde en oversigt over dine gemte artikler under dit navn i øverste højre hjørne.
            <div class="u-text--center u-margin--top-large">
              <a href="/medielogin/create?forwardTo=https://politiken.dk/6639153" class="btn btn--sales">
                Opret bruger
              </a>
              <div class="u-margin--top-large">
                <a href="/medielogin/login" class="link--default link--default--theme">
                  Eller log ind, hvis du allerede har en bruger
                  <span class="icon icon--chevron--theme inline-icon inline-icon--small inline-icon--right"></span>
                </a>
              </div>
            </div>
          </section>
        </aside>
      </div>
</div>
<ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6639153&amp;title=%20Macron bryder tavsheden om voldelig sikkerhedsvagt"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%20Macron bryder tavsheden om voldelig sikkerhedsvagt&amp;url=http%3A%2F%2Fpolitiken.dk%2F6639153"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Macron bryder tavsheden om voldelig sikkerhedsvagt&amp;body=http%3A%2F%2Fpolitiken.dk%2F6639153"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6639153</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
<div class="article__body article__body--regular  u-clearfix" data-category="Article body">
  <p class="body__p ">Efter flere dages tavshed tager Frankrigs præsident, Emmanuel Macron, tirsdag aften det fulde ansvar for skandalesagen om sin nu forhenværende sikkerhedsvagt Alexandre Benalla.</p><p class="body__p ">Det siger nogle af Macrons partifæller, der var til stede ved et møde med præsidenten tirsdag. Det skriver flere franske medier - heriblandt nyhedsbureauet AFP og avisen Le Figaro.</p><p class="body__p ">Benalla blev filmet, mens han - iført politihjelm, politiradio og politiets armbind - slog demonstranter ved en 1. maj-demonstration i Paris.</p><div class="body__ad body__ad--fullwidth u-clearfix">
        <div class="ad ad--ctx-normal ad--cs600x400 ad--min-height video">
          <div id="6436248" data-placement="6436248" class="adtech-container"></div>
</div>
      </div>
    <p class="body__p ">Sagen har vakt stor forargelse i Frankrig, efter at videoen af Benalla er blevet delt flittigt på sociale medier.</p><h3 class="body__h3 ">»De kan bare komme efter mig«</h3><p class="body__p ">Fra oppositionens side har der lydt voksende kritik af præsidenten for hans tavshed i sagen.</p><p class="body__p ">»Hvis de leder efter en ansvarlig, så er det mig og mig alene. De kan bare komme efter mig«, sagde Macron ifølge flere af de tilstedeværende på tirsdagens møde.</p><p class="body__p ">Det skriver Le Figaro.</p><p class="body__p ">»Det var mig, der stolede på Alexandre Benalla«, sagde præsidenten ifølge AFP på mødet.</p><p class="body__p ">Han tilføjede, at Benalla oprindeligt var en støtte, men at »handlingerne 1. maj var en slags skuffelse eller svigt«.</p><h3 class="body__h3 ">Den hidtil alvorligste sag</h3><p class="body__p ">Sagen betragtes af flere iagttagere som den hidtil alvorligste i Macrons tid i Elysée-palæet.</p><p class="body__p ">Oppositionen har beskyldt Macron og hans regeringsparti for at forsøge at dække over sagen.</p><p class="body__p ">Den franske indenrigsminister, Gérard Collomb, har fortalt, at han fik kendskab til sagen allerede dagen efter, den 2. maj.</p><p class="body__p ">Han informerede ikke Macron direkte, men hans embedsfolk informerede præsidentens kontor og politiet om episoden, forklarede indenrigsministeren mandag i et samråd.</p><p class="ui-font--bold">ritzau</p>
    <div class="article__pagetools">
        <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6639153&amp;title=%20Macron bryder tavsheden om voldelig sikkerhedsvagt"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%20Macron bryder tavsheden om voldelig sikkerhedsvagt&amp;url=http%3A%2F%2Fpolitiken.dk%2F6639153"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Macron bryder tavsheden om voldelig sikkerhedsvagt&amp;body=http%3A%2F%2Fpolitiken.dk%2F6639153"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6639153</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
    </div>

<div class="article-bottom">
    <div class="teaser teaser--small card js-int-links faux-block-link" data-element-type="relation">

  <div class="article-intro article-intro--image-left article-intro--align-center">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:83.33333333333334%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6614214.udfkl2/ORIGINALS/original_300/sommerserie 300w, https://politiken.dk/incoming/img6614214.udfkl2/ORIGINALS/original_300/sommerserie 300w, https://politiken.dk/incoming/img6614214.udfkl2/ORIGINALS/original_300/sommerserie 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow article-intro--centered">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xxlarge">
            Første dag. Sidste dag.</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Alle konfronteres med eksistentielle valg, når vi oplever ting, der begynder og slutter. Vi møder 22 mennesker, der står over for store livsforandringer.</p></h3>
        <a
            class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium"
            href="https://politiken.dk/tag/main/F%C3%B8rste_dag_-_Sidste_dag?promo_id=ma&promo_name=redaktionel-foerste-dag-sidste-dag&promo_creative=logo-tagsite&promo_position=salgsvindue">
            Læs med hele sommeren</a>
        </div>
    </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/tag/main/F%C3%B8rste_dag_-_Sidste_dag?promo_id=ma&promo_name=redaktionel-foerste-dag-sidste-dag&promo_creative=logo-tagsite&promo_position=salgsvindue" tabindex="-1"></a>
  </div>
</div>
</div>
      <div class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container" data-category="third_column">
        <div class="ad ad--ctx-normal ad--cs300x250 ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'instant',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6553813',
                    type: 'rectangle',
                    bidders: {
                      adform: '527254',
                      rubicon: '808478',
                      pubmatic: 'MediumRectangle1',
                      xaxis: '12597823',
                      criteo: ' 1122527'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6553813" data-placement="6553813" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6553813">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="sticky-item js-sticky-item">
  <div class="carousel js-carousel u-clearfix">
  <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273940',
                    type: 'halfpage',
                    bidders: {
                      adform: '274081',
                      rubicon: '808442',
                      pubmatic: 'Halfpage1',
                      xaxis: '12597678',
                      criteo: '1122508'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273940" data-placement="6273940" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273940">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6377983',
                    type: 'halfpage',
                    bidders: {
                      adform: '274101',
                      rubicon: '808444',
                      pubmatic: 'Halfpage2',
                      xaxis: '12597706',
                      criteo: ' 1122509'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6377983" data-placement="6377983" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6377983">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273975',
                    type: 'halfpage',
                    bidders: {
                      adform: '274104',
                      rubicon: '808446',
                      pubmatic: 'Halfpage3',
                      xaxis: '12597707',
                      criteo: ' 1122510'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273975" data-placement="6273975" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273975">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</div>
</div>
    </div>
  </div>
</section>
</article>
<section class="frontpage__section u-bg--gray" data-page-section="Lister">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Læs mere</h2>
    <ul class="row u-clearfix">
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Mest læste">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Mest læste</h3>
    </div>
  <ol class="list__items list__items--numbered">
    <li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6638246/En-ekstrem-hvepseplage-er-p%C3%A5-vej">
    <h3 class="list-item__title headline headline--xxsmall">
      En ekstrem hvepseplage er på vej</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6638758/Vejret-er-g%C3%A5et-i-hak-og-der-er-ingen-udsigt-til-at-det-%C3%A6ndrer-sig-den-n%C3%A6ste-m%C3%A5ned">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          DMI: </span>
      Vejret er gået i hak, og der er ingen udsigt til, at det ændrer sig den næste måned</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6638036/Sommerens-mest-vellykkede-datingprogram-findes-...-i-radioen">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Hvorfor har jeg ikke en kæreste?</span>
      Sommerens mest vellykkede datingprogram findes ... i radioen!</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6638661/Stop-skraldemad-til-fattige">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Klarlunds klumme: </span>
      Stop skraldemad til fattige<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6638449/Oman-s%C3%A6tter-rekord-med-426-varmegrader.-Om-natten">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Vejret er vanvittigt kloden rundt: </span>
      Oman sætter rekord med 42,6 varmegrader. Om natten </h3>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/cykling/art6639160/Gilbert-tr%C3%A6kker-sig-fra-Touren-efter-voldsomt-styrt">
    <h3 class="list-item__title headline headline--xxsmall">
      Gilbert trækker sig fra Touren efter voldsomt styrt</h3>
    <time class="list-item__time time">
      9 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6639153/Macron-bryder-tavsheden-om-voldelig-sikkerhedsvagt">
    <h3 class="list-item__title headline headline--xxsmall">
      Macron bryder tavsheden om voldelig sikkerhedsvagt</h3>
    <time class="list-item__time time">
      50 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6638272/S%C3%A5-voldsomme-er-de-svenske-skovbrande">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          35.000 fodboldbaner brændende skov og EU's største fælles hjælpeindsats nogensinde:</span>
      Så voldsomme er de svenske skovbrande</h3>
    <time class="list-item__time time">
      56 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6639072/%C2%BBVi-blev-m%C3%B8dt-med-s%C3%A5-meget-k%C3%A6rlighed-velvilje-og-v%C3%A6rds%C3%A6ttelse%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Helgi hjalp med slukningen af svenske skovbrande: </span>
      »Vi blev mødt med så meget kærlighed, velvilje og værdsættelse«</h3>
    <time class="list-item__time time">
      59 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/filmogtv/art6639071/Kultinstrukt%C3%B8r-laver-film-om-Mikhail-Gorbatjov">
    <h3 class="list-item__title headline headline--xxsmall">
      Kultinstruktør laver film om Mikhail Gorbatjov</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="For abonnenter">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        For abonnenter</h3>
    </div>
  <ol class="list__items list__items--centered">
    <li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6636869/Voldt%C3%A6gtssager-fra-Nordsj%C3%A6lland-Hvis-sigtelsen-holder-er-der-noget-fundamentalt-galt-med-drengene">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Voldtægtssager fra Nordsjælland: Hvis sigtelsen holder, er der noget fundamentalt galt med drengene<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/kroniken/art6637281/Jobcentret-gjorde-sit-bedste-for-at-kn%C3%A6kke-mig.-Jeg-mistede-retten-til-mine-erfaringer-til-virkeligheden-til-mit-sprog-mit-hjem-og-min-krop">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Jobcentret gjorde sit bedste for at knække mig. Jeg mistede retten til mine erfaringer, til virkeligheden, til mit sprog, mit hjem og min krop<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/migration_catalog/Bagsiden/art6637627/P%C3%A6dagog-strisserne-er-i-eksplosiv-v%C3%A6kst-p%C3%A5-de-k%C3%B8benhavnske-cykelstier">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Pædagog-strisserne er i eksplosiv vækst på de københavnske cykelstier<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6637933/Godnatsange-kan-forbedre-b%C3%B8rns-sundhed-helt-fra-sp%C3%A6dbarnsstadiet-viser-ny-dansk-forskning">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Blev du sunget for som barn?</span>
      Godnatsange kan forbedre børns sundhed helt fra spædbarnsstadiet, viser ny dansk forskning<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/art6634176/Leonora-Christina-Skov-om-sit-sommerliv-%C2%BBJeg-har-n%C3%A6rmest-mareridt-om-at-blive-solbr%C3%A6ndt-og-v%C3%A5gner-badet-i-sved-bare-ved-tanken%C2%AB">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Leonora Christina Skov om sit sommerliv: »Jeg har nærmest mareridt om at blive solbrændt og vågner badet i sved bare ved tanken«<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
</ol>
  








  



</div>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 1">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273935',
                    type: 'monster',
                    bidders: {
                      adform: '274105',
                      rubicon: '808470',
                      pubmatic: 'Monster1',
                      xaxis: '12597797',
                      criteo: ' 1122522'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273935" data-placement="6273935" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273935">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section u-bg--gray" data-page-section="For abonnenterzone-artikel">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--small brand brand--gray-light">
        For abonnenter</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art6604300/%C2%BBJeg-r%C3%A6kker-h%C3%A5nden-frem-og-l%C3%A6gger-den-mod-det-lille-hoved.-Det-er-%E2%80%93-hold-da-k%C3%A6ft.-Fuldst%C3%A6ndig-vidunderligt%C2%AB">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6610565.h9c2cp/ALTERNATES/p3x2_300/Den%20f%C3%B8rste 300w, https://politiken.dk/incoming/img6610565.h9c2cp/ALTERNATES/p3x2_300/Den%20f%C3%B8rste 300w, https://politiken.dk/incoming/img6610565.h9c2cp/ALTERNATES/p3x2_300/Den%20f%C3%B8rste 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Henrik Castella Nielsen blev i februar i &aring;r far til Mathilda. Der skete et skifte indeni, fort&aelig;ller han, da han s&aring; hendes hoved p&aring; vej ud under f&oslash;dslen. Fra det &oslash;jeblik blev hun den vigtigste. Vigtigere end hustruen Julia. Vigtigere end ham selv. " title="Henrik Castella Nielsen blev i februar i &aring;r far til Mathilda. Der skete et skifte indeni, fort&aelig;ller han, da han s&aring; hendes hoved p&aring; vej ud under f&oslash;dslen. Fra det &oslash;jeblik blev hun den vigtigste. Vigtigere end hustruen Julia. Vigtigere end ham selv. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Første_dag_-_Sidste_dag" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Første dag - Sidste dag</a>
          <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/indland/art6604300/%C2%BBJeg-r%C3%A6kker-h%C3%A5nden-frem-og-l%C3%A6gger-den-mod-det-lille-hoved.-Det-er-%E2%80%93-hold-da-k%C3%A6ft.-Fuldst%C3%A6ndig-vidunderligt%C2%AB" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Henrik blev far:</span>
            </a>
          <a href="https://politiken.dk/indland/art6604300/%C2%BBJeg-r%C3%A6kker-h%C3%A5nden-frem-og-l%C3%A6gger-den-mod-det-lille-hoved.-Det-er-%E2%80%93-hold-da-k%C3%A6ft.-Fuldst%C3%A6ndig-vidunderligt%C2%AB" class="faux-block-link__promote">
            »Nu beder hun mig skifte trøje - for tredje gang. Hun er uden filter. Og det er helt okay«</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6609910/Gulvet-%C3%A5bnede-sig-under-Peter-Lund-Madsen-p%C3%A5-Caf%C3%A9-Sommersko">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/forbrugogliv/img6609909.e05dp2/ALTERNATES/p3x2_300/Peter%20Lund%20Madsen 300w, https://politiken.dk/forbrugogliv/img6609909.e05dp2/ALTERNATES/p3x2_300/Peter%20Lund%20Madsen 300w, https://politiken.dk/forbrugogliv/img6609909.e05dp2/ALTERNATES/p3x2_300/Peter%20Lund%20Madsen 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
    Hjerneforsker Peter Lund Madsen har skrevet en bog om hjernen.
" title="
    Hjerneforsker Peter Lund Madsen har skrevet en bog om hjernen.
"/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/" class="article-intro__stamp  stamp stamp--theme">
            Sundhed</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6609910/Gulvet-%C3%A5bnede-sig-under-Peter-Lund-Madsen-p%C3%A5-Caf%C3%A9-Sommersko" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Et anfald af angst:</span>
            </a>
          <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6609910/Gulvet-%C3%A5bnede-sig-under-Peter-Lund-Madsen-p%C3%A5-Caf%C3%A9-Sommersko" class="faux-block-link__promote">
            Gulvet åbnede sig under Peter Lund Madsen på Café Sommersko</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6624885.rktznf/ALTERNATES/p3x2_300/Bestlite_Mekavi_POL 300w, https://politiken.dk/incoming/img6624885.rktznf/ALTERNATES/p3x2_300/Bestlite_Mekavi_POL 300w, https://politiken.dk/incoming/img6624885.rktznf/ALTERNATES/p3x2_300/Bestlite_Mekavi_POL 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow article-intro__text--no-padding">

      <div class="article-intro__stamp article-intro__stamp--inline">
          <span class="stamp stamp--black">Politiken</span>
          <span class="stamp stamp--theme">Plus</span>
          </div>
      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Mekavi lamper:</span>
            Få tilbud på designerbelysning hele 2018</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Få 20% rabat på Månedens Tilbud samt 15% fast rabat på alle lamper fra Mekavi´s store udvalg af designerbelysning fra flere end 40 producenter.</p></h3>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          href="https://politiken.dk/plus/partnerskaber/butikker/Mekavi-lamper/#?promo_id=pl&promo_name=plus-rabataftale&promo_creative=mekavi-lamper&utm_source=pol&utm_medium=relation&utm_campaign=plus-rabataftale&utm_content=mekavi-lamper">
          Få 15-20% i Plusrabat</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/plus/partnerskaber/butikker/Mekavi-lamper/#?promo_id=pl&promo_name=plus-rabataftale&promo_creative=mekavi-lamper&utm_source=pol&utm_medium=relation&utm_campaign=plus-rabataftale&utm_content=mekavi-lamper" tabindex="-1"></a>
  </article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6624815.ap48jh/ALTERNATES/p3x2_300/nb_podcast_relationsvindue_christina%20002 300w, https://politiken.dk/incoming/img6624815.ap48jh/ALTERNATES/p3x2_300/nb_podcast_relationsvindue_christina%20002 300w, https://politiken.dk/incoming/img6624815.ap48jh/ALTERNATES/p3x2_300/nb_podcast_relationsvindue_christina%20002 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Nyhedsbrev fra Politiken Podcast:</span>
            Få tilsendt det bedste fra vores lydunivers hver uge</h2>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_podcast/?promo_id=ma&promo_name=nyhedsbreve&promo_creative=podcast&promo_position=for-abonnenter-zone
">
          Tilmeld dig her</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_podcast/?promo_id=ma&promo_name=nyhedsbreve&promo_creative=podcast&promo_position=for-abonnenter-zone
" tabindex="-1"></a>
  </article>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 2">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273970',
                    type: 'monster',
                    bidders: {
                      adform: '274098',
                      rubicon: '808472',
                      pubmatic: 'Monster2',
                      xaxis: '12597798',
                      criteo: ' 1122523'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273970" data-placement="6273970" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273970">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section" data-page-section="Forside lige nu">
  <div class="container container--dynamic u-bg--gray js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Forsiden</h2>
    <div class="row u-clearfix">
      <ul class="col col--sm-3 col--md-3 col--lg-4">
  			<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6639082/Danskerne-hader-Rusland-s%C3%A5-meget-at-vi-ikke-gider-blande-os-i-jeres-valg">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6639114.ux4o0c/ALTERNATES/p3x2_300/Mikhail%20Vanin 300w, https://politiken.dk/incoming/img6639114.ux4o0c/ALTERNATES/p3x2_300/Mikhail%20Vanin 300w, https://politiken.dk/incoming/img6639114.ux4o0c/ALTERNATES/p3x2_300/Mikhail%20Vanin 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Ruslands ambassad&oslash;r i Danmark Mikhail Vanin har i to tweets tirsdag beskyldt Danmark for at v&aelig;re gennemf&oslash;rt fjendtlig overfor Rusland. Dansk forsker med speciale i sikkerhedspolitik ser det som en afledningsman&oslash;vre. " title="Ruslands ambassad&oslash;r i Danmark Mikhail Vanin har i to tweets tirsdag beskyldt Danmark for at v&aelig;re gennemf&oslash;rt fjendtlig overfor Rusland. Dansk forsker med speciale i sikkerhedspolitik ser det som en afledningsman&oslash;vre. "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/udland/art6639082/Danskerne-hader-Rusland-s%C3%A5-meget-at-vi-ikke-gider-blande-os-i-jeres-valg" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Russisk ambassadør på Twitter: </span>
            </a>
          <a href="https://politiken.dk/udland/art6639082/Danskerne-hader-Rusland-s%C3%A5-meget-at-vi-ikke-gider-blande-os-i-jeres-valg" class="faux-block-link__promote">
            Danskerne hader Rusland så meget, at vi ikke gider blande os i jeres valg</a>
        </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/art6638970/%C2%BBDet-er-sp%C3%A6ndende-at-f%C3%A5-et-indblik-i-hvor-iskold-aktieverdenen-er-%E2%80%93-det-handler-overhovedet-ikke-om-moral-kun-penge%C2%AB">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/kultur/img6638967.98wgmo/ALTERNATES/p3x2_300/Min%20by%20med%20Hr 300w, https://politiken.dk/kultur/img6638967.98wgmo/ALTERNATES/p3x2_300/Min%20by%20med%20Hr 300w, https://politiken.dk/kultur/img6638967.98wgmo/ALTERNATES/p3x2_300/Min%20by%20med%20Hr 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Kulturforbrugeren" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Kulturforbrugeren</a>
          <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/kultur/art6638970/%C2%BBDet-er-sp%C3%A6ndende-at-f%C3%A5-et-indblik-i-hvor-iskold-aktieverdenen-er-%E2%80%93-det-handler-overhovedet-ikke-om-moral-kun-penge%C2%AB" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Hr. Skæg elsker 'Millionærklubben': </span>
            </a>
          <a href="https://politiken.dk/kultur/art6638970/%C2%BBDet-er-sp%C3%A6ndende-at-f%C3%A5-et-indblik-i-hvor-iskold-aktieverdenen-er-%E2%80%93-det-handler-overhovedet-ikke-om-moral-kun-penge%C2%AB" class="faux-block-link__promote">
            »Det er spændende at få et indblik i, hvor iskold aktieverdenen er – det handler overhovedet ikke om moral, kun penge«</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/art6638036/Sommerens-mest-vellykkede-datingprogram-findes-...-i-radioen">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/kultur/img6638035.1eqmil/ALTERNATES/p3x2_300/Hvorfor%20har%20ikke%20nogen%20k%C3%A6reste 300w, https://politiken.dk/kultur/img6638035.1eqmil/ALTERNATES/p3x2_300/Hvorfor%20har%20ikke%20nogen%20k%C3%A6reste 300w, https://politiken.dk/kultur/img6638035.1eqmil/ALTERNATES/p3x2_300/Hvorfor%20har%20ikke%20nogen%20k%C3%A6reste 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="K&aelig;rlighedsjagt.  I &rsquo;Hvorfor har jeg ikke nogen k&aelig;reste?&rsquo; kan man komme med Rikke Fr&oslash;bert (tv.) og Stine Ditlevsen (th.) p&aring; Tinder-dates.  Foto: Agnete Schlichtkrull" title="K&aelig;rlighedsjagt.  I &rsquo;Hvorfor har jeg ikke nogen k&aelig;reste?&rsquo; kan man komme med Rikke Fr&oslash;bert (tv.) og Stine Ditlevsen (th.) p&aring; Tinder-dates.  Foto: Agnete Schlichtkrull"/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Set_i_tv" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Set i tv</a>
          <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/kultur/art6638036/Sommerens-mest-vellykkede-datingprogram-findes-...-i-radioen" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Hvorfor har jeg ikke en kæreste?</span>
            </a>
          <a href="https://politiken.dk/kultur/art6638036/Sommerens-mest-vellykkede-datingprogram-findes-...-i-radioen" class="faux-block-link__promote">
            Sommerens mest vellykkede datingprogram findes ... i radioen!</a>
        </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/cykling/art6639160/Gilbert-tr%C3%A6kker-sig-fra-Touren-efter-voldsomt-styrt">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6639166.71315s/ALTERNATES/p3x2_300/CYCLING-FRA-TDF2018-PODIUM 300w, https://politiken.dk/incoming/img6639166.71315s/ALTERNATES/p3x2_300/CYCLING-FRA-TDF2018-PODIUM 300w, https://politiken.dk/incoming/img6639166.71315s/ALTERNATES/p3x2_300/CYCLING-FRA-TDF2018-PODIUM 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
    Belgium's Philippe Gilbert celebrates on the podium after receiving a prize for being the stage's most aggressive rider, following the 16th stage of the 105th edition of the Tour de France cycling race, between Carcassonne and Bagneres-de-Luchon, southwestern France, on July 24, 2018. / AFP PHOTO / Jeff PACHOUD
  " title="
    Belgium's Philippe Gilbert celebrates on the podium after receiving a prize for being the stage's most aggressive rider, following the 16th stage of the 105th edition of the Tour de France cycling race, between Carcassonne and Bagneres-de-Luchon, southwestern France, on July 24, 2018. / AFP PHOTO / Jeff PACHOUD
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/cykling/" class="article-intro__stamp  stamp stamp--theme">
            Cykling</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/sport/cykling/art6639160/Gilbert-tr%C3%A6kker-sig-fra-Touren-efter-voldsomt-styrt" class="faux-block-link__promote">
            Gilbert trækker sig fra Touren efter voldsomt styrt</a>
        </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/klummer/art6638777/Derfor-er-Musik-i-Lejet-blevet-s%C3%A5-fesen">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6638782.wcvv8p/ALTERNATES/p3x2_300/Mil3 300w, https://politiken.dk/incoming/img6638782.wcvv8p/ALTERNATES/p3x2_300/Mil3 300w, https://politiken.dk/incoming/img6638782.wcvv8p/ALTERNATES/p3x2_300/Mil3 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Foto: Ditte Giese" title="Foto: Ditte Giese"/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Ditte_Giese" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Ditte Giese</a>
          <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/debat/klummer/art6638777/Derfor-er-Musik-i-Lejet-blevet-s%C3%A5-fesen" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Til fest i kreakolonien:</span>
            </a>
          <a href="https://politiken.dk/debat/klummer/art6638777/Derfor-er-Musik-i-Lejet-blevet-s%C3%A5-fesen" class="faux-block-link__promote">
            Derfor er Musik i Lejet blevet så fesen</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-5 col--md-7 col--lg-8">
  			<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6639111/%C2%BBDer-var-ild-overalt.-Foran-p%C3%A5-vejen-i-huset-bagved%C2%AB">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6639113.gvg2hh/ALTERNATES/p3x2_450/IMG_20180724_131954354_HDR 450w, https://politiken.dk/incoming/img6639113.gvg2hh/ALTERNATES/p3x2_615/IMG_20180724_131954354_HDR 615w, https://politiken.dk/incoming/img6639113.gvg2hh/ALTERNATES/p3x2_750/IMG_20180724_131954354_HDR 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Harris Konstantin (p&aring; billedet) overlevede skovbranden i byen Mati, hvor langt de fleste d&oslash;de efter den v&aelig;rste skovbrand i Gr&aelig;kenland siden 2007." title="Harris Konstantin (p&aring; billedet) overlevede skovbranden i byen Mati, hvor langt de fleste d&oslash;de efter den v&aelig;rste skovbrand i Gr&aelig;kenland siden 2007."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/udland/art6639111/%C2%BBDer-var-ild-overalt.-Foran-p%C3%A5-vejen-i-huset-bagved%C2%AB" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Harris Konstantin overlevede skovbrand i Mati ved at gemme sig i en grotte:</span>
            </a>
          <a href="https://politiken.dk/udland/art6639111/%C2%BBDer-var-ild-overalt.-Foran-p%C3%A5-vejen-i-huset-bagved%C2%AB" class="faux-block-link__promote">
            »Der var ild overalt. Foran på vejen, i huset bagved«</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art6638926/D%C3%B8dstal-efter-skovbrande-i-Gr%C3%A6kenland-vokser-til-mindst-74">Dødstal efter skovbrande i Grækenland vokser til mindst 74</a>
    </h3>
</li>
<li class="list-item list-item--border faux-block-link__promote list-item__link list-item__link--padding-large">
  <h3 class="list-item__title list-item__title--mq headline headline--large">
    <a href="https://politiken.dk/udland/art6638824/Nu-rydder-sorte-h%C3%A6nder-op-i-den-udbr%C3%A6ndte-kystby-n%C3%A6r-Athen"><span class='article-intro__trumpet headline--theme'>Politiken i Mati:</span></a>
    <a href="https://politiken.dk/udland/art6638824/Nu-rydder-sorte-h%C3%A6nder-op-i-den-udbr%C3%A6ndte-kystby-n%C3%A6r-Athen">Nu rydder sorte hænder op i den udbrændte kystby nær Athen </a>
    </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6639036/Trump-giver-milliarder-til-toldplagede-landm%C3%A6nd">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6639038.hrn81o/ALTERNATES/p3x2_450/Donald%20Trump 450w, https://politiken.dk/incoming/img6639038.hrn81o/ALTERNATES/p3x2_615/Donald%20Trump 615w, https://politiken.dk/incoming/img6639038.hrn81o/ALTERNATES/p3x2_750/Donald%20Trump 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Donald_Trump" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Donald Trump</a>
          <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/udland/art6639036/Trump-giver-milliarder-til-toldplagede-landm%C3%A6nd" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Republikanere kalder det »sovjet-lignende« og »guldkrykker«:</span>
            </a>
          <a href="https://politiken.dk/udland/art6639036/Trump-giver-milliarder-til-toldplagede-landm%C3%A6nd" class="faux-block-link__promote">
            Trump giver milliarder til toldplagede landmænd</a>
        </h2>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art6619565/En-regul%C3%A6r-handelskrig-risikerer-at-kaste-amerikansk-%C3%B8konomi-ud-i-recession"><span class='article-intro__trumpet headline--theme'>Amerikansk landbrug er havnet i krydsild: </span></a>
      <a href="https://politiken.dk/udland/art6619565/En-regul%C3%A6r-handelskrig-risikerer-at-kaste-amerikansk-%C3%B8konomi-ud-i-recession">Regulær handelskrig risikerer at kaste USA's økonomi ud i recession</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art6639072/%C2%BBVi-blev-m%C3%B8dt-med-s%C3%A5-meget-k%C3%A6rlighed-velvilje-og-v%C3%A6rds%C3%A6ttelse%C2%AB">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6639152.4gwf71/ALTERNATES/p3x2_450/brandmand 450w, https://politiken.dk/incoming/img6639152.4gwf71/ALTERNATES/p3x2_615/brandmand 615w, https://politiken.dk/incoming/img6639152.4gwf71/ALTERNATES/p3x2_750/brandmand 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/indland/art6639072/%C2%BBVi-blev-m%C3%B8dt-med-s%C3%A5-meget-k%C3%A6rlighed-velvilje-og-v%C3%A6rds%C3%A6ttelse%C2%AB" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Helgi hjalp med slukningen af svenske skovbrande: </span>
            </a>
          <a href="https://politiken.dk/indland/art6639072/%C2%BBVi-blev-m%C3%B8dt-med-s%C3%A5-meget-k%C3%A6rlighed-velvilje-og-v%C3%A6rds%C3%A6ttelse%C2%AB" class="faux-block-link__promote">
            »Vi blev mødt med så meget kærlighed, velvilje og værdsættelse«</a>
        </h2>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art6638272/S%C3%A5-voldsomme-er-de-svenske-skovbrande"><span class='article-intro__trumpet headline--theme'>35.000 fodboldbaner brændende skov og EU's største fælles hjælpeindsats nogensinde:</span></a>
      <a href="https://politiken.dk/udland/art6638272/S%C3%A5-voldsomme-er-de-svenske-skovbrande">Så voldsomme er de svenske skovbrande</a>
    </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6639067/Hiv-smittede-i-behandling-kan-ikke-smitte-andre">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6639068.5tvra4/ALTERNATES/p3x2_450/forside%20aids%20Foto%20ritzau%20scanpix 450w, https://politiken.dk/incoming/img6639068.5tvra4/ALTERNATES/p3x2_615/forside%20aids%20Foto%20ritzau%20scanpix 615w, https://politiken.dk/incoming/img6639068.5tvra4/ALTERNATES/p3x2_750/forside%20aids%20Foto%20ritzau%20scanpix 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="I dag kan man helt ubekymret dyrke ubeskyttet vaginalt eller analt samleje, hvis blot den hiv-positive er i daglig medicinsk behandling." title="I dag kan man helt ubekymret dyrke ubeskyttet vaginalt eller analt samleje, hvis blot den hiv-positive er i daglig medicinsk behandling."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/" class="article-intro__stamp  stamp stamp--theme">
            Sundhed</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6639067/Hiv-smittede-i-behandling-kan-ikke-smitte-andre" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">Aids-Fondet kalder nyt studie en milepæl:</span>
            </a>
          <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6639067/Hiv-smittede-i-behandling-kan-ikke-smitte-andre" class="faux-block-link__promote">
            Hiv-smittede i behandling kan ikke smitte andre</a>
        </h2>
      <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6639075/Fra-abe-virus-til-vild-panik-og-til-sikker-behandling"><span class='article-intro__trumpet headline--theme'>100 år med hiv:</span></a>
      <a href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6639075/Fra-abe-virus-til-vild-panik-og-til-sikker-behandling">Fra abe-virus til vild panik og til sikker behandling </a>
    </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art6638758/Vejret-er-g%C3%A5et-i-hak-og-der-er-ingen-udsigt-til-at-det-%C3%A6ndrer-sig-den-n%C3%A6ste-m%C3%A5ned">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6638771.d92qx5/ALTERNATES/p3x2_450/Amager%20Strand 450w, https://politiken.dk/incoming/img6638771.d92qx5/ALTERNATES/p3x2_615/Amager%20Strand 615w, https://politiken.dk/incoming/img6638771.d92qx5/ALTERNATES/p3x2_750/Amager%20Strand 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/indland/art6638758/Vejret-er-g%C3%A5et-i-hak-og-der-er-ingen-udsigt-til-at-det-%C3%A6ndrer-sig-den-n%C3%A6ste-m%C3%A5ned" class="faux-block-link__promote">
              <span class="article-intro__trumpet headline--theme">DMI: </span>
            </a>
          <a href="https://politiken.dk/indland/art6638758/Vejret-er-g%C3%A5et-i-hak-og-der-er-ingen-udsigt-til-at-det-%C3%A6ndrer-sig-den-n%C3%A6ste-m%C3%A5ned" class="faux-block-link__promote">
            Vejret er gået i hak, og der er ingen udsigt til, at det ændrer sig den næste måned</a>
        </h2>
      <ul class="article-intro__related">
          <li class="list-item list-item--border faux-block-link__promote list-item__link list-item__link--padding-large">
  <h3 class="list-item__title list-item__title--mq headline headline--large">
    <a href="https://politiken.dk/udland/art6638449/Oman-s%C3%A6tter-rekord-med-426-varmegrader.-Om-natten"><span class='article-intro__trumpet headline--theme'>Vejret er vanvittigt kloden rundt: </span></a>
    <a href="https://politiken.dk/udland/art6638449/Oman-s%C3%A6tter-rekord-med-426-varmegrader.-Om-natten">Oman sætter rekord med 42,6 varmegrader. Om natten </a>
    </h3>
</li>
</ul>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/cykling/art6639160/Gilbert-tr%C3%A6kker-sig-fra-Touren-efter-voldsomt-styrt">
    <h3 class="list-item__title headline headline--xxsmall">
      Gilbert trækker sig fra Touren efter voldsomt styrt</h3>
    <time class="list-item__time time">
      9 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6639153/Macron-bryder-tavsheden-om-voldelig-sikkerhedsvagt">
    <h3 class="list-item__title headline headline--xxsmall">
      Macron bryder tavsheden om voldelig sikkerhedsvagt</h3>
    <time class="list-item__time time">
      50 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6638272/S%C3%A5-voldsomme-er-de-svenske-skovbrande">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          35.000 fodboldbaner brændende skov og EU's største fælles hjælpeindsats nogensinde:</span>
      Så voldsomme er de svenske skovbrande</h3>
    <time class="list-item__time time">
      56 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6639072/%C2%BBVi-blev-m%C3%B8dt-med-s%C3%A5-meget-k%C3%A6rlighed-velvilje-og-v%C3%A6rds%C3%A6ttelse%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Helgi hjalp med slukningen af svenske skovbrande: </span>
      »Vi blev mødt med så meget kærlighed, velvilje og værdsættelse«</h3>
    <time class="list-item__time time">
      59 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/filmogtv/art6639071/Kultinstrukt%C3%B8r-laver-film-om-Mikhail-Gorbatjov">
    <h3 class="list-item__title headline headline--xxsmall">
      Kultinstruktør laver film om Mikhail Gorbatjov</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6639111/%C2%BBDer-var-ild-overalt.-Foran-p%C3%A5-vejen-i-huset-bagved%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Harris Konstantin overlevede skovbrand i Mati ved at gemme sig i en grotte:</span>
      »Der var ild overalt. Foran på vejen, i huset bagved«<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6639082/Danskerne-hader-Rusland-s%C3%A5-meget-at-vi-ikke-gider-blande-os-i-jeres-valg">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Russisk ambassadør på Twitter: </span>
      Danskerne hader Rusland så meget, at vi ikke gider blande os i jeres valg</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6639075/Fra-abe-virus-til-vild-panik-og-til-sikker-behandling">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          100 år med hiv:</span>
      Fra abe-virus til vild panik og til sikker behandling </h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6639067/Hiv-smittede-i-behandling-kan-ikke-smitte-andre">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Aids-Fondet kalder nyt studie en milepæl:</span>
      Hiv-smittede i behandling kan ikke smitte andre</h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6639042/Tysk-krigsbunker-gravet-fri-af-sand-i-klitterne-i-Skagen">
    <h3 class="list-item__title headline headline--xxsmall">
      Tysk krigsbunker gravet fri af sand i klitterne i Skagen</h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6375202',
                    type: 'halfpage',
                    bidders: {
                      adform: '338167',
                      rubicon: '808454',
                      pubmatic: 'Halfpage7',
                      xaxis: '12597762',
                      criteo: ' 1122514'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6375202" data-placement="6375202" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6375202">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</ul>
  	</div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Forsiden lige nu - x-faktor">

  <!-- special: right-->
<article class="teaser teaser--special teaser--flex teaser--min-height faux-block-link " data-category="x-faktor" data-element-type="article">
  <div class="article-intro article-intro--bg">

    <div class="article-intro--bg__media" style="background-color:rgba(0,0,0,0.39999998);">
          <!-- format: p3x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6638978.azp1cw/ALTERNATES/p3x1_960/Egedalsv%C3%A6nge 960w, https://politiken.dk/incoming/img6638978.azp1cw/ALTERNATES/p3x1_1125/Egedalsv%C3%A6nge 1125w, https://politiken.dk/incoming/img6638978.azp1cw/ALTERNATES/p3x1_1500/Egedalsv%C3%A6nge 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px'/>
    </div>
    </figure>
</div>
      <div class="container container--dynamic">
      <div class="article-intro--bg__content article-intro--bg__content--padding-medium">
        <div class="row row--justify-end">
          <div class="article-intro--bg__top col col--6 col--overflow">
            <div class="article-intro__link">
              <a href="https://politiken.dk/indland/" class=" article-intro--bg__stamp article-intro__stamp--extra-spacing stamp stamp--white">
                      Danmark</a>
                  <h2 class="article-intro__title headline headline--mega headline--white">
                <span class="article-intro__trumpet">Voldtægtssager fra Nordsjælland: </span>
                Hvis sigtelsen holder, er der noget fundamentalt galt med drengene</h2>
              <h3 class="article-intro__summary article-intro__summary--padding-medium article-intro__summary--mt--large summary summary--medium summary--white"></h3>
            </div>

            <div class="premium-stamp u-text--center">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--white">
        FOR ABONNENTER
      </span>
    </div>
  </div>
        </div>
        </div>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/indland/art6636869/Voldt%C3%A6gtssager-fra-Nordsj%C3%A6lland-Hvis-sigtelsen-holder-er-der-noget-fundamentalt-galt-med-drengene" tabindex="-1"></a>
  </article>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 3">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6274015',
                    type: 'monster',
                    bidders: {
                      adform: '292410',
                      rubicon: '808474',
                      pubmatic: 'Monster3',
                      xaxis: '12597799',
                      criteo: ' 1122524'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6274015" data-placement="6274015" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6274015">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<footer class="footer footer--bg-white container container--full" data-page-section="Footer">
  <div class="container container--dynamic">
    <div class="row row--justify-between">
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Om Politiken</h2>
            <div class="footer__summary">
              <p>Organet for den højeste oplysning siden 1884</p>
<p> </p>
<p>Rådhuspladsen 37</p>
<p>1785 Kbh. V.</p>
<p>Tlf: 33 11 85 11</p>
<p> </p>
<p><u><a href="/5636597" title="Kontakt os">Kontakt os</a></u></p>
<p><u><a href="http://politiken.dk/kultur/medier/art5928037/Politikens-vision">Politikens vision</a></u></p>
<p><u><a href="/5565827" title="Politikens journalistik og etik">Politikens journalistik og etik</a></u></p>
<p><u><a href="/arkiv/" title="Arkivet">Arkivet</a></u></p>
<p><u><a href="http://politikenannoncer.dk/" title="Arkivet">Annoncer</a></u></p>
<p> </p>
<p>Copyright Politiken 2018</p>
<style>
.digitalspecial__bg-media .media, .digitalspecial__bg-media .media__wrapper {
	height: 100% !important;
}
.digitalspecial__bg-media .image--fullwidth {
	object-fit: cover;
    height: 100%;
    width: 100%;
    position: absolute;
}
</style></div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Chefredaktionen</h2>
            <div class="footer__summary">
              <p>Christian Jensen (ansvarshavende)</p><p>Anne Mette Svane</p><p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Kommerciel direktør</h2>
            <div class="footer__summary">
              <p>Natasha Brandt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital direktør</h2>
            <div class="footer__summary">
              <p>Troels Behrendt Jørgensen</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Redaktionschef</h2>
            <div class="footer__summary">
              <p>Thomas Berndt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital udviklingschef</h2>
            <div class="footer__summary">
              <a href="mailto:aske.j.straede@pol.dk"><p>Aske Johan Koppel Stræde</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Annoncedirektør</h2>
            <div class="footer__summary">
              <a href="mailto:Thomas.R.Larsen@pol.dk"><p>Thomas Røn Larsen</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Forsideredaktør lige nu</h2>
            <div class="footer__summary">
              <a href="mailto:katinka.b.fals@pol.dk"><p>Katinka Bundgård Fals</p></a>
                </div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Køb abonnement</h2>
            <div class="footer__summary">
              <p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-digital" title="Politiken Digital">Politiken Digital</a></p>
<p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-kombi" title="Politiken Kombi">Politiken Kombi</a></p>
<p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-komplet" title="Politiken Komplet">Politiken Komplet</a></p>
<p><a href="/kundecenter/" title="Kundecenter">Kundecenter</a></p></div>
          </div>
        <div class="footer__col-item">
          <h2 class="footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline ui-font--underline--theme ui-font--uppercase">Følg os</h2>
          <div class="footer__icons">
            <a href="http://instagram.com/politiken" class="footer__icon icon icon--instagram">
              </a>
            <a href="http://facebook.com/politiken" class="footer__icon icon icon--facebook">
              </a>
            <a href="http://twitter.com/politiken" class="footer__icon icon icon--twitter--circled">
              </a>
            </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="sticky-bottom u-fixed u-fixed--bottom">
  <div class="cookie-message">
    <div class="container container--dynamic">
      <div class="row row--wrap row--justify-between row--align-center">
        <div class="col">
          Politiken anvender cookies til at huske dine indstillinger, statistik og målrette annoncer. <br> Når du fortsætter med at benytte websitet, accepterer du samtidig brugen af cookies til mediets egne formål.
          <a class="cookie-message__link" href="4951194">Læs mere</a>
        </div>
        <div class="col">
          <button class="btn btn--small btn--outline js-cookie-message__ok">Ok, jeg er med</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <div id="6274021" data-placement="6274021" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6639153,"key":"artikel+ece_frontpage+udland+level2","gdpr":1};var placement = {"sizeid":"170","placementId":6274021,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
</div>
    <section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="GridDeckWideDesktop">

  <div class="ad ad--ctx-fullwidth ad--cs300x250 ">
        <div id="6598887" data-placement="6598887" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6639153,"key":"artikel+ece_frontpage+udland+level2","gdpr":1};var placement = {"sizeid":"170","placementId":6598887,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
</div>
    </section>
</div>
    </main>

    <script type="text/javascript" src="/static/js/prebid-init.js?d=37d238e6"></script>

    <script type="text/javascript" src="/ad-server.js"></script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script>!function(e,n,t,o){"use strict";function a(){return"Microsoft Internet Explorer"==navigator.appName||navigator.userAgent.match(/MSIE\s+\d+\.\d+/)||navigator.userAgent.match(/Trident\/\d+\.\d+/)}function r(o,r){var d=r;return o.length?o.each(function(){e(this).data(l+".options",d)}):e.extend(s,d),e(n).bind("keydown",function(t){if(!t.ctrlKey||65!=t.keyCode)return!0;if(e("input:focus, textarea:focus").length>0)return!0;var o=new e.Event("onSelectAll");return o.parentEvent=t,e(n).trigger(o),!0}),o.bind("keydown",function(n){var t=e(":focusable",e(this));t.filter(":last").is(":focus")&&9==(n.which||n.keyCode)&&(n.preventDefault(),t.filter(":first").focus())}),{open:function(r){var d=o.get(0),u=e.extend({},s,e(d).data(l+".options"),r);e("."+u.overlayClass).length&&e.modal().close();var f=e("<div/>").addClass(u.overlayClass).prependTo("body");if(f.data(l+".options",u),function(n,t){var o=e("body"),r=o.outerWidth(!0);o.addClass(n.lockClass);var l=o.outerWidth(!0)-r;a()&&(c=o.css("margin-top"),o.css("margin-top",0)),0!=l&&(e("html, body").each(function(){var n=e(this);i[n.prop("tagName").toLowerCase()]=parseInt(n.css("margin-right"))}),e("html").css("margin-right",i.html+l),t.css("left",0-l))}(u,f),d){var p=null;u.cloning?p=e(d).clone(!0).appendTo(f).show():(f.data(l+".el",d),e(d).data(l+".parent",e(d).parent()),p=e(d).appendTo(f).show())}u.closeOnEsc&&e(t).bind("keyup."+l,function(n){27===n.keyCode&&e.modal().close(u)}),u.closeOnOverlayClick&&e("."+u.overlayClass).on("click."+l,function(n){n.target.className==u.overlayClass&&e.modal().close(u)}),e(t).bind("touchmove."+l,function(n){e(n).parents("."+u.overlayClass)||n.preventDefault()}),d&&e(n).bind("onSelectAll",function(e){e.parentEvent.preventDefault();var o=null,a=null,r=p.get(0);t.body.createTextRange?((o=t.body.createTextRange()).moveToElementText(r),o.select()):n.getSelection&&(a=n.getSelection(),(o=t.createRange()).selectNodeContents(r),a.removeAllRanges(),a.addRange(o))}),u.onOpen&&u.onOpen(f,u)},close:function(r){var d=o.get(0),u=e.extend({},s,e(d).data(l+".options"),r),f=e("."+u.overlayClass);e.isFunction(u.onBeforeClose)&&!1===u.onBeforeClose(f,u)||(u.cloning||(d||(d=f.data(l+".el")),e(d).hide().appendTo(e(d).data(l+".parent"))),f.remove(),function(n){a()&&e("body").css("margin-top",c);var t=e("body"),o=t.outerWidth(!0);t.removeClass(n.lockClass),0!=t.outerWidth(!0)-o&&e("html, body").each(function(){var n=e(this);n.css("margin-right",i[n.prop("tagName").toLowerCase()])})}(u),u.closeOnEsc&&e(t).unbind("keyup."+l),e(n).unbind("onSelectAll"),u.onClose&&u.onClose(f,u))}}}e.extend(e.expr[":"],{focusable:function(n){function t(n){return e.expr.filters.visible(n)&&!e(n).parents().addBack().filter(function(){return"hidden"===e.css(this,"visibility")}).length}var o,a,r,l=n.nodeName.toLowerCase(),s=!isNaN(e.attr(n,"tabindex"));if("area"===l)return o=n.parentNode,a=o.name,!(!n.href||!a||"map"!==o.nodeName.toLowerCase())&&(!!(r=e("img[usemap=#"+a+"]")[0])&&t(r));var i=s;return/input|select|textarea|button|object/.test(l)?i=!n.disabled:"a"===l&&(i=n.href||s),i&&t(n)}});var l="the-modal",s={lockClass:"themodal-lock",overlayClass:"themodal-overlay",closeOnEsc:!0,closeOnOverlayClick:!0,onBeforeClose:null,onClose:null,onOpen:null,cloning:!0},i={},c=0;e.modal=function(n){return r(e(),n)},e.fn.modal=function(e){return r(this,e)}}(jQuery,window,document);</script><script src="/static/js/desktop.js?d=37d238e6" async></script>

    <script>
var pageConfigParams = {"grp":6639153,"key":"artikel+ece_frontpage+udland+level2","gdpr":1};var placements = placements || [{"sizeid":"959","placementId":6273906,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"154","placementId":6274014,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"154","placementId":6273972,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"1238","placementId":6436248,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6553813,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true},{"sizeid":"170","placementId":6273940,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6377983,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6273975,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6273935,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6273970,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6375202,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6274015,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false}];
</script>
<script>
      if (!prebidPresent && window.dacmodule && window.pageConfigParams && window.placements) {
        dacmodule.enqueueAds(pageConfigParams, placements);
      }
    </script>

    <script>"use strict";window._adftrack=Array.isArray(window._adftrack)?window._adftrack:window._adftrack?[window._adftrack]:[],window._adftrack.push({pm:"1223320",divider:encodeURIComponent("|"),pagename:encodeURIComponent("Retargeting"),order:{sv1:window.location.href,sv2:window.polContext__.page.articleTitle?window.polContext__.page.articleTitle:"",sv3:window.polContext__.page.articleSubTitle?window.polContext__.page.articleSubTitle:"",sv4:document.referrer?document.referrer:"",sv5:window.polContext__.page.articleTags?window.polContext__.page.articleTags:"",sv6:"",sv7:"",sv8:window.polContext__.user?window.polContext__.user.ssoId:""}}),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://track.adform.net/serving/scripts/trackpoint/async/";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();var chartbeatCurrentSection=1===location.pathname.length?"Forsiden":location.pathname.split("/")[1],chartbeatDomain="politiken.dk";if(void 0!==window.polContext__.page)switch(chartbeatCurrentSection=window.polContext__.page.sectionHierarchy.split("|").join(","),window.polContext__.page.subbrand){case"skoleliv":chartbeatDomain="skoleliv.dk";break;case"borneavisen":chartbeatDomain="borneavisen.dk";break;case"byrum":chartbeatDomain="politikenbyrum.dk";break;case"advertorial":chartbeatDomain="politikenadvertorial.dk"}var _sf_async_config=_sf_async_config||{uid:38516,domain:chartbeatDomain,sections:chartbeatCurrentSection,flickerControl:!1},userTypes={subscriber:"paid",registered:"lgdin",anonymous:"anon"};_cbq=window._cbq=window._cbq||[],_cbq.push(["_acct",userTypes[polContext__.user.type]]),function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}()}(),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat_mab.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}(),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="/static/js/spring.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();</script><noscript>
    <p style="margin:0;padding:0;border:0;">
      <img src="https://track.adform.net/Serving/TrackPoint/?pm=327666&ADFPageName=Master_Tag&ADFdivider=|" width="1" height="1" alt="" />
    </p>
    </noscript>
    <noscript>
    <img src="https://politiken.tns-gallup.dk/j0=,,,;+,cp=politiken/noscript+url=http://politiken.dk/;;;" alt=""/>
    </noscript>
  </body>
</html>
