<!DOCTYPE html>
<html lang="da-DK" class="desktop  theme--politiken">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta name="application-name" content="politiken.dk" />
    <meta name="msapplication-config" content="/browserconfig.xml"  />
    <meta name="msapplication-starturl" content="http://politiken.dk" />
<meta name="msapplication-navbutton-color" content="#CC0000" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-tooltip" content="Politiken.dk" />
<meta name="msapplication-task" content="name=Nyheder;action-uri=http://politiken.dk/nyheder/;icon-uri=http://politiken.dk/favicon.ico" />
<meta name="publisher" content="JP/Politikens Hus A/S" />
<meta name="copyright" content="Copyright 2018 JP/Politikens Hus A/S" />
<meta name="description" content="Læs de seneste nyheder online fra Danmark og udlandet." />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="robots" content="noarchive, noodp" />
<meta property="article:published_time" content="2018-01-29T15:36:56+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="»Det er unfair, at de kan slippe udenom«: Musikbranchen får hovedpine af YouTubes støt stigende popularitet" />
<meta name="twitter:site" content="@politiken" />
<meta name="twitter:creator" content="@fejerskoven" />
<meta name="twitter:description" content="YouTube hitter – dog ikke hos musikerne.  De vil have flere penge fra videodelingstjenesten, som selv påstår, at de betaler deres til danske kunstnere. " />
<meta name="twitter:image" content="https://politiken.dk/kultur/img6314953.c1fyxd/ALTERNATES/p2x1_960/Top" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content="»Det er unfair, at de kan slippe udenom«: Musikbranchen får hovedpine af YouTubes støt stigende popularitet" />
<meta property="og:site_name" content="Politiken" />
<meta property="og:description" content="YouTube hitter – dog ikke hos musikerne.  De vil have flere penge fra videodelingstjenesten, som selv påstår, at de betaler deres til danske kunstnere. " />
<meta property="og:image" content="https://politiken.dk/kultur/img6314953.c1fyxd/ALTERNATES/p2x1_960/Top" />
<meta property="og:url" content="https://politiken.dk/kultur/musik/art6314954/Musikbranchen-f%C3%A5r-hovedpine-af-YouTubes-st%C3%B8t-stigende-popularitet" />
<meta property="fb:app_id" content="70778147787" />
<meta property="fb:admins" content="100001945610301" />
<link rel="canonical" href="https://politiken.dk/kultur/musik/art6314954/Musikbranchen-f%C3%A5r-hovedpine-af-YouTubes-st%C3%B8t-stigende-popularitet" />
<title>»Det er unfair, at de kan slippe udenom«: Musikbranchen får hovedpine af YouTubes støt stigende popularitet - politiken.dk</title>
<meta property="fb:pages" content="12860228293" />


    <script>
      window.polContext__ = {
       "ecommerce": {
              "productId": "",
              "productName": ""
       },
       "page": {
              "deviceType": "desktop",
              "msBrowser": "",
              "articleTitle": "Musikbranchen får hovedpine af YouTubes støt stigende popularitet",
              "sectionHierarchy": "kultur|musik",
              "articleId": 6314954,
              "publishDate": "201801291536",
              "articleAuthors": "3018",
              "articleTags": "",
              "sectionId": 201,
              "sectionName": "Musik",
              "subbrand": "politiken",
              "templateContext": "art",
              "pageType": "artikel",
              "articleSubTitle": "YouTube hitter \u2013 dog ikke hos musikerne.  De vil have flere penge fra videodelingstjenesten, som selv påstår, at de betaler deres til danske kunstnere. ",
              "isPremium": false,
              "contentType": "article",
              "brand": "polmedier"
       },
       "user": {
              "ssoId": "96a6c536-876d-4eed-9e2b-da2087bbcc9a",
              "ipAccessFor": null,
              "isPayingCustomer": false,
              "access": {
                     "features": [],
                     "brands": []
              },
              "subscriptionName": "Anonymous",
              "name": "Anonym Bruger",
              "isAuthenticated": false,
              "isPremium": false,
              "productCodes": [],
              "canDebate": false,
              "type": "anonymous"
       }
};"use strict";!function(){if("undefined"!=typeof window.polContext__){var e=window.polContext__,i=e.page,t=e.user,a=e.ecommerce,o={};"artikel"===i.pageType&&(o.article={cid:i.articleId,title:i.articleTitle.trim(),type:i.contentType,tags:"|"+i.articleTags+"|",pubdate:i.publishDate,authors:i.articleAuthors}),o.user={id:t.ssoId,loggedin:t.type,subscriptiontype:t.trackingName||"anonymous",productCodes:t.productCodes,auth:t.isAuthenticated},o.page={brand:"polmedier",subbrand:"politiken",type:i.pageType,sectionid:i.sectionId,restricted:i.isPremium,auth:t.isAuthenticated,ip_iptitle:t.ipAccessFor},"undefined"!=typeof a&&a.productId.length&&(o.ecommerce={impressions:[{name:a.productName,id:a.productId,price:"0"}]});for(var d=["","","","","",""],r=i.sectionHierarchy.split("|"),n=r.concat(d.slice(0,6-r.length)),p=1;p<=6;p++)o.page["page_lvl"+p]=n[p-1];var s="subscriber"===t.type?"premium_ulaast_abo":"premium_laast";switch(o.page.Premium=i.isPremium?s:"ikke_premium",i.pageType){case"artikel":o.page.name=r.join(".")+"."+i.articleId+".art";break;case"sektionsforside":o.page.name=r.join(".")+".forside";break;case"forside":o.page.name="forside",o.page.page_lvl1="forside";break;default:o.page.name=window.location.pathname.replace(/^\//,"").replace(/\/$/,"").replace(/\//g,".").toLowerCase()}window.addEventListener("DOMContentLoaded",function(){var e=document.getElementsByTagName("video");if(window.GTMVideoTracking={},e.length)for(var t=function(t){function a(){window.dataLayer.push({event:"videoeventtrigger",video:{cid:"artikel"===i.pageType?i.articleId:"",sectionId:i.sectionId,pageType:i.pageType,action:"playerStarted",videoId:r||"",videoTitle:n||"",device:i.deviceType}})}var o=e[t],d=o.dataset,r=d.videoId,n=d.videoTitle;$(o).hasClass("vid-min__element")?$(o).one("play",a):window.GTMVideoTracking[o.dataset.videoId]=a},a=0;a<e.length;a++)t(a)},!1),window.dataLayer=[o]}}();</script>



    <style>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</style><link rel="stylesheet" href="/static/css/desktop-content.jsp?d=4a0a5888" media="only x" />

    <style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumBold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumBold-c802297d47.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumBold-9b991de117.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumBold-cb8f3c248b.ttf.css"
></style>
<style class="pol-webfont" data-font-name="EgyptienneRegular"
	data-font-file-woff2="/static/assets/fonts64/EgyptienneRegular-b081e4b0af.woff2.css"
	data-font-file-woff="/static/assets/fonts64/EgyptienneRegular-d02c4fcaab.woff.css"
	data-font-file-ttf="/static/assets/fonts64/EgyptienneRegular-a2f6573dff.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaSemibold"
	data-font-file-woff2="/static/assets/fonts64/FlamaSemibold-732384ca8d.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaSemibold-5bfa244044.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaSemibold-fae2815934.ttf.css"
></style><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=w4ERo3HXKXOSNKX0IHeuSQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRSNTR');
</script><script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script>!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}function n(o){function t(n,r,i){var c;if("undefined"!=typeof document){if(arguments.length>1){if(i=e({path:"/"},t.defaults,i),"number"==typeof i.expires){var a=new Date;a.setMilliseconds(a.getMilliseconds()+864e5*i.expires),i.expires=a}i.expires=i.expires?i.expires.toUTCString():"";try{c=JSON.stringify(r),/^[\{\[]/.test(c)&&(r=c)}catch(e){}r=o.write?o.write(r,n):encodeURIComponent(String(r)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=encodeURIComponent(String(n)),n=n.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent),n=n.replace(/[\(\)]/g,escape);var s="";for(var f in i)i[f]&&(s+="; "+f,i[f]!==!0&&(s+="="+i[f]));return document.cookie=n+"="+r+s}n||(c={});for(var p=document.cookie?document.cookie.split("; "):[],d=/(%[0-9A-Z]{2})+/g,u=0;u<p.length;u++){var l=p[u].split("="),C=l.slice(1).join("=");this.json||'"'!==C.charAt(0)||(C=C.slice(1,-1));try{var g=l[0].replace(d,decodeURIComponent);if(C=o.read?o.read(C,g):o(C,g)||C.replace(d,decodeURIComponent),this.json)try{C=JSON.parse(C)}catch(e){}if(n===g){c=C;break}n||(c[g]=C)}catch(e){}}return c}}return t.set=t,t.get=function(e){return t.call(t,e)},t.getJSON=function(){return t.apply({json:!0},[].slice.call(arguments))},t.defaults={},t.remove=function(n,o){t(n,"",e(o,{expires:-1}))},t.withConverter=n,t}return n(function(){})});</script><script>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</script><script src="https://tags.bluekai.com/site/35350?ret=js&limit=1"></script>
    <script src="/static/js/dac.js?d=4a0a5888"></script>
    <script>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</script><link rel="alternate" type="application/rss+xml" title="RSS Feed - Seneste Nyt" href="/rss/senestenyt.rss" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/assets/favicon/politiken/ios-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/assets/favicon/politiken/ios-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/assets/favicon/politiken/ios-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/assets/favicon/politiken/ios-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/assets/favicon/politiken/ios-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/assets/favicon/politiken/ios-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/assets/favicon/politiken/ios-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/assets/favicon/politiken/ios-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/static/assets/favicon/politiken/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon.ico" />

  </head>
  <body>    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRSNTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="test-grid"></div>

    <main class="main">
      <div class="page page--article">
        <header class="topbar topbar--regular js-topbar--regular" data-page-section="Navigation" data-category="Header">
  <div class="search-inline">
    <gcse:searchbox-only resultsUrl="/search/?ie=utf8&amp;oe=utf8&amp;hl=da" autoCompleteValidLanguages="da" gl="da"></gcse:searchbox-only>
    <span class="search-inline-modal__close js-search-inline-modal__close icon icon--close--black"></span>
  </div>
  <div class="container container--dynamic">
    <nav class="topbar-service row row--justify-between">
      <div class="col col--overflow">
        <ul class="topbar-service__list">
          <li class="topbar-service__item ">
            <a class="topbar-service__item--search search-inline__btn icon icon--search js-search-inline" href="/search/">
              <span class="u-sr-only">Søg på politiken.dk</span>
            </a>
          </li>

          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="/kundecenter">Kundecenter</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/plus?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=plus">Plus</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/live/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=live">Live</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politikenbillet.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=billet">Billet</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/nyhedsbreve?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=nyhedsbreve">Nyhedsbreve</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="http://eavis.politiken.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=eavis">E-avis</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://www.politikenannoncer.dk/">Annoncer</a>
            </li>
          <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray icon icon--personal-data">
            <a href="http://politiken.dk/4951194">Persondata</a>
          </li>
        </ul>
      </div>
      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
      Log ind
    </a>
  <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?int_source=header&amp;int_medium=internal&amp;int_campaign=subscription&amp;int_content=buy_btn">
      Køb abonnement
    </a>
  </div>
</div>
    </nav>

    <table border="0" cellspacing="0" cellpadding="0" class="topbar-logo">
  <tr>
    <td class="topbar-logo__brand">
      <a class="pol-logo" href="/">
        <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
    </td>
    <td class="topbar-logo__weekday-box">
      <span class="topbar-logo__weekday-text ui-font ui-font--bold ui-font--white">mandag</span>
    </td>
  </tr>
</table>
<nav class="topbar-nav js-topbar-nav">
      <div class="topbar-nav__content">
        <ul class="topbar-nav__list js-topbar-nav__list">
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/kultur/">
                Kultur</a>

              <nav class="topbar-circlepop">
                  <div class="topbar-circlepop__content">
                    <span class="topbar-circlepop__icon-wrap"></span>
                  </div>
                </nav>
              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray  topbar-nav__item--highlighted   ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/kultur/musik/">
                Musik</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/kultur/filmogtv/">
                Film og tv</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/kultur/medier/">
                Medier</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/kultur/boger/">
                Bøger</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/kultur/kunst/">
                Kunst</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/kultur/scene/">
                Scene</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/kultur/Erotik/">
                Erotik</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/kultur/design/">
                Design</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/kultur/arkitektur/">
                Arkitektur</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/kultur/mode/">
                Mode</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/kultur/historie/">
                Historie</a>

              </li>
          </ul>
        <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
          <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
          <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
          Menu
        </button>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </div>
    </nav>
  </div>
</header>

<header class="topbar topbar--sticky js-topbar--sticky" data-page-section="Navigation" data-category="Header">
  <div class="container container--dynamic">
    <div class="topbar--sticky__content row row--align-center row--justify-between">

      <div class="col col--sm-2">
        <div class="topbar-logo">
          <a class="pol-logo" href="/">
            <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
        </div>
      </div>

      <nav class="topbar-nav js-topbar-nav col col--shrink">
        <div class="topbar-nav__content">
          <ul class="topbar-nav__list js-topbar-nav__list">
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/kultur/">
                  Kultur</a>
                <nav class="topbar-circlepop">
                    <div class="topbar-circlepop__content">
                      <span class="topbar-circlepop__icon-wrap"></span>
                    </div>
                  </nav>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray  topbar-nav__item--highlighted   ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/kultur/musik/">
                  Musik</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/kultur/filmogtv/">
                  Film og tv</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/kultur/medier/">
                  Medier</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/kultur/boger/">
                  Bøger</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/kultur/kunst/">
                  Kunst</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/kultur/scene/">
                  Scene</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/kultur/Erotik/">
                  Erotik</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/kultur/design/">
                  Design</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/kultur/arkitektur/">
                  Arkitektur</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/kultur/mode/">
                  Mode</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/kultur/historie/">
                  Historie</a>
                </li>
            </ul>
          <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
            <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
            <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
            Menu
          </button>
        </div>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </nav>

      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
      Log ind
    </a>
  <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?int_source=header&amp;int_medium=internal&amp;int_campaign=subscription&amp;int_content=buy_btn">
      Køb abonnement
    </a>
  </div>
</div>

    </div>
  </div>
</header>

<aside class="mainmenu js-mainmenu" data-page-section="Navigation" data-category="Supermenu">

  <section class="mainmenu__content container container--full">

    <section class="mainmenu__section mainmenu__section--products ">

      <ul class="mainmenu-products row">
        <li class="mainmenu-products__item col col--33p">
            <a href="http://hyperurl.co/p86oyk/?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=eavis">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                E-avisen</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650442.ece/ORIGINALS/original_150/e-avis.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/plus?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=plus">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Plus</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650441.ece/ORIGINALS/original_150/plus.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/live/?utm_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=live">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Live</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sport/vinter-ol2014/static/6104895-mikrofonx2.png" />
            </a>
          </li>
        </ul>

    </section>

    <section class="mainmenu__section container container--dynamic">
      <div class="row">
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/bagsiden/">Bagsiden</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bagsiden/atsbagsiden/">ATS</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/indland/">Danmark</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/kommunalvalg_2017/">Kommunalvalg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/ungdomsuddannelse/">Ungdomsuddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/samfund/">Samfund</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/">Politik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/">Uddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/kobenhavn/">København</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/debat/">Debat</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/ledere/">Leder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kroniken/">Kroniken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/klummer/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/debatindlaeg/">Debatindlæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/dagenstegning/">Dagens tegning</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bruger/DebateArticle/AvisDebatforms">Indsend debatindlæg</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/forbrugogliv/">Forbrug og liv</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/boligogdesign/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/">Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/digitalt/">Digitalt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/motion/">Motion</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/biler/">Biler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/livsstil/">Livsstil</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/guides/">Guides</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/test/">Test</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/fotografier/">Foto</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/ibyen/">iBYEN</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/byliv/">Byliv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/listen/">Listen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/nyheder/skudtibyen/">Skudt i byen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/udland/">Internationalt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/kultur/">Kultur</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/filmogtv/">Film og tv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/musik/">Musik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/medier/">Medier</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/boger/">Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/kunst/">Kunst</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/scene/">Scene</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/Erotik/">Erotik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/design/">Design</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/arkitektur/">Arkitektur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/mode/">Mode</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/historie/">Historie</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/live/">Live</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politikenbillet.dk/politikenlive">PolitikenBillet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/Kunstkritikerskolen/">Kunstkritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kurser/">Kurser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kritikerskolen/">Kritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/margueritloebet/">Margueritløbet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livepodcast/">Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livevideo/">Video</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/mad/">Mad</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/opskrifter/">Opskrifter</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/madnyt/">Nyt om mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/vin/">Vin</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/magasinet/">Magasinet</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/interview/">Interview</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/feature/">Feature</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/fortaelling/">Fortælling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/essay/">Essay</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/klassiker/">Klassiker</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/portraet/">Portræt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/tag/main/Sket_i_Ugen">Sket i Ugen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/magasinet/anmeldelse/">Anmeldelse</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/navne/">Navne</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/foedselsdage/">Fødselsdage</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsfald/">Dødsfald</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsannoncer/">Dødsannoncer</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/podcast/">Podcast</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/om_podcast/art5637278/S%C3%A5dan-fungerer-Politiken-Podcast">Om Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/bogfolk/">Bogfolk</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/politikens_poptillaeg/">Politikens Poptillæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Kestlers_Kaffeklub/">Kestlers Kaffeklub</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/plus_en/">Plus En</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/thirdear_podcast/">Third Ear</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dokumentar/">Dokumentar</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/musikkens_historier/">Musikkens historier</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/rejser/">Rejser</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/nyheder/">Nyheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/storbyogkultur/">Storby og kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/sologstrand/">Sol og strand</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/temarejser/">Temarejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/hoteller/">Hoteller</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyheder/">Seneste nyt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/sport/">Sport</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/fodboldresultater/">Resultater</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/">Fodbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/cykling/">Cykling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/haandbold/">Håndbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/golf/">Golf</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/tennis/">Tennis</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/formel1/">Formel 1</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/ishockey/">Ishockey</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/svomning/">Svømning</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/striber/">Striber</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/wulffmorgenthaler/">Wulffmorgenthaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/tingjeggjorde/">Ting jeg gjorde</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/video/">Video</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/viden/">Viden og tech</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden/">Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Tech/">Tech</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden_og_Tech_analyser/">Viden og Tech analyser</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/oekonomi/">Økonomi</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/dkoekonomi/">Dansk økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/gloekonomi/">Global økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/privatoekonomi/">Privatøkonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/arbejdsmarked/">Arbejdsmarked</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/bolig/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/virksomheder/">Virksomheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/2050/">2050</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyhedsbreve/">Nyhedsbreve</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_morgen/">Politiken Morgen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_dagens_overblik/">Dagens Overblik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_mad/">Politiken Mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_debat/">Politiken Debat</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_sport/">Politiken Sport</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_kultur/">Politiken Kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_foto/">Politiken Foto</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_weekend/">Politiken Weekend</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_borgen_indefra/">Borgen indefra</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_rejser/">Politiken Rejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_forbrug_liv/">Forbrug & liv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_boger/">Politiken Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_film/">Politiken film</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_tech_og_viden/">Tech og Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_kommunalvalg_2017/">Kommunalvalg 2017</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_penge/">Politiken Penge</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_sundhed/">Politiken Sundhed</a>
                    </li>
                  </ul>
              </li>
            </ul>
        </div>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-social__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Følg os</h3>

      <ul class="mainmenu-social__list">
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--instagram" href="https://www.instagram.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--facebook" href="https://www.facebook.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--twitter--circled" href="https://twitter.com/politiken"></a>
        </li>
      </ul>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-other__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Andre tjenester</h3>

      <ul class="mainmenu-other__list">
        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenannoncer.dk/">Annoncer</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenbillet.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=billet">Billet</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://kundecenter.politiken.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=kontakt-kundecenter">Kundecenter</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/nyhedsbreve/mine/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=nyhedsbreve">Nyhedsbreve</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5632635">Politikens oplysning</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5609216">RSS-feeds</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase mainmenu-other__icon icon icon--personal-data" href="http://politiken.dk/4951194">Persondata</a>
        </li>
      </ul>
    </section>

  </section>

</aside>
<article class="article page__content">
  <div class="ad--horseshoe" data-page-section="Hestesko">
  <div id="adtechWallpaper"></div>
  <div class="ad--horseshoe__content">
    <div class="ad ad--horseshoe__center">
      <div class="ad ad--ctx-normal ad--cs930x180 ad--min-height ">
        <div id="6273691" data-placement="6273691" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__left">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <div id="6273589" data-placement="6273589" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__right">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <div id="6273637" data-placement="6273637" class="adtech-container"></div>
</div>
    </div>
  </div>
</div><section class="article__section article__section--top">
  <div class="container container--12-fixed u-padding--top-medium u-bg--white">
    <div class="row row--justify-center">
        <div class="col col--12">
            <div class="article__image article__image--margin-top image-modal__open js-image-modal-open" data-modal-id="topimg-6314953">
                <!-- format: original lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 12-12-12, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:50.0%'>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/kultur/img6314953.c1fyxd/ORIGINALS/original_960/Top 960w, https://politiken.dk/kultur/img6314953.c1fyxd/ORIGINALS/original_960/Top 960w, https://politiken.dk/kultur/img6314953.c1fyxd/ORIGINALS/original_960/Top 960w' sizes='(max-width: 960px) 960px, (max-width: 1117px) 960px, 960px' alt="Streamingtjenesten YouTube bliver ved med at beholde sin popularitet. " title="Streamingtjenesten YouTube bliver ved med at beholde sin popularitet. "/>
    <div class="media__credit media__credit media__credit--bottomright">
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Grafik:: 
        </span>
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Jens Herskind (kilde: YouGov for Koda)</span>
      </div>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--medium ui-font--gray">
          Streamingtjenesten YouTube bliver ved med at beholde sin popularitet. </p>
      </figcaption>
    </figure>
</div>
              <aside class="image-modal topimg-6314953">
                <div class="image-modal__content container container--dynamic">
                  <section class="image-modal__images row row--justify-center">
                    <ul class="image-modal__list js-image-modal__list col col--100p">
                      <li class="image-modal__image">
                        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:49.96078431372549%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/kultur/img6314953.c1fyxd/ORIGINALS/original_960/Top 960w, https://politiken.dk/kultur/img6314953.c1fyxd/ORIGINALS/original_1125/Top 1125w, https://politiken.dk/kultur/img6314953.c1fyxd/ORIGINALS/original_1275/Top 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Streamingtjenesten YouTube bliver ved med at beholde sin popularitet. " title="Streamingtjenesten YouTube bliver ved med at beholde sin popularitet. "/>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--xsmall ui-font--gray-light">
          Streamingtjenesten YouTube bliver ved med at beholde sin popularitet.  Foto: Jens Herskind (kilde: YouGov for Koda)</p>
      </figcaption>
    </figure>
</li>
                    </ul>
                  </section>
                </div>
              </aside>
            </div>
        </div>
    </div>
</section>
<section class="article__section" data-page-section="Artikel 1/3">
  <div class="container container--dynamic u-padding--top-medium u-bg--white js-lazyload-image-container">
    <div class="row row--justify-center u-clearfix">
      <div class="col col--sm-0 col--md-0 col--lg-4">
        <div class="pagetools pagetools--aside">
    <div class="article__stamps u-clearfix">
      <a href="https://politiken.dk/kultur/musik/">
        <span class="article__sectionstamp stamp stamp--theme stamp--large">Musik</span>
      </a>
      <span class="article__timestamp time time--large time--uppercase">29. jan. 2018 kl. 15.36</span>
    </div>
    <a href="/person/3018_Johan_Moe Fejerskov" class="byline">
    <img class="byline__image" src="https://politiken.dk/incoming/img5710081.r604jo/ALTERNATES/p1x1_150/1290-johan-fejerskou-pedersen-rune" />
  <div class="byline__text ">
    <h3 class="byline__header ui-font ui-font--xsmall ui-font--uppercase ui-font--bold">Johan Moe Fejerskov</h3>
    <h4 class="byline__subheader ui-font ui-font--xsmall">Journalist</h4>
    </div>
  </a>
    <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6314954&amp;title=»Det er unfair, at de kan slippe udenom«:%20Musikbranchen får hovedpine af YouTubes støt stigende popularitet"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=»Det er unfair, at de kan slippe udenom«:%20Musikbranchen får hovedpine af YouTubes støt stigende popularitet&amp;url=http%3A%2F%2Fpolitiken.dk%2F6314954"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=»Det er unfair, at de kan slippe udenom«:%20Musikbranchen får hovedpine af YouTubes støt stigende popularitet&amp;body=http%3A%2F%2Fpolitiken.dk%2F6314954"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6314954</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
<div class="article__aside">
  <div class="body__fact">
  <aside class="fact  card card--grey" data-fact-index="0">
    <h3 class='fact__header ui-font ui-font--bold ui-font--uppercase ui-font--xlarge'>YouTube</h3>
    <p class="fact__p ui-font ui-font--medium"><strong class="fact__strong">Den amerikanske videotjeneste </strong>har i omegnen af 800 millioner brugere. Nogle deler og producerer selv, men de fleste nøjes med at se videoer på YouTube.</p><p class="fact__p ui-font ui-font--medium"><strong class="fact__strong">Platformen blev stiftet</strong> i 2005 af tre tidligere medarbejdere fra betalingstjenesten PayPal. Allerede året efter købte Google virksomheden for knap 10 milliarder kroner.</p></aside>
</div>
</div>
<div class="newsletter-widget  newsletter-widget--transparent js-newsletter-widget">
  <div class="newsletter-widget__header">
      <span class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase u-text--center js-can-hide">
        Få kulturen i din indbakke<span class="newsletter-widget__premium icon icon--premium icon--premium--theme inline-icon inline-icon--fixed inline-icon--baseline"></span>
        </span>
      <span class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase u-text--center u-hidden js-can-hide">
        Tak for din tilmelding!</span>
    </div>
  <div class="newsletter-widget__description ui-font--large">
      <span class="js-can-hide">Danmarks bedste kulturredaktion samler ugens vigtigste historier for dig der elsker bøger, musik, film og kunst.</span>
      <span class="u-hidden js-can-hide">Du er nu tilmeldt nyhedsbrevet Politiken Kultur.</span>
    </div>
  <form action="/webservice/newsletter/subscribe" method="post" class="newsletter-widget__form js-newsletter-widget__form">
    <input type="hidden" name="newsletterid" value="politiken-kultur">
    <div class="newsletter-widget__email-container js-can-hide">
      <div class="newsletter-widget__row">
        <input type="email" name="email" value="" placeholder="Indtast din email" class="newsletter-widget__email input" required >
        <button
          type="submit"
          class="newsletter-widget__submit btn btn--medium btn--sales  js-premium-tease-cta"
          data-newslettername="Få kulturen i din indbakke"
          data-modal-id="få-kulturen-i-din-indbakke-6">
          Tilmeld</button>
      </div>
      <div class="newsletter-widget__error-message ui-font--theme ui-font--small u-text--left u-margin--top-xsmall u-hidden">
        Der gik noget galt. Prøv igen!
      </div>
    </div>
    <div class="newsletter-widget__legal permission-checkbox js-can-hide">
      <input id="permission" type="checkbox" name="permission" class="permission-checkbox__input">
      <label for="permission" class="permission-checkbox__label ui-font--xxsmall ui-font--gray">
        Ja tak. Politiken må lejlighedsvis gerne kontakte mig med nyheder, tilbud om gratis e-bøger og andre gode tilbud, på mail, sms og telefon. Jeg kan, til en hver tid, framelde mig. <a target="_blank" href="http://politiken.dk/kundecenter/sporgsmalogsvar/abonnementsvilkaar/samtykkeerklaering/">Læs mere her.</a></label>
    </div>
    </form>
  <a class="newsletter-widget__more-link link--default ui-font ui-font--small ui-font--bold ui-font--uppercase u-hidden js-can-hide" href="//politiken.dk/nyhedsbreve/">
    Vis alle nyhedsbreve <span class="newsletter-widget__link-icon icon icon--inline-block icon--chevron--red"></span></a>
  <div class="premium-tease-modal modal modal--small u-text--center js-premium-tease-modal få-kulturen-i-din-indbakke-6">
  <a class="premium-tease-modal__close modal__close icon icon--close--theme js-premium-tease-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="premium-tease-modal__body">
    <h4 class="premium-tease-modal__title ui-font ui-font--xlarge ui-font--bold">
      Nyhedsbrevet <span class="ui-font--uppercase js-premium-tease-modal__newsletter">Få kulturen i din indbakke</span> er kun for abonnenter!
    </h4>
    <p class="u-margin--top-large">
      Med et digitalt abonement får du fuld adgang til hele politiken.dk, alle nyhedsbreve og e-avisen leveret hver aften.
    </p>
    <div class="u-margin--top-medium">
      <a href="/bruger/koebabonnement" class="btn btn--sales">Første måned 1 kr.</a>
      <div class="u-margin--top-small">
          <a href="/medielogin/login" class="link--subtle link--underline ui-font--small">Log ind</a>
        </div>
      </div>
  </main>
</div>
</div>
</div>
      <div class="col col--sm-8 col--md-8 col--lg-8 col--overflow">
        <div class="article-top article-top--extra-margin">

    <h2 class="article__title headline headline--mega">
      <span class='article__trumpet headline--theme'>»Det er unfair, at de kan slippe udenom«:</span>
      Musikbranchen får hovedpine af YouTubes støt stigende popularitet</h2>
    <h3 class="article__summary summary summary--large">YouTube hitter – dog ikke hos musikerne.  De vil have flere penge fra videodelingstjenesten, som selv påstår, at de betaler deres til danske kunstnere. </h3>
  </div>
  <div class="article__stamps article__stamps--articletop u-clearfix">
    <a href="https://politiken.dk/kultur/musik/">
      <span class="article__sectionstamp stamp stamp--theme stamp--large">Musik</span>
    </a>
    <span class="article__timestamp time time--large time--uppercase">29. jan. 2018 kl. 15.36</span>
  </div>
<div class="pagetools pagetools--main">
    <a href="/person/3018_Johan_Moe Fejerskov" class="byline">
    <img class="byline__image" src="https://politiken.dk/incoming/img5710081.r604jo/ALTERNATES/p1x1_150/1290-johan-fejerskou-pedersen-rune" />
  <div class="byline__text ">
    <h3 class="byline__header ui-font ui-font--xsmall ui-font--uppercase ui-font--bold">Johan Moe Fejerskov</h3>
    <h4 class="byline__subheader ui-font ui-font--xsmall">Journalist</h4>
    </div>
  </a>
    <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6314954&amp;title=»Det er unfair, at de kan slippe udenom«:%20Musikbranchen får hovedpine af YouTubes støt stigende popularitet"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=»Det er unfair, at de kan slippe udenom«:%20Musikbranchen får hovedpine af YouTubes støt stigende popularitet&amp;url=http%3A%2F%2Fpolitiken.dk%2F6314954"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=»Det er unfair, at de kan slippe udenom«:%20Musikbranchen får hovedpine af YouTubes støt stigende popularitet&amp;body=http%3A%2F%2Fpolitiken.dk%2F6314954"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6314954</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
<div class="article__body article__body--regular  u-clearfix" data-category="Article body">
  <p class="body__p">Da danske musikere år tilbage erklærede krig mod YouTube, havde under halvdelen af befolkningen været forbi nettjenesten.</p><p class="body__p">Siden har mange flere opdaget YouTubes overflødighedshorn af musik i alle genrer og alverdens andre videoer.</p><div class="body__fact">
  <aside class="fact  card card--grey" data-fact-index="0">
    <h3 class='fact__header ui-font ui-font--bold ui-font--uppercase ui-font--xlarge'>YouTube</h3>
    <p class="fact__p ui-font ui-font--medium"><strong class="fact__strong">Den amerikanske videotjeneste </strong>har i omegnen af 800 millioner brugere. Nogle deler og producerer selv, men de fleste nøjes med at se videoer på YouTube.</p><p class="fact__p ui-font ui-font--medium"><strong class="fact__strong">Platformen blev stiftet</strong> i 2005 af tre tidligere medarbejdere fra betalingstjenesten PayPal. Allerede året efter købte Google virksomheden for knap 10 milliarder kroner.</p></aside>
</div>
<p class="body__p">En ny undersøgelse, som analysebureauet YouGov har lavet for rettighedshaverne i Koda, viser, at hele 68 procent af danskerne i dag har lyttet til musik på YouTube. Og ifølge den <a class="body__a link--default link--default--theme" href="file:///C:/Users/inger.c.lowe/Downloads/2017_dr_medieudvikling_9ea41c2f.pdf">årlige medierapport fra DR Medieforskning</a>, som netop er udkommet, besøger halvdelen af danskerne ugentligt YouTube, som dermed er den mest anvendte streamingtjeneste herhjemme.</p><p class="body__p">Udviklingen har fået kampen mellem musikbranchen og Google, der ejer YouTube, til at spidse til, siger Rasmus Rex Pedersen, der forsker i musikøkonomi ved Roskilde Universitet.</p><div class="body__ad body__ad--fullwidth u-clearfix">
        <div class="ad ad--ctx-normal ad--cs600x400 ad--min-height video">
          <div id="6436248" data-placement="6436248" class="adtech-container"></div>
</div>
      </div>
    <p class="body__p">»Det er blevet helt tydeligt for branchen, at streaming er vejen frem, men YouTubes høje popularitet og relativt lave udbetaling til musikerne betyder, at de står i vejen for yderligere vækst, og derfor tager konflikten til i styrke«, siger han.</p><p class="body__p"><a class="body__a link--default link--default--theme" href="https://politiken.dk/debat/kroniken/art6314718/Musikken-blomstrer-men-musikerne-k%C3%A6mper-for-f%C3%B8den.-Det-p%C3%A5-tide-at-tage-kampen-op-med-tech-giganterne">En Kronik i dagens Politiken</a> er det seneste eksempel. I den anklager Koda YouTube for at »misbruge« en forordning i EU fra 2001 til at undgå at betale retmæssigt til de musikere, hvis numre er at finde på nettjenesten. Loven sikrer, at YouTube ikke defineres som en musiktjeneste, men i stedet som et teknisk mellemled, der ikke i udgangspunktet har ansvar for det indhold, som brugerne deler.</p><div class="body__quote">
  <blockquote class="quote quote--large  icon icon--quote--theme fade-in fade-in--up js-fade-in">
    <h2 class="quote__body">
      <p class="quote__p">YouTube bør betale langt mere til rettighedshaverne, fordi det er kunstnerisk indhold, som driver omsætningen på YouTube</p></h2>
    </blockquote>
</div>
<p class="body__p">»YouTube bør betale langt mere til rettighedshaverne, fordi det er kunstnerisk indhold, som driver omsætningen på YouTube. Det er unfair, at de kan slippe udenom, og det påvirker også den pris, som Spotify og andre musiktjenester kan betale kunstnerne«, siger Anders Lassen, direktør i Koda.</p><h3 class="body__h3">Musikere har gavn af YouTube</h3><p class="body__p">Han mener, at YouTube i praksis opfører sig og fungerer som en musiktjeneste, selv om den amerikanske gigant ikke vil vedkende sig at være det. For eksempel »arrangerer« og »anbefaler« YouTube sit indhold på samme måde som Spotify og Apple Music, fremfører han.</p><p class="body__p">YouTube betaler skam til musikken, lød meldingen ellers fra Googles politiske chef i Danmark, Christine Sørensen, i et debatindlæg i Politiken for nylig.</p><p class="body__p">I debatindlægget brystede Christine Sørensen sig af, at YouTube i 2017 bidrog til rettighedshavere verden over med mere end 6 milliarder kroner. Musikerne og andre kreative har nemlig indgået aftaler med YouTube.</p><p class="body__p">Det har ikke været muligt at få et interview med Google Danmark, men i en mail skriver kommunikationschef Anne Sofie Kirkegaard, at YouTubes bidrag til musikbranchen vil vokse år for år som følge af aftalerne med rettighedshavere.</p><div class="body__quote">
  <blockquote class="quote quote--large  icon icon--quote--theme fade-in fade-in--up js-fade-in">
    <h2 class="quote__body">
      <p class="quote__p">YouTube er den eneste globale digitale platform, der hjælper musikindustrien med at spotte og tjene penge på fanversioner, der uploades</p></h2>
    <h2 class="quote__footer ui-font ui-font--gray ui-font--bold">
        <p class="quote__p">Anne Sofie Kirkegaard, kommunikationschef Google Danmark</p></h2>
    </blockquote>
</div>
<p class="body__p">»YouTube er den eneste globale digitale platform, der hjælper musikindustrien med at spotte og tjene penge på fanversioner, der uploades«, tilføjer hun med henvisning til teknologien Content ID, som tjenesten bruger til at analysere de videoer, som bliver lagt op på YouTube af brugerne.</p><p class="body__p">Den seneste årsrapport fra musikselskabernes brancheorganisation IFPI viser dog, at YouTube kun bidrog med 11 millioner kroner i indtægter til den danske musikbranche i 2016. Det svarer ifølge IFPI til 8 kroner per bruger i Danmark. Til sammenligning bidrog Apple Music, Spotify, YouSee Music og lignende musiktjenester i gennemsnit med 221 kroner.</p></div>

</div>
      <div class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container" data-category="third_column">
        <div class="ad ad--ctx-normal ad--cs300x250 ">
        <div id="6553787" data-placement="6553787" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6314954,"key":"artikel+ece_frontpage+kultur+pol_musik+level3"};var placement = {"sizeid":"170","placementId":6553787,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
<div class="ad__label ad__label--bottom ad__label--bottom--6553787">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="list card " data-category="list" data-list-name="Mest læste">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Mest læste</h3>
    </div>
  <ol class="list__items list__items--standard">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/ibyen/Festivaler/art6315033/Rapguden-Eminem-spiller-sin-f%C3%B8rste-danske-koncert-nogensinde">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Roskilde Festival er helt oppe at køre:</span>
      'Rapguden' Eminem spiller sin første danske koncert nogensinde</h3>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6314972/Mor-d%C3%B8mt-for-at-dele-billede-af-mand-der-blottede-sig-for-datteren">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Landsretten stadfæster dom:</span>
      Mor dømt for at dele billede af mand, der blottede sig for datteren</h3>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/musik/art6314988/Hillary-Clinton-lavede-surprise-optr%C3%A6den-da-Trump-blev-h%C3%A5net-ved-Grammy-uddeling">
    <h3 class="list-item__title headline headline--xxsmall">
      Hillary Clinton lavede surprise-optræden, da Trump blev hånet ved Grammy-uddeling </h3>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="carousel js-carousel u-clearfix">
  <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <div id="6273694" data-placement="6273694" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273694">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <div id="6378050" data-placement="6378050" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6378050">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <div id="6273669" data-placement="6273669" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273669">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</div>
</div>
    </div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Megaboard 1">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <div class="ad__label ad__label--top ad__label--top--6375229">
            <p>
              Artiklen fortsætter efter annoncen
            </p>
          </div>
        <div id="6375229" data-placement="6375229" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6375229">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="article__section" data-page-section="Artikel 2/3">
  <div class="container container--dynamic u-padding--top-medium u-bg--white js-lazyload-image-container">
    <div class="row row--justify-center u-clearfix">
      <div class="col col--sm-0 col--md-0 col--lg-4">
        <div class="article__aside">
  </div>
</div>
      <div class="col col--sm-8 col--md-8 col--lg-8 col--overflow">
        <div class="article__body article__body--regular  u-clearfix" data-category="Article body">
  <p class="body__p">EU har i mere end to år arbejdet på og diskuteret en reform af det indre digitale marked, som det hedder, og dermed også reglerne fra 2001, der ifølge kritikerne giver YouTube og lignende tjenester et helle på nettet. Indtil videre uden resultat.</p><aside class="body__inline-article" data-element-type="article">
  <a class="inline-article icon icon--arrow--basic--theme" href="https://politiken.dk/debat/debatindlaeg/art6290865/YouTube-betaler-skam-til-kunstnere">
    <h3 class="headline headline--xsmall">
      <span class="headline--theme">
        Læs også:</span>
      YouTube betaler skam til kunstnere<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</aside>
<p class="body__p">»Men der er en stigende politisk erkendelse af, at der er store globale økonomiske interesser på spil hos tjenester som YouTube med store konsekvenser for nogle rettighedshavere«, siger Rasmus Rex Pedersen.</p><p class="body__p">Ifølge forskeren fra Roskilde Universitet er der dog gode argumenter i begge skyttegrave. YouTube er omvendt et værdifuldt udstillingsvindue for mange musikere. En platform, der giver en direkte vej til millioner af lyttere og potentielle fans, ligesom MTV gjorde for 15 år siden.</p><p class="body__p">»Dengang gav musikerne med glæde deres musik til MTV, fordi man tjente penge på at sælge plader ved siden af. Men det gør man ikke længere«, siger han.</p><p class="body__p"><em class="body__em">Har musikbranchen ikke skudt sig selv i foden ved at indgå en aftale med YouTube og Google?</em></p><p class="body__p">»Jo, de ville have stået i en bedre forhandlingssituation nu. Men få år tidligere fremmedgjorde man en generation af musikforbrugere ved ikke at tilbyde dem adgang til musik på nettet, hvorved man skabte et stort problem med piratkopiering. Den fejl ville man ikke lave igen«.</p><p class="body__p">Ifølge Anders Lassen fra Koda havde rettighedshaverne valget mellem en dårlig aftale og ingen aftale, fordi Google har loven på sin side.</p><aside class="body__inline-article" data-element-type="article">
  <a class="inline-article icon icon--arrow--basic--theme" href="https://politiken.dk/kultur/art6061224/Danske-kunstnere-samles-i-f%C3%A6lles-front-mod-%C2%BBsnylteren%C2%AB-YouTube">
    <h3 class="headline headline--xsmall">
      <span class="headline--theme">
        Læs også:</span>
      Danske kunstnere samles i fælles front mod »snylteren« YouTube</h3>
  </a>
</aside>
</div>

</div>
      <div class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container" data-category="third_column">
        <div class="list card " data-category="list" data-list-name="Læs mere">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Læs mere</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/musik/art6315201/Vegas-Udvalgte-gav-sm%C3%A5-smagspr%C3%B8ver-og-Jada-viste-hvilken-vej-vi-skal-i-2018">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Narkotisk synthpop, nostalgi og dagdrømmeri: </span>
      Vegas Udvalgte gav små smagsprøver, og 'Jada' viste, hvilken vej, vi skal i 2018</h3>
    <time class="list-item__time time">
      54 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/musik/art6314954/Musikbranchen-f%C3%A5r-hovedpine-af-YouTubes-st%C3%B8t-stigende-popularitet">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          »Det er unfair, at de kan slippe udenom«:</span>
      Musikbranchen får hovedpine af YouTubes støt stigende popularitet</h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/musik/art6315623/Chefen-for-Den-Jyske-Opera-fjernet-fra-opgave-i-%C3%98strig-efter-anklager-om-sexchikane">
    <h3 class="list-item__title headline headline--xxsmall">
      Chefen for Den Jyske Opera fjernet fra opgave i Østrig efter anklager om sexchikane</h3>
    <time class="list-item__time time">
      3 timer siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="carousel js-carousel u-clearfix">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height carousel__item js-carousel__item">
        <div id="6409652" data-placement="6409652" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6409652">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height carousel__item js-carousel__item">
        <div id="6273682" data-placement="6273682" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273682">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</div>
</div>
    </div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Megaboard 2">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <div class="ad__label ad__label--top ad__label--top--6375230">
            <p>
              Artiklen fortsætter efter annoncen
            </p>
          </div>
        <div id="6375230" data-placement="6375230" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6375230">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="article__section" data-page-section="Artikel 3/3">
  <div class="container container--dynamic u-padding--top-medium u-bg--white js-lazyload-image-container">
    <div class="row row--justify-center u-clearfix">
      <div class="col col--sm-0 col--md-0 col--lg-4">
        <div class="article__aside">
  </div>
</div>
      <div class="col col--sm-8 col--md-8 col--lg-8 col--overflow">
        <div class="article__body article__body--regular  u-clearfix" data-category="Article body">
  <p class="body__p">»Vi valgte en dårlig aftale, fordi vi ikke ønsker en konflikt. Vi ønsker et velfungerende digitalt marked for brugere, tjenester og kunstnere«, siger han.</p><aside class="body__readmore readmore readmore--mq card ui-font ui-font--medium js-int-links faux-block-link" data-element-type="relation">
  <div class="readmore__image-container">
      <!-- format: p3x2 lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 2-4-6, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  readmore__image ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  "  srcset='https://politiken.dk/incoming/img6315398.hap1l6/ALTERNATES/p3x2_150/ungdom_under30 150w, https://politiken.dk/incoming/img6315398.hap1l6/ALTERNATES/p3x2_300/ungdom_under30 300w, https://politiken.dk/incoming/img6315398.hap1l6/ALTERNATES/p3x2_300/ungdom_under30 450w' sizes='(max-width: 960px) 150px, (max-width: 1117px) 300px, 450px'/>
    </div>
    </figure>
</div>
  <div class="readmore__text-container">
    <h4 class="readmore__kicker ui-font"></h4>
    <p class="readmore__text ui-font ui-font--large ui-font--bold">
      Få Politiken til ungdomspris, hvis du er under 30 år. Prøv 3 mdr. til kun 199 kr.</p>
    <div class="readmore__bottom ui-font ui-font--bold">
      <a href="https://politiken.dk/bruger/koebabonnement/kampagne/ungdom-februar-indhold?utm_source=relation&utm_medium=internal&utm_campaign=ungdom-februar&utm_content=overspringshandling-artikel-salgsvindue
" class="readmore__link link--sales icon icon--arrow--basic--green-dark">3 mdr. kun 199 kr.</a>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/bruger/koebabonnement/kampagne/ungdom-februar-indhold?utm_source=relation&utm_medium=internal&utm_campaign=ungdom-februar&utm_content=overspringshandling-artikel-salgsvindue
" tabindex="-1"></a>
  </aside>
<p class="body__p"><em class="body__em">Men skal man ikke acceptere en aftale, når man først har indgået den?</em></p><p class="body__p">»Jo, det er også det, vi gør. Og derfor argumenterer vi for, at loven skal laves om, så vi kan få en bedre aftale«.</p><div class="article__pagetools">
        <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6314954&amp;title=»Det er unfair, at de kan slippe udenom«:%20Musikbranchen får hovedpine af YouTubes støt stigende popularitet"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=»Det er unfair, at de kan slippe udenom«:%20Musikbranchen får hovedpine af YouTubes støt stigende popularitet&amp;url=http%3A%2F%2Fpolitiken.dk%2F6314954"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=»Det er unfair, at de kan slippe udenom«:%20Musikbranchen får hovedpine af YouTubes støt stigende popularitet&amp;body=http%3A%2F%2Fpolitiken.dk%2F6314954"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6314954</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
    </div>

<div class="article-related u-clearfix">
    <div class="article-related__card" data-category="Next article">
      <h3 class="article-related__title ui-font ui-font--large ui-font--uppercase ui-font--gray">
        Redaktionen anbefaler:
      </h3>
      <article class="teaser teaser--small card faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro article-intro--image-left">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: p3x2 lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/debat/kroniken/img6314717.u0zw4f/ALTERNATES/p3x2_450/J%20Hus 450w, https://politiken.dk/debat/kroniken/img6314717.u0zw4f/ALTERNATES/p3x2_615/J%20Hus 615w, https://politiken.dk/debat/kroniken/img6314717.u0zw4f/ALTERNATES/p3x2_750/J%20Hus 750w' sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Streaming g&oslash;r det muligt for musikere at komme ud til flere end nogen-sinde. Men det er sv&aelig;rt at leve af. Billede fra koncert med J Hus." title="Streaming g&oslash;r det muligt for musikere at komme ud til flere end nogen-sinde. Men det er sv&aelig;rt at leve af. Billede fra koncert med J Hus."/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow">

        <a href="https://politiken.dk/debat/kroniken/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
              Kroniken</a>
          <h2 class="article-intro__title headline headline--large">
          Musikken blomstrer, men musikerne kæmper for føden. Det på tide at tage kampen op med tech-giganterne</h2>
        <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
    </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/debat/kroniken/art6314718/Musikken-blomstrer-men-musikerne-k%C3%A6mper-for-f%C3%B8den.-Det-p%C3%A5-tide-at-tage-kampen-op-med-tech-giganterne"></a>
</article>
</div>
    <div class="article-related__list u-padding--top-medium" data-category="Related content">
        <h3 class="article-related__title ui-font ui-font--xlarge ui-font--bold ui-font--uppercase u-margin--bottom-small">
          Læs mere:
        </h3>
        <ul class="list__items list__items--timestamp u-padding--horizontal-none u-padding--bottom-small">
          <li class="list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/deadsections/Musik/art6059762/Mange-betaler-gerne-men-endnu-flere-streamer-musik-gratis">
    <h3 class="list-item__title headline headline--xsmall">
      Mange betaler gerne - men endnu flere streamer musik gratis </h3>
    <time class="list-item__time time">
      tirsdag 8. august 2017
</time>
  </a>
</li>
<li class="list-item list-item--border list-item--with-icon icon icon--arrow--basic--theme" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/debatindlaeg/art6290865/YouTube-betaler-skam-til-kunstnere">
    <h3 class="list-item__title headline headline--xsmall">
      YouTube betaler skam til kunstnere<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      mandag 15. januar 2018
</time>
  </a>
</li>
</ul>
      </div>
    </div>
<div class="article-bottom">
    <div class="teaser teaser--small card js-int-links faux-block-link" data-element-type="relation">

  <div class="article-intro article-intro--image-left article-intro--align-center">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:85.66666666666667%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6315398.hap1l6/ORIGINALS/original_300/ungdom_under30 300w, https://politiken.dk/incoming/img6315398.hap1l6/ORIGINALS/original_300/ungdom_under30 300w, https://politiken.dk/incoming/img6315398.hap1l6/ORIGINALS/original_300/ungdom_under30 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow ">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xxlarge">
            Få Politiken til ungdomspris, hvis du er under 30 år. Prøv 3 mdr. til kun 199 kr.</h2>
        <a
            class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium"
            href="https://politiken.dk/bruger/koebabonnement/kampagne/ungdom-februar-indhold?utm_source=relation&utm_medium=internal&utm_campaign=ungdom-februar&utm_content=overspringshandling-artikel-salgsvindue
">
            3 mdr. kun 199 kr.</a>
        </div>
    </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/bruger/koebabonnement/kampagne/ungdom-februar-indhold?utm_source=relation&utm_medium=internal&utm_campaign=ungdom-februar&utm_content=overspringshandling-artikel-salgsvindue
" tabindex="-1"></a>
  </div>
</div>
</div>
      <div class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container" data-category="third_column">
        <div class="sticky-item js-sticky-item">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <div id="6273651" data-placement="6273651" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273651">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</div>
    </div>
  </div>
</section>
</article>
<section class="frontpage__section u-bg--gray" data-page-section="Mest læste">
  <div class="container container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Mest læste</h2>
    <ul class="row u-clearfix">
  		<li class="col col--sm-8 col--md-10 col--lg-12">
  			<div class="list list--transparent " data-category="list" data-list-name="">
  <div class="list--summary__content">
    <ol class="list__items list__items--summary u-padding--top-none">
      <li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6315073.7x93o1/ALTERNATES/p1x1_300/file6x9gu2yggox173687cun 300w, https://politiken.dk/incoming/img6315073.7x93o1/ALTERNATES/p1x1_300/file6x9gu2yggox173687cun 300w, https://politiken.dk/incoming/img6315073.7x93o1/ALTERNATES/p1x1_300/file6x9gu2yggox173687cun 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            <span class="article-intro__trumpet headline--theme">
                Roskilde Festival er helt oppe at køre:</span>
            'Rapguden' Eminem spiller sin første danske koncert nogensinde</h2>
          <h3 class="article-intro__summary summary summary--medium">
            Verdens bedst sælgende rapper optræder på Roskilde Festival til sommer.</h3>
          <h3 class="article-intro__byline ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">Af David A. Dyrholm Nielsen</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">I en alder af 45 år har Marshall Bruce Mathers, der har gjort karriere under kunstnernavnet Eminem, nået mere end de fleste.</p><p class="article-intro__body__p">Han har solgt mere end 172 millioner album, hvilket gør ham til den bedst sælgende rapper nogensinde. Han har udgivet ni album i eget navn og derudover produceret et hav af hitsingler for andre artister, herunder 50 Cent, Jay-Z og Obie Trice. Nå ja, og så har han modtaget en Oscar for den selvbiografiske film '8 Mile'.</p><p class="article-intro__body__p">Til stor sorg for danske hiphopfans har Detroit-rapperen aldrig gæstet vores lille land, men det har Roskilde Festival nu gjort noget ved. De har netop annonceret, at Eminem optræder på Orange Scene under festivalen til sommer, der finder sted på Roskilde Dyrskueplads fra lørdag 30. juni til lørdag 7. juli 2018. Eminem skal optræde onsdag 4. juli.</p><p class="article-intro__body__p">Begejstringen er da også til at spore i den pressemeddelelse, som Roskilde Festivals programchef, Anders Wahrén, netop har sendt ud:</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/ibyen/Festivaler/art6315033/Rapguden-Eminem-spiller-sin-f%C3%B8rste-danske-koncert-nogensinde">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/ibyen/Festivaler/art6315033/Rapguden-Eminem-spiller-sin-f%C3%B8rste-danske-koncert-nogensinde"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img5866992.6epmqg/ALTERNATES/p1x1_300/IMG_20170310_120300 300w, https://politiken.dk/incoming/img5866992.6epmqg/ALTERNATES/p1x1_300/IMG_20170310_120300 300w, https://politiken.dk/incoming/img5866992.6epmqg/ALTERNATES/p1x1_300/IMG_20170310_120300 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Rikke Louise Andersen" title="Rikke Louise Andersen"/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            <span class="article-intro__trumpet headline--theme">
                Landsretten stadfæster dom:</span>
            Mor dømt for at dele billede af mand, der blottede sig for datteren</h2>
          <h3 class="article-intro__summary summary summary--medium">
            Østre Landsret i Nykøbing Falster stadfæster dom mod Rikke Louise Andersen for brud på persondataloven. Hun skal betale en bøde på 5.000 kroner.</h3>
          <h3 class="article-intro__byline ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">Af Elisabeth Astrup</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">Det var ulovligt, da den dengang 35-årige Rikke Louise Andersen delte et billede fra videoovervågning af den mand, der havde blottet sig og onaneret foran hendes 10-årige datter.</p><p class="article-intro__body__p">Det har Østre Landsret i Nykøbing Falster slået fast i dag.</p><p class="article-intro__body__p">Sagen begyndte i august 2016, da en mand blottede sit lem foran Rikke Louise Andersens datter og hendes veninde foran Dagli'Brugsen i Nyråd ved Vordingborg. </p><p class="article-intro__body__p">Rikke Louise Andersen fandt ud af, at der fandtes overvågningsbilleder af hændelsen, og hun fik lov til at tage billeder af overvågningsbillederne. Det var et af de billeder, som hun efterfølgende lagde ud på Facebook som en efterlysning af manden på billedet.</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/indland/art6314972/Mor-d%C3%B8mt-for-at-dele-billede-af-mand-der-blottede-sig-for-datteren">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6314972/Mor-d%C3%B8mt-for-at-dele-billede-af-mand-der-blottede-sig-for-datteren"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6315156.gmfl11/ALTERNATES/p1x1_300/Hillary 300w, https://politiken.dk/incoming/img6315156.gmfl11/ALTERNATES/p1x1_300/Hillary 300w, https://politiken.dk/incoming/img6315156.gmfl11/ALTERNATES/p1x1_300/Hillary 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            Hillary Clinton lavede surprise-optræden, da Trump blev hånet ved Grammy-uddeling </h2>
          <h3 class="article-intro__summary summary summary--medium">
            Der var også mange andre politiske budskaber, hvilket fik en blandet modtagelse.</h3>
          <h3 class="article-intro__byline ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">Af Lea Wind-Friis</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">De amerikanske Grammys blev i nat dansk tid delt ud i det årlige show, hvor musikbranchen fejrer sig selv - se vinderne i boksen.</p><p class="article-intro__body__p">Men: Ligesom ved så mange andre amerikanske prisshows i disse tider var den politiske situation også på dagsordenen.</p><p class="article-intro__body__p">Og med »politiske situation« mener vi den omstændighed, at den amerikanske præsident i øjeblikket hedder Donald Trump.</p><p class="article-intro__body__p">Det blev under Grammy-uddelingen markeret med et indslag, hvor forskellige kendisser læste højt af den omtalte og ekstremt velsælgende bog 'Fire and Fury' af journalisten Michael Wolff, hvori Trump udstilles og latterliggøres.</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/kultur/musik/art6314988/Hillary-Clinton-lavede-surprise-optr%C3%A6den-da-Trump-blev-h%C3%A5net-ved-Grammy-uddeling">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/musik/art6314988/Hillary-Clinton-lavede-surprise-optr%C3%A6den-da-Trump-blev-h%C3%A5net-ved-Grammy-uddeling"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6315530.q49kx7/ALTERNATES/p1x1_300/Blodpr%C3%B8ve 300w, https://politiken.dk/incoming/img6315530.q49kx7/ALTERNATES/p1x1_300/Blodpr%C3%B8ve 300w, https://politiken.dk/incoming/img6315530.q49kx7/ALTERNATES/p1x1_300/Blodpr%C3%B8ve 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Det er stikket ved inf&oslash;relsen af et tyndt plastikkateter, der medf&oslash;rte stor smerte. Billedet er ikke fra regionshospitelt i Randers, men et arkivbillede af en lignenden situation. " title="Det er stikket ved inf&oslash;relsen af et tyndt plastikkateter, der medf&oslash;rte stor smerte. Billedet er ikke fra regionshospitelt i Randers, men et arkivbillede af en lignenden situation. "/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            <span class="article-intro__trumpet headline--theme">
                »Det var som et hvepsestik«:</span>
            Sygehuse anvendte nåle, der ikke er skarpe, men til gengæld var de billige </h2>
          <h3 class="article-intro__summary summary summary--medium">
            Patienter i Region Midtjylland er blevet stukket med nåle, som ikke er skarpe. Regionen vidste godt, at nålene var til gene for patienterne, men købte dem alligevel, fordi de var billige</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">Gitte Skødt Riber er stadig øm i sine hænder. Den 18. oktober sidste år fødte hun sin datter ved kejsersnit og blev ved den lejlighed stukket flere gange på Regionshospitalet Randers med en ny såkaldt PVK-nål.</p><p class="article-intro__body__p">»Det gjorde herreondt. Det var ligesom et groft hvepsestik. Hele håndryggen på begge mine hænder var helt blå«, fortæller hun.</p><p class="article-intro__body__p">PVK står for perifert venekateter – populært kaldet venflon eller drop. Det er et tyndt plastikkateter, der lægges ind i en blodåre for at give patienten medicin eller væske. I maj 2017 valgte Region Midtjylland efter en udbudsrunde et PVK fra firmaet B. Braun Medical.</p><p class="article-intro__body__p">Produktet blev anvendt på sygehusene i tre måneder, inden Region Midtjylland – efter bunkevis af klager fra personale og patienter - bøjede sig og droppede det i begyndelsen af januar.</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6315514/Sygehuse-anvendte-n%C3%A5le-der-ikke-er-skarpe-men-til-geng%C3%A6ld-var-de-billige">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/forbrugogliv/sundhedogmotion/art6315514/Sygehuse-anvendte-n%C3%A5le-der-ikke-er-skarpe-men-til-geng%C3%A6ld-var-de-billige"></a>
  </article>
</li>
<li class="list-item list-item--summary" data-element-type="article">
  <article class="teaser card faux-block-link faux-block-link--no-promote" data-category="">
    <div class="article-intro article-intro--image-left">
        <div class="article-intro__image article-intro__image--left article-intro__image--wide">
          <!-- format: p1x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p1x1 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6315499.fod9yo/ALTERNATES/p1x1_300/Abdel%20Aziz%20Mahmoud 300w, https://politiken.dk/incoming/img6315499.fod9yo/ALTERNATES/p1x1_300/Abdel%20Aziz%20Mahmoud 300w, https://politiken.dk/incoming/img6315499.fod9yo/ALTERNATES/p1x1_300/Abdel%20Aziz%20Mahmoud 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="&raquo;En h&aelig;r af racister har bunke-anmeldt denne opdatering, som jeg skrev p&aring; FB. Af en eller anden obskur &aring;rsag har Facebook ladet sig presse og nu givet mig karant&aelig;ne&laquo;, skrev  Abdel Aziz Mahmoud efterf&oslash;lgende p&aring; Twitter." title="&raquo;En h&aelig;r af racister har bunke-anmeldt denne opdatering, som jeg skrev p&aring; FB. Af en eller anden obskur &aring;rsag har Facebook ladet sig presse og nu givet mig karant&aelig;ne&laquo;, skrev  Abdel Aziz Mahmoud efterf&oslash;lgende p&aring; Twitter."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--image--wide">
          <h2 class="article-intro__title article-intro__title--counter headline headline--xxlarge">
            <span class="article-intro__trumpet headline--theme">
                »Vi undskylder«:</span>
            Facebook erkender fejl efter censur af 'shitstorm'-journalisten Abdel Aziz Mahmoud</h2>
          <h3 class="article-intro__summary summary summary--medium">
            Debattør og journalist Abdel Aziz Mahmoud ville udstille hykleri og dobbeltmoral i den offentlige debat, men blev lukket ned af Facebook, der kalder censuren »en fejl«.</h3>
          <h3 class="article-intro__byline ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">Af Johan Moe Fejerskov</h3>
          <div class="article-intro__body">
            <p class="article-intro__body__p">Facebook lukkede i går debattør, journalist og radio- og tv-vært Abdel Aziz Mahmouds profil på det sociale medie.  Han fik karantæne i tre dage.</p><p class="article-intro__body__p">Årsagen var en opdatering på det sociale medie, som han skrev fredag. Opdateringen - eller debatindlægget, som man vel også kan kalde beskeden - handler om hykleri og dobbeltmoral i debatten om islam og flygtninge. </p><p class="article-intro__body__p">Han lister en række eksempler på danskere, som har krænket andre mennesker eller på anden vis forbrudt sig mod loven og bruger ironisk eksempler til at illustrere, at den danske kultur er »middelalderlig«. Pointen med indlægget er, at man ikke kan generalisere fra enkelteksempler - hverken om arabere eller danskere. </p><p class="article-intro__body__p">Opdateringen blev delt over 500 gange, fik mange tusinde likes og positive kommentarer, men fik også ifølge Abdel Aziz Mahmoud selv et væld af brugere til at sende hadefulde beskeder og anmelde journalisten, der for tiden er vært på P1 programmet 'Shitstorm' om debatkulturen på sociale medier.</p></div>
          <div class="readmore-button">
            <div class="readmore-button__content">
              <a class="readmore-button__link faux-block-link__promote btn btn--outline--theme" href="https://politiken.dk/kultur/medier/art6315483/Facebook-erkender-fejl-efter-censur-af-shitstorm-journalisten-Abdel-Aziz-Mahmoud">Læs mere</a>
            </div>
          </div>
        </div>
      </div>
    <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/medier/art6315483/Facebook-erkender-fejl-efter-censur-af-shitstorm-journalisten-Abdel-Aziz-Mahmoud"></a>
  </article>
</li>
</ol>
  </div>
</div>
</li>
  		<li class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="sticky-item js-sticky-item">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <div id="6375232" data-placement="6375232" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6375232">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</li>
  	</ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 1">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <div id="6273771" data-placement="6273771" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273771">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section u-bg--gray" data-page-section="For abonnenterzone-artikel">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--small brand brand--gray-light">
        For abonnenter</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6301376.x1kvjh/ALTERNATES/p3x2_300/GILLELEJE-S%C3%B8ndagsinterview 300w, https://politiken.dk/incoming/img6301376.x1kvjh/ALTERNATES/p3x2_300/GILLELEJE-S%C3%B8ndagsinterview 300w, https://politiken.dk/incoming/img6301376.x1kvjh/ALTERNATES/p3x2_300/GILLELEJE-S%C3%B8ndagsinterview 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/" class="article-intro__stamp  stamp stamp--theme">
            Kultur</a>
        <h2 class="article-intro__title headline headline--large">
        »Hallo, venner. I holder mig i sygdommen. Hold nu op. Jeg har bevist, at jeg er tilbage«</h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/art6301206/%C2%BBSelvf%C3%B8lgelig-er-der-mennesker-jeg-ikke-kan-lide.-Jeg-elsker-dem-bare-alligevel%C2%AB"></a>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/udland/img6278135.p8cgwn/ALTERNATES/p3x2_300/doc6xzbjb65i7osbfeb9wh 300w, https://politiken.dk/udland/img6278135.p8cgwn/ALTERNATES/p3x2_300/doc6xzbjb65i7osbfeb9wh 300w, https://politiken.dk/udland/img6278135.p8cgwn/ALTERNATES/p3x2_300/doc6xzbjb65i7osbfeb9wh 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Alex Tizon (nr. 2 fra venstre) sammen med sine for&aelig;ldre og s&oslash;skende fem &aring;r efter ankomsten til USA. Husslaven Lola ses yderst til h&oslash;jre." title="Alex Tizon (nr. 2 fra venstre) sammen med sine for&aelig;ldre og s&oslash;skende fem &aring;r efter ankomsten til USA. Husslaven Lola ses yderst til h&oslash;jre."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--large">
        <span class="article-intro__trumpet headline--theme">Prisbelønnet forfatter fortæller utrolig historie om sin opvækst: </span>
        Min families husslave hed Lola </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/udland/art6278138/Min-families-husslave-hed-Lola"></a>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6315425.awbt1t/ALTERNATES/p3x2_300/ungdom_under30 300w, https://politiken.dk/incoming/img6315425.awbt1t/ALTERNATES/p3x2_300/ungdom_under30 300w, https://politiken.dk/incoming/img6315425.awbt1t/ALTERNATES/p3x2_300/ungdom_under30 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            Få Politiken til ungdomspris, hvis du er under 30 år. Prøv 3 mdr. til kun 199 kr.</h2>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          href="https://politiken.dk/bruger/koebabonnement/kampagne/ungdom-februar-indhold?utm_source=relation&utm_medium=internal&utm_campaign=ungdom-februar&utm_content=overspringshandling-artikel-salgsvindue
">
          3 mdr. kun 199 kr.</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/bruger/koebabonnement/kampagne/ungdom-februar-indhold?utm_source=relation&utm_medium=internal&utm_campaign=ungdom-februar&utm_content=overspringshandling-artikel-salgsvindue
" tabindex="-1"></a>
  </article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6297109.bb99ti/ALTERNATES/p3x2_300/facebook_kina 300w, https://politiken.dk/incoming/img6297109.bb99ti/ALTERNATES/p3x2_300/facebook_kina 300w, https://politiken.dk/incoming/img6297109.bb99ti/ALTERNATES/p3x2_300/facebook_kina 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            Gå ikke glip af alt det, vi taler om</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Vil du have dagens væsentligste historier? Den nyeste udvikling inden for tech og viden? Eller inspiration til mad og rejser?</p></h3>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          href="https://politiken.dk/nyhedsbreve/">
          Tilmeld dig Politikens nyhedsbreve</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/nyhedsbreve/" tabindex="-1"></a>
  </article>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 2">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <div id="6273707" data-placement="6273707" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273707">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section" data-page-section="Forside lige nu">
  <div class="container container--dynamic u-bg--gray js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Forsiden</h2>
    <div class="row u-clearfix">
      <ul class="col col--sm-3 col--md-3 col--lg-4">
  			<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6315503.kgbzn/ALTERNATES/p3x2_300/Foto%20af%20Kristian%20Husted%20som%20har%20udgivet%20sig%20for%20iransk%20flygtning%20og%20taget%20Balkanruten%20fra%20fra%20en%20flygtningelejr%20p%C3%A5%20Lesbos%20til%20Danmark 300w, https://politiken.dk/incoming/img6315503.kgbzn/ALTERNATES/p3x2_300/Foto%20af%20Kristian%20Husted%20som%20har%20udgivet%20sig%20for%20iransk%20flygtning%20og%20taget%20Balkanruten%20fra%20fra%20en%20flygtningelejr%20p%C3%A5%20Lesbos%20til%20Danmark 300w, https://politiken.dk/incoming/img6315503.kgbzn/ALTERNATES/p3x2_300/Foto%20af%20Kristian%20Husted%20som%20har%20udgivet%20sig%20for%20iransk%20flygtning%20og%20taget%20Balkanruten%20fra%20fra%20en%20flygtningelejr%20p%C3%A5%20Lesbos%20til%20Danmark 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
    Kristian Husted 


Kristian Husted har udgivet sig for iransk flygtning og taget Balkanruten fra fra en flygtningelejr p&aring; Lesbos til Sandholmlejren i Danmark.
  " title="
    Kristian Husted 


Kristian Husted har udgivet sig for iransk flygtning og taget Balkanruten fra fra en flygtningelejr p&aring; Lesbos til Sandholmlejren i Danmark.
  "/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--large">
        Dansker tog Balkanruten fra Lesbos til Sandholmlejren forklædt som flygtning</h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/udland/art6312625/This-is-Europe.-We-are-civilized-here"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6314675.sngkxj/ALTERNATES/p3x2_300/Prins%20Henrik%20er%20udskrevet%20fra%20Rigshospitalet 300w, https://politiken.dk/incoming/img6314675.sngkxj/ALTERNATES/p3x2_300/Prins%20Henrik%20er%20udskrevet%20fra%20Rigshospitalet 300w, https://politiken.dk/incoming/img6314675.sngkxj/ALTERNATES/p3x2_300/Prins%20Henrik%20er%20udskrevet%20fra%20Rigshospitalet 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--large">
        <span class="article-intro__trumpet headline--theme">Prins Joachim om indlagt far:</span>
         Vi afventer svar på prøverne</h2>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6316013/Vi-afventer-svar-p%C3%A5-pr%C3%B8verne"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/migration_catalog/article5234228.ece/ALTERNATES/p3x2_300/Intet%20navn 300w, https://politiken.dk/migration_catalog/article5234228.ece/ALTERNATES/p3x2_300/Intet%20navn 300w, https://politiken.dk/migration_catalog/article5234228.ece/ALTERNATES/p3x2_300/Intet%20navn 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Der findes b&aring;de vilde piger og stille drenge, men nogle m&oslash;nstre er mere udpr&aelig;gede end andre - og er g&aring;et igen over generationer. Arkivtegning: Mette Dreyer " title="Der findes b&aring;de vilde piger og stille drenge, men nogle m&oslash;nstre er mere udpr&aelig;gede end andre - og er g&aring;et igen over generationer. Arkivtegning: Mette Dreyer "/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Poul_Aarøe_Pedersen" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Poul Aarøe Pedersen</a>
          <h2 class="article-intro__title headline headline--large">
        Indrømmet, nogle timers opdeling af Roses klasse i drenge og piger gjorde mig en smule paf</h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6315712/Skolen-skal-tage-gruppedynamik-alvorligt"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.66666666666666%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6315584.9w0t78/ORIGINALS/original_300/Ny%20operachef-Den%20Jyske%20Opera 300w, https://politiken.dk/incoming/img6315584.9w0t78/ORIGINALS/original_300/Ny%20operachef-Den%20Jyske%20Opera 300w, https://politiken.dk/incoming/img6315584.9w0t78/ORIGINALS/original_300/Ny%20operachef-Den%20Jyske%20Opera 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Det er ikke lykkedes at f&aring; en kommentar fra Philipp Kochheim, men over for tyske medier har han bagatelliseret sagen og kaldt den flirt." title="Det er ikke lykkedes at f&aring; en kommentar fra Philipp Kochheim, men over for tyske medier har han bagatelliseret sagen og kaldt den flirt."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/_MeToo" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              #MeToo</a>
          <h2 class="article-intro__title headline headline--large">
        Chefen for Den Jyske Opera fjernet fra opgave i Østrig efter anklager om sexchikane</h2>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/musik/art6315623/Chefen-for-Den-Jyske-Opera-fjernet-fra-opgave-i-%C3%98strig-efter-anklager-om-sexchikane"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6315448.dmu0fu/ALTERNATES/p3x2_300/FINAL_Rain_102_Unit_00417 300w, https://politiken.dk/incoming/img6315448.dmu0fu/ALTERNATES/p3x2_300/FINAL_Rain_102_Unit_00417 300w, https://politiken.dk/incoming/img6315448.dmu0fu/ALTERNATES/p3x2_300/FINAL_Rain_102_Unit_00417 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/filmogtv/" class="article-intro__stamp  stamp stamp--theme">
            Film og tv</a>
        <h2 class="article-intro__title headline headline--large">
        <span class="article-intro__trumpet headline--theme">Se den første trailer:</span>
        Dansk Netflix-serie med Mikkel Boe Følsgaard i hovedrollen får premiere i foråret</h2>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/filmogtv/art6315430/Dansk-Netflix-serie-med-Mikkel-Boe-F%C3%B8lsgaard-i-hovedrollen-f%C3%A5r-premiere-i-for%C3%A5ret"></a>
</article>
</ul>
      <ul class="col col--sm-5 col--md-7 col--lg-8">
  			<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6028765.22osy0/ALTERNATES/p3x2_450/Germany%20Volkswagen%20Diesel%20Scandal 450w, https://politiken.dk/incoming/img6028765.22osy0/ALTERNATES/p3x2_615/Germany%20Volkswagen%20Diesel%20Scandal 615w, https://politiken.dk/incoming/img6028765.22osy0/ALTERNATES/p3x2_750/Germany%20Volkswagen%20Diesel%20Scandal 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Udst&oslash;dningsr&oslash;ret p&aring; en Audi. Tyske bilgiganter udf&oslash;rte fors&oslash;g p&aring; aber og mennesker for at overbevise om dieseludst&oslash;dnings ufarlighed." title="Udst&oslash;dningsr&oslash;ret p&aring; en Audi. Tyske bilgiganter udf&oslash;rte fors&oslash;g p&aring; aber og mennesker for at overbevise om dieseludst&oslash;dnings ufarlighed."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/udland/" class="article-intro__stamp  stamp stamp--theme">
            Internationalt</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <span class="article-intro__trumpet headline--theme">Tyskland i chok: </span>
        Forsøg med dieseludstødning giver associationer til nazitidens gaskamre</h2>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/udland/art6315930/Fors%C3%B8g-med-dieseludst%C3%B8dning-giver-associationer-til-nazitidens-gaskamre"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img5866992.6epmqg/ALTERNATES/p3x2_450/IMG_20170310_120300 450w, https://politiken.dk/incoming/img5866992.6epmqg/ALTERNATES/p3x2_615/IMG_20170310_120300 615w, https://politiken.dk/incoming/img5866992.6epmqg/ALTERNATES/p3x2_750/IMG_20170310_120300 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Rikke Louise Andersen" title="Rikke Louise Andersen"/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <span class="article-intro__trumpet headline--theme">Landsretten stadfæster dom:</span>
        Mor dømt for at dele billede af mand, der blottede sig for datteren</h2>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/indland/art6314972/Mor-d%C3%B8mt-for-at-dele-billede-af-mand-der-blottede-sig-for-datteren"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/kultur/img6314582.6qt679/ALTERNATES/p3x2_450/Reportagefoto%20fra%20radioeventet%20Works%20for%20Radio%203 450w, https://politiken.dk/kultur/img6314582.6qt679/ALTERNATES/p3x2_615/Reportagefoto%20fra%20radioeventet%20Works%20for%20Radio%203 615w, https://politiken.dk/kultur/img6314582.6qt679/ALTERNATES/p3x2_750/Reportagefoto%20fra%20radioeventet%20Works%20for%20Radio%203 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px'/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/" class="article-intro__stamp  stamp stamp--theme">
            Kultur</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <span class="article-intro__trumpet headline--theme">Radiokunst i biografen: </span>
        Vi spiller det, man ikke kan få andre steder. Det tror jeg faktisk mange mennesker kan få noget ud af at lytte til</h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/art6314572/Vi-spiller-det-man-ikke-kan-f%C3%A5-andre-steder.-Det-tror-jeg-faktisk-mange-mennesker-kan-f%C3%A5-noget-ud-af-at-lytte-til"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/forbrugogliv/img6314381.opakwp/ALTERNATES/p3x2_450/Anonym%20byggesagkyndig 450w, https://politiken.dk/forbrugogliv/img6314381.opakwp/ALTERNATES/p3x2_615/Anonym%20byggesagkyndig 615w, https://politiken.dk/forbrugogliv/img6314381.opakwp/ALTERNATES/p3x2_750/Anonym%20byggesagkyndig 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Borebiller. Han vil ikke genkendes for s&aring; ryger de sidste opgaver som byggesagkyndig - og det er sv&aelig;rt nok i forvejen. Her tjekket &rsquo;han tr&aelig;v&aelig;rket i en tagetage for nye borebille-angreb.Foto: Jens Dresling" title="Borebiller. Han vil ikke genkendes for s&aring; ryger de sidste opgaver som byggesagkyndig - og det er sv&aelig;rt nok i forvejen. Her tjekket &rsquo;han tr&aelig;v&aelig;rket i en tagetage for nye borebille-angreb.Foto: Jens Dresling"/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/forbrugogliv/" class="article-intro__stamp  stamp stamp--theme">
            Forbrug og liv</a>
        <h2 class="article-intro__title headline headline--xxlarge">
        <span class="article-intro__trumpet headline--theme">Vred byggesagkyndig:</span>
        »I Guder hvor det piner mig (...) Forbrugerne aner ikke, hvad pokker der foregår«</h2>
      <h3 class="article-intro__summary summary summary--medium">Forsikringsselskaber har næsten kvalt Jens Sørensens firma. Nu fortæller han sin historie, men anonymt, for ellers mister han de sidste opgaver. </h3>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <ul class="article-intro__related">
          <li class="list-item list-item--border">
  <a class="faux-block-link__promote list-item__link list-item__link--padding-large" href="https://politiken.dk/forbrugogliv/art6314764/Eksperter-Boligejere-bliver-snydt">
    <h3 class="list-item__title list-item__title--mq headline headline--large">
      <span class='article-intro__trumpet headline--theme'>Eksperter: </span>
      Boligejere bliver snydt</h3>
  </a>
</li>
<li class="list-item list-item--border">
  <a class="faux-block-link__promote list-item__link list-item__link--padding-large " href="https://politiken.dk/forbrugogliv/art6314385/Forsikringsbranchen-Monopol-p%C3%A5stande-b%C3%B8r-dokumenteres">
    <h3 class="list-item__title   headline headline--xsmall headline--black">
      Forsikringsbranchen: Monopol-påstande bør dokumenteres</h3>
  </a>
</li>
</ul>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/forbrugogliv/art6314382/%C2%BBI-Guder-hvor-det-piner-mig-...-Forbrugerne-aner-ikke-hvad-pokker-der-foreg%C3%A5r%C2%AB"></a>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <div class="article-intro__image">
            <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6315261.t3x74o/ALTERNATES/p3x2_450/Forbes%20Billionaires 450w, https://politiken.dk/incoming/img6315261.t3x74o/ALTERNATES/p3x2_615/Forbes%20Billionaires 615w, https://politiken.dk/incoming/img6315261.t3x74o/ALTERNATES/p3x2_750/Forbes%20Billionaires 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="For at studere Ikea-effekten er der &eacute;t sted at tage hen: Haparanda. En landsby med cirka 5.000 indbyggere p&aring; gr&aelig;nsen til Finland i Nordsverige." title="For at studere Ikea-effekten er der &eacute;t sted at tage hen: Haparanda. En landsby med cirka 5.000 indbyggere p&aring; gr&aelig;nsen til Finland i Nordsverige."/>
    </div>
    </figure>
</div>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Arkivskabet" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Historier fra arkivskabet</a>
          <h2 class="article-intro__title headline headline--xxlarge">
        Da Ikeas grundlægger vendte op og ned på landkortet og skabte verdens nordligste Ikea</h2>
      <ul class="article-intro__related">
          <li class="list-item list-item--border">
  <a class="faux-block-link__promote list-item__link list-item__link--padding-large" href="https://politiken.dk/navne/doedsfald/art6314647/Manden-og-myten-der-m%C3%B8blerede-verden">
    <h3 class="list-item__title list-item__title--mq headline headline--large">
      <span class='article-intro__trumpet headline--theme'>Nekrolog:</span>
      Manden og myten, der møblerede verden<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
</ul>
      </div>
  </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/kultur/art6315251/Da-Ikeas-grundl%C3%A6gger-vendte-op-og-ned-p%C3%A5-landkortet-og-skabte-verdens-nordligste-Ikea"></a>
</article>
</ul>
      <ul class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/boger/art6308648/Aarhus-f%C3%A5r-ny-litteraturfestival-med-internationalt-format">
    <h3 class="list-item__title headline headline--xxsmall">
      Aarhus får ny litteraturfestival med internationalt format</h3>
    <time class="list-item__time time">
      13 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/forbrug/tjekmad/art6316031/Salatblandinger-tr%C3%A6kkes-tilbage-efter-fund-af-listeria">
    <h3 class="list-item__title headline headline--xxsmall">
      Salatblandinger trækkes tilbage efter fund af listeria</h3>
    <time class="list-item__time time">
      27 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6316043/Bus-styrter-i-indisk-flod-efter-overhaling-Mindst-36-dr%C3%A6bt">
    <h3 class="list-item__title headline headline--xxsmall">
      Bus styrter i indisk flod efter overhaling: Mindst 36 dræbt</h3>
    <time class="list-item__time time">
      29 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6316013/Vi-afventer-svar-p%C3%A5-pr%C3%B8verne">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Prins Joachim om indlagt far:</span>
       Vi afventer svar på prøverne</h3>
    <time class="list-item__time time">
      39 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/musik/art6315201/Vegas-Udvalgte-gav-sm%C3%A5-smagspr%C3%B8ver-og-Jada-viste-hvilken-vej-vi-skal-i-2018">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Narkotisk synthpop, nostalgi og dagdrømmeri: </span>
      Vegas Udvalgte gav små smagsprøver, og 'Jada' viste, hvilken vej, vi skal i 2018</h3>
    <time class="list-item__time time">
      54 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6315930/Fors%C3%B8g-med-dieseludst%C3%B8dning-giver-associationer-til-nazitidens-gaskamre">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Tyskland i chok: </span>
      Forsøg med dieseludstødning giver associationer til nazitidens gaskamre</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6315956/Pr%C3%A6st-erkender-seksuelt-forhold-til-dreng-under-18-%C3%A5r">
    <h3 class="list-item__title headline headline--xxsmall">
      Præst erkender seksuelt forhold til dreng under 18 år</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6315251/Da-Ikeas-grundl%C3%A6gger-vendte-op-og-ned-p%C3%A5-landkortet-og-skabte-verdens-nordligste-Ikea">
    <h3 class="list-item__title headline headline--xxsmall">
      Da Ikeas grundlægger vendte op og ned på landkortet og skabte verdens nordligste Ikea</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6315924/Nordkorea-aflyser-opvisning-og-sk%C3%A6lder-ud-p%C3%A5-sydkoreanske-medier">
    <h3 class="list-item__title headline headline--xxsmall">
      Nordkorea aflyser opvisning og skælder ud på sydkoreanske medier</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6314572/Vi-spiller-det-man-ikke-kan-f%C3%A5-andre-steder.-Det-tror-jeg-faktisk-mange-mennesker-kan-f%C3%A5-noget-ud-af-at-lytte-til">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Radiokunst i biografen: </span>
      Vi spiller det, man ikke kan få andre steder. Det tror jeg faktisk mange mennesker kan få noget ud af at lytte til<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <div id="6375231" data-placement="6375231" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6375231">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</ul>
  	</div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Forsiden lige nu - x-faktor">

  <!-- special: right-->
<article class="teaser teaser--special teaser--flex teaser--min-height faux-block-link " data-category="x-faktor" data-element-type="article">
  <div class="article-intro article-intro--bg">

    <div class="article-intro--bg__video">
          














<div class="vid-min js-vid-min--scrollplay  is-muted-js  vjs--xfactor vid-min--center-vertical" 
     
       data-playtype="scrollplay" 
     
     
       data-scrollbuffer="-150"
     >
  <video class="vid-min__element js-vid-min__element" data-video-id="6311737" data-video-title="hussaniFORSIDEN.mp4"
         playsinline loop muted 
         
           data-src-hls="https://d2s16lg4p2rvcl.cloudfront.net/binary/2018/1/26/13/art_6311737/22fb_hussaniforsiden.m3u8?Expires=1517837800&Signature=i45NdL~meOzukE5n90u4Ah-DP~R9k~vO7ssPeTm~ZpGZLUA1bGNExE7l5v1upgQpCwrZx4U~PQNoQRcy37aYUDrcmOcG~l4v3pcqnlOCxnaTqB1YwvZYorv8kTAJ~i2YQHYKc24q9JJHgpFXSR5eClG7pZP4Ni8KUROfgQGher2SkJJOTcHaWJO8BB1sufn9H5K2qUwFJkkYKpkVZWtZ8hZgTwc~2D3RHJfhff9lRKD6qAOdrK~vqVNXy6FayQpB2X1rP1Xns0bJJTc9UencklPvaOGEfr1gC~39fWwX4N-yzkOnqOVf9kV5Q8CXWYSJcjtL-knKPkd9ZZVqEBWFow__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         
         
           data-src-mp4="https://d2s16lg4p2rvcl.cloudfront.net/binary/2018/1/26/13/1496053425408-48zr65/22fb_hussaniforsiden-1516969332719.mp4?Expires=1517837800&Signature=LzzEdg3HrqVfxVF7qdruV3OPPoJc21QNC3OS0dhcFnSWLjFPU31KGlMgslve6N62dIRShqRs2urgcwBCG8NjVHc9PeiVGGUFSRHGvP-vJQglfDOzDJ93dYBO3e1lUdtUBHz48TTepdoxXXcnXJaw4sSITo7wSLxgB7vBhPWg8~cWkyL2JERD-DXUnz8t~fXorjrYB7Mg-YkXkvEZqrUdP5PKncdvT5pqkbADvoHWaDhhXSa0wOUYW2TS3T8FwhTb9Jka6ZurOpeJWTcpCkItUskRh9zh-SiNUdtzJZTqVISHgWreJ6Y7xTeQ0YCEQwckSkXxZLCh9soxfGqokILv~Q__&Key-Pair-Id=APKAIL4UOMSEWYHIHUDA"
         
         poster="https://politiken.dk/kultur/img6311740.3q0qxo/ORIGINALS/original_1275/hussaniFORSIDEN" preload="none" >
  </video>
  
  
  
  
</div>

</div>
      <div class="container container--dynamic">
      <div class="article-intro--bg__content article-intro--bg__content--padding-medium">
        <div class="row row--justify-end">
          <div class="article-intro--bg__top col col--6 col--overflow">
            <div class="article-intro__link">
              <a href="https://politiken.dk/kultur/musik/" class=" article-intro--bg__stamp article-intro__stamp--extra-spacing stamp stamp--white">
                      Musik</a>
                  <h2 class="article-intro__title headline headline--mega headline--white">
                <span class="article-intro__trumpet">11 år efter tragedien:</span>
                Søren Huss vil gøre op med rollen som sorgekspert</h2>
              <h3 class="article-intro__summary article-intro__summary--padding-medium article-intro__summary--mt--large summary summary--medium summary--white"></h3>
            </div>

            <div class="premium-stamp u-text--center">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--white">
        FOR ABONNENTER
      </span>
    </div>
  </div>
        </div>
        </div>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/kultur/musik/art6305429/S%C3%B8ren-Huss-vil-g%C3%B8re-op-med-rollen-som-sorgekspert" tabindex="-1"></a>
  </article>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 3">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <div id="6273762" data-placement="6273762" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273762">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<footer class="footer footer--bg-white container container--full" data-page-section="Footer">
  <div class="container container--dynamic">
    <div class="row row--justify-between">
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Om Politiken</h2>
            <div class="footer__summary">
              <p>Organet for den højeste oplysning siden 1884</p><p> </p><p>Rådhuspladsen 37</p><p>1785 Kbh. V.</p><p>Tlf: 33 11 85 11</p><p> </p><p><u><a href="/5636597" title="Kontakt os">Kontakt os</a></u></p><p><u><a href="http://politiken.dk/kultur/medier/art5928037/Politikens-vision">Politikens vision</a></u></p><p><u><a href="/5565827" title="Politikens journalistik og etik">Politikens journalistik og etik</a></u></p><p><u><a href="/arkiv/" title="Arkivet">Arkivet</a></u></p><p><u><a href="http://politikenannoncer.dk/" title="Arkivet">Annoncer</a></u></p><p> </p><p>Copyright Politiken 2018</p></div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Chefredaktionen
<!--
<script>
if(!polContext__.user.isPremium){

var domReady = function(callback) {
    document.readyState === "interactive" 
    || document.readyState === "complete" ? callback() 
    : document.addEventListener("DOMContentLoaded", callback);
};

domReady(function() {
    var isMobile = polContext__.page.deviceType === 'mobile';



       var desktopHtml = '<h3 class="ui-font ui-font--xXlarge u-margin--top-large u-margin--bottom-large u-text--center"><a href="http://politiken.dk/bruger/koebabonnement/kampagne/nytaar?utm_source=fishfinger&utm_medium=internal&utm_campaign=nytaarskampagne-2018&utm_content=nytaarstilbud">Nytårstilbud: <span class="ui-font--bold" style="background-color: yellow; padding: 4px;">Prøv 3 måneder for 299 kr.</span></a></h3>';

      var mobileHtml = '<h3 class="ui-font ui-font--small u-margin--top-medium u-margin--bottom-medium u-text--center"><a href="http://politiken.dk/bruger/koebabonnement/kampagne/nytaar?utm_source=fishfinger&utm_medium=internal&utm_campaign=nytaarskampagne-2018&utm_content=nytaarstilbud">Nytårstilbud: <span style="white-space: nowrap; padding-bottom: 4px;"> </span><span class="ui-font--bold" style="white-space: nowrap; background-color: yellow; padding: 4px; display: inline-block;">Prøv 3 måneder for 299 kr.</span></a></h3>';

       var beforeThis = $( isMobile ? '.frontpage__section.frontpage__section--top' : '.ad--horseshoe');
       var outer = $('<div/>').addClass('frontpage__section');
       var inner = $('<div/>').addClass( isMobile ? 'container container--mobile' : 'container container--12-fixed').html(isMobile ? mobileHtml:desktopHtml);

       
          $(beforeThis).before($(outer).append(inner));
       
       
});
}
</script>

<script>
/* fixing issue with interstitial ads on mobile */
window.addEventListener('DOMContentLoaded', function () {
 var main = document.getElementsByClassName('main')[0];
 var interstitials = document.getElementsByClassName('interstitial');
  if (main && interstitials.length) {
   for (var i = 0; i < interstitials.length; i++) {
    main.appendChild(interstitials[i]);
   }
  }
}, false);
</script>
-->
</h2>
            <div class="footer__summary">
              <p>Christian Jensen (ansvarshavende)</p><p>Anne Mette Svane (orlov)</p><p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Ledende redaktør</h2>
            <div class="footer__summary">
              <p>Amalie Kestler</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Kommerciel direktør</h2>
            <div class="footer__summary">
              <p>Natasha Brandt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital direktør</h2>
            <div class="footer__summary">
              <p>Troels Behrendt Jørgensen</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Redaktionschef</h2>
            <div class="footer__summary">
              <p>Thomas Berndt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital udviklingschef</h2>
            <div class="footer__summary">
              <a href="mailto:aske.j.straede@pol.dk"><p>Aske Johan Koppel Stræde</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Annoncedirektør</h2>
            <div class="footer__summary">
              <a href="mailto:Thomas.R.Larsen@pol.dk"><p>Thomas Røn Larsen</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Forsideredaktør lige nu</h2>
            <div class="footer__summary">
              <a href="mailto:karen.marie.holk@pol.dk"><p>Karen Marie Holk</p></a>
                </div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Køb abonnement</h2>
            <div class="footer__summary">
              <p><a href="/bruger/koebabonnement/?int_source=footer&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=koeb-digital" title="Politiken Digital">Politiken Digital</a></p><p><a href="/bruger/koebabonnement/?int_source=footer&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=koeb-kombi" title="Politiken Kombi">Politiken Kombi</a></p><p><a href="/bruger/koebabonnement/?int_source=footer&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=koeb-komplet" title="Politiken Komplet">Politiken Komplet</a></p><p><a href="/kundecenter/" title="Kundecenter">Kundecenter</a></p></div>
          </div>
        <div class="footer__col-item">
          <h2 class="footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline ui-font--underline--theme ui-font--uppercase">Følg os</h2>
          <div class="footer__icons">
            <a href="http://instagram.com/politiken" class="footer__icon icon icon--instagram">
              </a>
            <a href="http://facebook.com/politiken" class="footer__icon icon icon--facebook">
              </a>
            <a href="http://twitter.com/politiken" class="footer__icon icon icon--twitter--circled">
              </a>
            </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="sticky-bottom u-fixed u-fixed--bottom">
  <div class="cookie-message">
    <div class="container container--dynamic">
      <div class="row row--wrap row--justify-between row--align-center">
        <div class="col">
          Vi bruger cookies og lokal lagring bl.a. for at huske dine indstillinger og målrette annoncer. Ved at bruge sitet accepterer du dette.
          <a class="cookie-message__link" href="/om_politiken/article4951194.ece">Læs mere</a>
        </div>
        <div class="col">
          <button class="btn btn--small btn--outline js-cookie-message__ok">Ok, jeg er med</button>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="ad ad--ctx-normal ad--cs300x250 ad--min-height  js-nofix interstitial">
        <div id="6273734" data-placement="6273734" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6314954,"key":"artikel+ece_frontpage+kultur+pol_musik+level3"};var placement = {"sizeid":"170","placementId":6273734,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
</div>
    </div>
    </main>

    <script type="text/javascript" src="/ad-server.js"></script>

    <!-- Late-loaded libraries -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script>!function(e,n,t,o){"use strict";function a(){return"Microsoft Internet Explorer"==navigator.appName||navigator.userAgent.match(/MSIE\s+\d+\.\d+/)||navigator.userAgent.match(/Trident\/\d+\.\d+/)}function r(n,t){var o=e("body"),r=o.outerWidth(!0);o.addClass(n.lockClass);var l=o.outerWidth(!0)-r;if(a()&&(u=o.css("margin-top"),o.css("margin-top",0)),0!=l){var s=e("html, body");s.each(function(){var n=e(this);d[n.prop("tagName").toLowerCase()]=parseInt(n.css("margin-right"))}),e("html").css("margin-right",d.html+l),t.css("left",0-l)}}function l(n){a()&&e("body").css("margin-top",u);var t=e("body"),o=t.outerWidth(!0);t.removeClass(n.lockClass);var r=t.outerWidth(!0)-o;0!=r&&e("html, body").each(function(){var n=e(this);n.css("margin-right",d[n.prop("tagName").toLowerCase()])})}function s(o,a){var s=a;return o.length?o.each(function(){e(this).data(i+".options",s)}):e.extend(c,s),e(n).bind("keydown",function(t){if(!t.ctrlKey||65!=t.keyCode)return!0;if(e("input:focus, textarea:focus").length>0)return!0;var o=new e.Event("onSelectAll");return o.parentEvent=t,e(n).trigger(o),!0}),o.bind("keydown",function(n){var t=e(":focusable",e(this));t.filter(":last").is(":focus")&&9==(n.which||n.keyCode)&&(n.preventDefault(),t.filter(":first").focus())}),{open:function(a){var l=o.get(0),s=e.extend({},c,e(l).data(i+".options"),a);e("."+s.overlayClass).length&&e.modal().close();var d=e("<div/>").addClass(s.overlayClass).prependTo("body");if(d.data(i+".options",s),r(s,d),l){var u=null;s.cloning?u=e(l).clone(!0).appendTo(d).show():(d.data(i+".el",l),e(l).data(i+".parent",e(l).parent()),u=e(l).appendTo(d).show())}s.closeOnEsc&&e(t).bind("keyup."+i,function(n){27===n.keyCode&&e.modal().close(s)}),s.closeOnOverlayClick&&e("."+s.overlayClass).on("click."+i,function(n){n.target.className==s.overlayClass&&e.modal().close(s)}),e(t).bind("touchmove."+i,function(n){e(n).parents("."+s.overlayClass)||n.preventDefault()}),l&&e(n).bind("onSelectAll",function(e){e.parentEvent.preventDefault();var o=null,a=null,r=u.get(0);t.body.createTextRange?(o=t.body.createTextRange(),o.moveToElementText(r),o.select()):n.getSelection&&(a=n.getSelection(),o=t.createRange(),o.selectNodeContents(r),a.removeAllRanges(),a.addRange(o))}),s.onOpen&&s.onOpen(d,s)},close:function(a){var r=o.get(0),s=e.extend({},c,e(r).data(i+".options"),a),d=e("."+s.overlayClass);e.isFunction(s.onBeforeClose)&&s.onBeforeClose(d,s)===!1||(s.cloning||(r||(r=d.data(i+".el")),e(r).hide().appendTo(e(r).data(i+".parent"))),d.remove(),l(s),s.closeOnEsc&&e(t).unbind("keyup."+i),e(n).unbind("onSelectAll"),s.onClose&&s.onClose(d,s))}}}e.extend(e.expr[":"],{focusable:function(n){function t(n){return e.expr.filters.visible(n)&&!e(n).parents().addBack().filter(function(){return"hidden"===e.css(this,"visibility")}).length}var o,a,r,l=n.nodeName.toLowerCase(),s=!isNaN(e.attr(n,"tabindex"));if("area"===l)return o=n.parentNode,a=o.name,!(!n.href||!a||"map"!==o.nodeName.toLowerCase())&&(r=e("img[usemap=#"+a+"]")[0],!!r&&t(r));var i=s;return/input|select|textarea|button|object/.test(l)?i=!n.disabled:"a"===l&&(i=n.href||s),i&&t(n)}});var i="the-modal",c={lockClass:"themodal-lock",overlayClass:"themodal-overlay",closeOnEsc:!0,closeOnOverlayClick:!0,onBeforeClose:null,onClose:null,onOpen:null,cloning:!0},d={},u=0;e.modal=function(n){return s(e(),n)},e.fn.modal=function(e){return s(this,e)}}(jQuery,window,document);</script><script src="/static/js/desktop.js?d=4a0a5888" async></script>

    <script>
(function(){var pageConfigParams = {"grp":6314954,"key":"artikel+ece_frontpage+kultur+pol_musik+level3"};var placements = [{"sizeid":"959","placementId":6273691,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"154","placementId":6273589,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"}},{"sizeid":"154","placementId":6273637,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"}},{"sizeid":"1238","placementId":6436248,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"170","placementId":6273694,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"170","placementId":6378050,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"170","placementId":6273669,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"959","placementId":6375229,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"170","placementId":6409652,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"170","placementId":6273682,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"959","placementId":6375230,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"170","placementId":6273651,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"170","placementId":6375232,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"959","placementId":6273771,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"959","placementId":6273707,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"170","placementId":6375231,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}},{"sizeid":"959","placementId":6273762,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"}}];dacmodule.enqueueAds(pageConfigParams, placements)}());
</script>
<script>"use strict";!function(){var e=document.createElement("iframe");e.frameBorder=0,e.width=0,e.height=0,e.id="__bkframe",e.setAttribute("style","display:none;position:absolute;clip:rect(0px 0px 0px 0px)"),e.setAttribute("src","about:blank"),window.bk_async=function(){bk_allow_multiple_calls=!0,bk_use_multiple_iframes=!0,window.polContext__.user=window.polContext__.user||{},window.polContext__.page=window.polContext__.page||{},bk_addPageCtx("SsoId",window.polContext__.user.ssoId),bk_addPageCtx("SubcriptionName",window.polContext__.user.subscriptionName),bk_addPageCtx("SubscriptionStatus",window.polContext__.user.subscriptionName),bk_addPageCtx("isLoggedIn",window.polContext__.user.isAuthenticated),bk_addPageCtx("isPayingCustomer",window.polContext__.user.isPayingCustomer),bk_addPageCtx("type",window.polContext__.user.type),window.polContext__.page.articleSubTitle&&window.polContext__.page.articleSubTitle.length&&bk_addPageCtx("Page_Description",window.polContext__.page.articleSubTitle),bk_doJSTag(34326,4)};var t=document.createElement("script");t.type="text/javascript",t.src="https://tags.bkrtx.com/js/bk-coretag.js",t.async=!0,t.onload=function(){window.bk_allow_multiple_calls=!0,window.bk_use_multiple_iframes=!0},document.getElementsByTagName("body").length>0&&(document.getElementsByTagName("body")[0].appendChild(e),document.getElementsByTagName("body")[0].appendChild(t))}();for(var tempwin=window.win=window;tempwin!=tempwin.top;){try{tempwin.frameElement&&(win=tempwin.parent)}catch(e){}tempwin=tempwin.parent}if(!win.__WS_BOOT){var e=function(e){var t=encodeURIComponent(e);return t.replace(/%(?![0-9a-fA-F]{2})/g,"%25")},h=function(){return e((window.location.href||"").split("?")[0].split("#")[0])};win.__WS_BOOT=1;var wsHost=("https:"==win.location.protocol?"https:":"http:")+"//webservices.webspectator.com",s=document.createElement("script");s.type="text/javascript",s.async=!0,s.src=wsHost+"/init?appId=2117E2F0&h="+h()+"&t="+ +new Date;var x=win.document.getElementsByTagName("script")[0];x.parentNode.insertBefore(s,x);var _comscore=_comscore||[];_comscore.push({c1:"7",c2:"22153319"}),function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0];e.async=!0,e.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",t.parentNode.insertBefore(e,t)}();var _qevents=_qevents||[];!function(){var e=document,t=e.createElement("script"),n=e.getElementsByTagName("script")[0];t.src=("https:"===e.location.protocol?"https://secure":"http://edge")+".quantserve.com/quant.js",t.async=!0,t.type="text/javascript",n.parentNode.insertBefore(t,n)}(),_qevents.push({qacct:"p-HGAVM7nQJ_sep"})}!function(){var e=document.createElement("script");e.type="text/javascript",e.src="https://track.adform.net/serving/scripts/trackpoint/",e.async=!0,e.onload=function(){window.adf&&window.adf.Params&&(window.adf.Params.PageName=encodeURIComponent("Master_Tag"),window.adf.Params.Divider=encodeURIComponent("|"),window.adf.Container(327666))},document.getElementsByTagName("body").length>0&&document.getElementsByTagName("body")[0].appendChild(e)}();</script><script>"use strict";var chartbeatCurrentSection=1===location.pathname.length?"Forsiden":location.pathname.split("/")[1],chartbeatDomain="politiken.dk";"undefined"!=typeof window.polContext__.page&&(chartbeatCurrentSection=window.polContext__.page.sectionHierarchy.split("|").join(","),"skoleliv"===window.polContext__.page.subbrand&&(chartbeatDomain="skoleliv.dk"));var _sf_async_config=_sf_async_config||{uid:38516,domain:chartbeatDomain,sections:chartbeatCurrentSection},userTypes={subscriber:"paid",registered:"lgdin",anonymous:"anon"};_cbq=window._cbq=window._cbq||[],_cbq.push(["_acct",userTypes[polContext__.user.type]]),function(){function t(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}t()}(),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="/static/js/spring.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();</script><noscript>
    <p style="margin:0;padding:0;border:0;">
      <img src="https://track.adform.net/Serving/TrackPoint/?pm=327666&ADFPageName=Master_Tag&ADFdivider=|" width="1" height="1" alt="" />
    </p>
    </noscript>
    <noscript>
    <img src="https://politiken.tns-gallup.dk/j0=,,,;+,cp=politiken/noscript+url=http://politiken.dk/;;;" alt=""/>
    </noscript>
  </body>
</html>
