<!DOCTYPE html>
<html lang="da-DK" class="desktop  theme--politiken user--nosub">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="publisher" content="JP/Politikens Hus A/S" />
<meta name="copyright" content="Copyright 2018 JP/Politikens Hus A/S" />
<title> Antonsens onde ånd gør det til asiatisk finaledag - politiken.dk</title>
<meta name="description" content="Anders Antonsen vandt første sæt, men tabte til verdens nummer 4 ved Denmark Open." />
<meta name="robots" content="noarchive, noodp" />
<meta property="article:published_time" content="2018-10-20T19:10:00+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content=" Antonsens onde ånd gør det til asiatisk finaledag" />
<meta name="twitter:site" content="@politiken" />
<meta name="twitter:creator" content="@politiken" />
<meta name="twitter:description" content="Anders Antonsen vandt første sæt, men tabte til verdens nummer 4 ved Denmark Open." />
<meta name="twitter:image" content="https://politiken.dk/incoming/img6784602.erlmov/ALTERNATES/p16x9_960/Title%20mangler" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="da_DK" />
<meta property="og:title" content=" Antonsens onde ånd gør det til asiatisk finaledag" />
<meta property="og:site_name" content="Politiken" />
<meta property="og:description" content="Anders Antonsen vandt første sæt, men tabte til verdens nummer 4 ved Denmark Open." />
<meta property="og:image" content="https://politiken.dk/incoming/img6784602.erlmov/ALTERNATES/p16x9_960/Title%20mangler" />
<meta property="og:url" content="https://politiken.dk/sport/art6784601/Antonsens-onde-%C3%A5nd-g%C3%B8r-det-til-asiatisk-finaledag" />
<meta property="fb:app_id" content="70778147787" />
<meta property="fb:admins" content="100001945610301" />
<link rel="canonical" href="https://politiken.dk/sport/art6784601/Antonsens-onde-%C3%A5nd-g%C3%B8r-det-til-asiatisk-finaledag" />
<meta name="application-name" content="politiken.dk" />
    <meta name="msapplication-config" content="/browserconfig.xml"  />
    <meta name="msapplication-starturl" content="http://politiken.dk" />
<meta name="msapplication-navbutton-color" content="#CC0000" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-tooltip" content="Politiken.dk" />
<meta name="msapplication-task" content="name=Nyheder;action-uri=http://politiken.dk/nyheder/;icon-uri=http://politiken.dk/favicon.ico" />
<meta property="fb:pages" content="12860228293" />

    <script type="application/ld+json">
        {
       "image": {
              "@type": "ImageObject",
              "width": 960,
              "url": "https://politiken.dk/incoming/img6784602.erlmov/ALTERNATES/p16x9_960/Title%20mangler",
              "height": 540
       },
       "creator": {
              "@type": "Person",
              "name": ["Thomas Mielcke"]
       },
       "articleBody": "iden Danmarks største badmintonturnering i 2003 skiftede navn fra Danish Open til Denmark Open, har det hjemlige publikum kun to gange kunnet hylde en dansk vinder i herresingle. I 2008 vandt Peter Gade et tæt danskermøde mod Joachim Fischer, to år senere slog Jan Ø. Jørgensen indoneseren Taufik Hidayat. I år bliver der ikke pyntet på denne kedelige statistik. Efter en imponerende turnering af Anders Antonsen \u2013 det er ham, der i kraft af sejren over Viktor Axelsen i anden runde er skyld i, at finalen i herresingle som den eneste af de fem rækker ikke indeholder turneringens topseedede \u2013 var Chou Tien Chen fra Taiwan for stærk i semifinalen. Verdens fjerdebedste vandt i tre sæt, 19-21, 21-11, 21-12, og fører dermed 4-0 i indbyrdes opgør mod den 21-årige dansker. Ligesom i kampene mod Viktor Axelsen og Huang Yuxiang fik den dobbelte danmarksmester en perfekt start. Han smashede sig i front 1-0, udbyggede til 2-, 3-, 4- og 5-0, og et medlevende publikum med dannebrogsflag, røde-hvide hatte og halstørklæder jublede og klappede. Tien Chen kom sig dog over chokstarten og førte ved sættets ophold 11-10, men Antonsen svarede suverænt igen, skaffede sig seks sætbolde og tog det hjem på den femte.",
       "hasPart": {
              "@type": "WebPageElement",
              "isAccessibleForFree": "True"
       },
       "@type": "NewsArticle",
       "author": {
              "@type": "Person",
              "name": ["Thomas Mielcke"]
       },
       "dateModified": "2018-10-20T19:11:26+02:00",
       "mainEntityOfPage": {
              "@type": "WebPage",
              "id": "https://politiken.dk/sport/art6784601/Antonsens-onde-%C3%A5nd-g%C3%B8r-det-til-asiatisk-finaledag"
       },
       "@context": "http://schema.org",
       "datePublished": "2018-10-20T19:10:00+02:00",
       "dateCreated": "2018-10-20T19:05:11+02:00",
       "publisher": {
              "@type": "Organization",
              "name": "Politiken",
              "logo": {
                     "@type": "ImageObject",
                     "url": "https://politiken.dk/static/assets/favicon/politiken/mstile-310x310.png?d=58f31a5f"
              }
       },
       "headline": " Antonsens onde ånd gør det til asiatisk finaledag",
       "articleSection": "Sport",
       "thumbnailUrl": "https://politiken.dk/incoming/img6784602.erlmov/ALTERNATES/p16x9_300/Title%20mangler"
}</script>
    <script>
      window.polContext__ = {
       "page": {
              "deviceType": "desktop",
              "msBrowser": "",
              "articleTitle": "Antonsens onde ånd gør det til asiatisk finaledag",
              "articleMark": "",
              "articleLength": "2692",
              "sectionHierarchy": "sport",
              "articleId": 6784601,
              "publishDate": "201810201910",
              "articleAuthors": "7656",
              "articleTags": "",
              "sectionId": 278,
              "sectionName": "Sport",
              "articleTrumpet": "",
              "subbrand": "politiken",
              "templateContext": "art",
              "pageType": "artikel",
              "articleSubTitle": "Anders Antonsen vandt første sæt, men tabte til verdens nummer 4 ved Denmark Open.",
              "isPremium": false,
              "contentType": "article",
              "brand": "polmedier"
       },
       "user": {
              "ssoId": "f51e6e05-b802-4ee7-886e-7f979cc1407f",
              "instantAccess": false,
              "access": {
                     "features": [],
                     "brands": []
              },
              "isAuthenticated": false,
              "type": "anonymous",
              "ipAccessFor": null,
              "isPayingCustomer": false,
              "newsletters": [],
              "subscriptionName": "Anonymous",
              "name": "Anonym Bruger",
              "isPremium": false,
              "productCodes": [],
              "canDebate": false
       }
};"use strict";!function(){function e(e,a){var i=a.dataset,n=i.videoId,r=i.videoTitle,d=i.autoplay,o=i.duration,s=i.preroll,p=$(a).hasClass("vid-min__element")?"minimal":"full",c=$(a).parents("[data-page-section]").data("page-section");e&&window.dataLayer.push({event:"videoeventtrigger",video:{cid:"artikel"===t.pageType?t.articleId:"",sectionId:t.sectionId,pageType:t.pageType,action:e,videoId:n||"",videoTitle:r||"",videoLength:o,device:t.deviceType,preroll:(void 0!==s).toString(),autoplay:d,playerType:p,pagePosition:c||"undefined",videoMetrics:{timeInterval:5}}})}if(void 0!==window.polContext__){var a=window.polContext__,t=a.page,i=a.user,n={};"artikel"===t.pageType&&(n.article={cid:t.articleId,title:t.articleTitle.trim(),type:t.contentType,tags:"|"+t.articleTags+"|",pubdate:t.publishDate,authors:t.articleAuthors,length:t.articleLength,mark:t.articleMark}),n.user={id:i.ssoId,mlid:i.mlId||"",loggedin:i.type,subscriptiontype:i.trackingName||"anonymous",productCodes:i.productCodes,auth:i.isAuthenticated,newsletters:i.newsletters},n.page={brand:t.brand,subbrand:t.subbrand,type:t.pageType,sectionid:t.sectionId,restricted:t.isPremium,auth:i.isAuthenticated,ip_iptitle:i.ipAccessFor},"app"===t.deviceType&&(n.page.media_type="NyhedsApp");for(var r=t.sectionHierarchy.split("|"),d=r.concat(["","","","","",""].slice(0,6-r.length)),o=1;o<=6;o+=1)n.page["page_lvl"+o]=d[o-1];var s="subscriber"===i.type?"premium_ulaast_abo":"premium_laast";switch(n.page.Premium=t.isPremium?s:"ikke_premium",t.pageType){case"artikel":n.page.name=r.join(".")+"."+t.articleId+".art";break;case"sektionsforside":n.page.name=r.join(".")+".forside";break;case"forside":n.page.name="forside",n.page.page_lvl1="forside";break;default:n.page.name=window.location.pathname.replace(/^\//,"").replace(/\/$/,"").replace(/\//g,".").toLowerCase()}window.addEventListener("DOMContentLoaded",function(){var a=document.querySelectorAll("video[data-unique-tracking-id]");if(window.GTMVideoTracking={},a.length)for(var t=function(t){var i=a[t],n=i.dataset.uniqueTrackingId;$(i).hasClass("vid-min__element")?$(i).one("play",function(){e("mainContentStarted",i),i.trackSecondsPlayed=0,i.ontimeupdate=function(){var a=Math.ceil(i.currentTime);a%5==0&&a>i.trackSecondsPlayed&&(i.trackSecondsPlayed=a,e("videoHeartBeat",i))}}):window.GTMVideoTracking[n]=e},i=0;i<a.length;i+=1)t(i)},!1),window.dataLayer=[n]}}();</script>

    <script>
        (function (jppolCMP) {
          jppolCMP.customLogo = "/static/assets/svg/politiken-logo.svg";
        })(window.jppolCMP = window.jppolCMP || {});
      </script>
    <script src="https://consent.dk/consent/bootstrap.js"></script>

    <style>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</style><link rel="stylesheet" href="/static/css/desktop-content.jsp?d=58f31a5f" media="only x" />

    <style class="pol-webfont" data-font-name="CapitoliumRegular"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumRegular-b30c99c0c1.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumRegular-1e82ab00d5.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumRegular-b5633714fa.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumSemibold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumSemibold-f1e377051b.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumSemibold-4367b1e956.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumSemibold-cf1c421843.ttf.css"
></style>
<style class="pol-webfont" data-font-name="CapitoliumBold"
	data-font-file-woff2="/static/assets/fonts64/CapitoliumBold-c802297d47.woff2.css"
	data-font-file-woff="/static/assets/fonts64/CapitoliumBold-9b991de117.woff.css"
	data-font-file-ttf="/static/assets/fonts64/CapitoliumBold-cb8f3c248b.ttf.css"
></style>
<style class="pol-webfont" data-font-name="EgyptienneRegular"
	data-font-file-woff2="/static/assets/fonts64/EgyptienneRegular-5a398b2d16.woff2.css"
	data-font-file-woff="/static/assets/fonts64/EgyptienneRegular-c0e8c4c02b.woff.css"
	data-font-file-ttf="/static/assets/fonts64/EgyptienneRegular-067ee9ba38.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaBook"
	data-font-file-woff2="/static/assets/fonts64/FlamaBook-7671eb2bb6.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaBook-08c771b802.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaBook-33fce540dd.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaMedium"
	data-font-file-woff2="/static/assets/fonts64/FlamaMedium-0b869608fe.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaMedium-108cd06c43.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaMedium-8dcf3a3b07.ttf.css"
></style>
<style class="pol-webfont" data-font-name="FlamaSemibold"
	data-font-file-woff2="/static/assets/fonts64/FlamaSemibold-732384ca8d.woff2.css"
	data-font-file-woff="/static/assets/fonts64/FlamaSemibold-5bfa244044.woff.css"
	data-font-file-ttf="/static/assets/fonts64/FlamaSemibold-fae2815934.ttf.css"
></style><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=w4ERo3HXKXOSNKX0IHeuSQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPRSNTR');
</script><script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script>!function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}function n(o){function t(n,r,i){var c;if("undefined"!=typeof document){if(arguments.length>1){if("number"==typeof(i=e({path:"/"},t.defaults,i)).expires){var a=new Date;a.setMilliseconds(a.getMilliseconds()+864e5*i.expires),i.expires=a}i.expires=i.expires?i.expires.toUTCString():"";try{c=JSON.stringify(r),/^[\{\[]/.test(c)&&(r=c)}catch(e){}r=o.write?o.write(r,n):encodeURIComponent(String(r)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=(n=(n=encodeURIComponent(String(n))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var s="";for(var f in i)i[f]&&(s+="; "+f,!0!==i[f]&&(s+="="+i[f]));return document.cookie=n+"="+r+s}n||(c={});for(var p=document.cookie?document.cookie.split("; "):[],d=/(%[0-9A-Z]{2})+/g,u=0;u<p.length;u++){var l=p[u].split("="),C=l.slice(1).join("=");this.json||'"'!==C.charAt(0)||(C=C.slice(1,-1));try{var g=l[0].replace(d,decodeURIComponent);if(C=o.read?o.read(C,g):o(C,g)||C.replace(d,decodeURIComponent),this.json)try{C=JSON.parse(C)}catch(e){}if(n===g){c=C;break}n||(c[g]=C)}catch(e){}}return c}}return t.set=t,t.get=function(e){return t.call(t,e)},t.getJSON=function(){return t.apply({json:!0},[].slice.call(arguments))},t.defaults={},t.remove=function(n,o){t(n,"",e(o,{expires:-1}))},t.withConverter=n,t}return n(function(){})});</script><script>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</script><script async src='https://macro.adnami.io/adsm.macro.749a71e5-eaa5-48b7-82a4-e9a28a048987.js'></script>
    <script>
        var adsmtag = adsmtag || {};
        adsmtag.cmd = adsmtag.cmd || [];
    </script>
    <script type="text/javascript" src="/static/js/jppolPrebid.js?d=58f31a5f"></script>
    <script type="text/javascript" src="/static/js/dac.js?d=58f31a5f"></script>

    <script>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</script><link rel="alternate" type="application/rss+xml" title="RSS Feed - Seneste Nyt" href="/rss/senestenyt.rss" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/assets/favicon/politiken/ios-touch-icon-57x57.png?d=58f31a5f" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/assets/favicon/politiken/ios-touch-icon-60x60.png?d=58f31a5f" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/assets/favicon/politiken/ios-touch-icon-72x72.png?d=58f31a5f" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/assets/favicon/politiken/ios-touch-icon-76x76.png?d=58f31a5f" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/assets/favicon/politiken/ios-touch-icon-114x114.png?d=58f31a5f" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/assets/favicon/politiken/ios-touch-icon-120x120.png?d=58f31a5f" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/assets/favicon/politiken/ios-touch-icon-144x144.png?d=58f31a5f" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/assets/favicon/politiken/ios-touch-icon-152x152.png?d=58f31a5f" />
    <link rel="icon" type="image/png" sizes="16x16" href="/static/assets/favicon/politiken/favicon-16x16.png?d=58f31a5f" />
    <link rel="icon" type="image/png" sizes="32x32" href="/static/assets/favicon/politiken/favicon-32x32.png?d=58f31a5f" />
    <link rel="icon" type="image/png" sizes="96x96" href="/static/assets/favicon/politiken/favicon-96x96.png?d=58f31a5f" />
    <link rel="icon" type="image/png" sizes="128x128" href="/static/assets/favicon/politiken/favicon-128x128.png?d=58f31a5f" />
    <link rel="icon" type="image/png" sizes="196x196" href="/static/assets/favicon/politiken/favicon-196x196.png?d=58f31a5f" />
    <link rel="shortcut icon" href="/static/assets/favicon/politiken/favicon.ico" />
  </head>
  <body>
    <noscript><p style="margin:0;padding:0;border:0;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt="" /></p></noscript>
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPRSNTR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="test-grid"></div>

    <main class="main">
      <div class="page page--article">
        <header class="topbar topbar--regular js-topbar--regular" data-page-section="Navigation" data-category="Header">
  <div class="search-inline">
    <gcse:searchbox-only resultsUrl="/search/?ie=utf8&amp;oe=utf8&amp;hl=da" autoCompleteValidLanguages="da" gl="da"></gcse:searchbox-only>
    <span class="search-inline-modal__close js-search-inline-modal__close icon icon--close--black"></span>
  </div>
  <div class="container container--dynamic">
    <nav class="topbar-service row row--justify-between">
      <div class="col col--overflow">
        <ul class="topbar-service__list">
          <li class="topbar-service__item ">
            <a class="topbar-service__item--search search-inline__btn icon icon--search js-search-inline" href="/search/">
              <span class="u-sr-only">Søg på politiken.dk</span>
            </a>
          </li>

          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="/kundecenter">Kundecenter</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/plus?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=plus">Plus</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/live/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=live">Live</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politikenbillet.dk/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=billet">Billet</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/nyhedsbreve?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=nyhedsbreve">Nyhedsbreve</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://politiken.dk/laeseavis/?int_source=header&int_medium=internal&int_campaign=subscribe&int_content=eavis">E-avis</a>
            </li>
          <li class="topbar-service__item ui-font ui-font--small ui-font--gray">
              <a href="https://www.politikenannoncer.dk/">Annoncer</a>
            </li>
          <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray">
    <button id="jppolConsentButton" role="button" class="gdpr-button" style="display: none;">
      <span class="gdpr__text">AdministrÃ©r privatlivsindstillinger</span>
    </button>
  </li>
  <li class="topbar-service__item topbar-service__item--icon ui-font ui-font--small ui-font--gray icon icon--personal-data">
    <a href="//politiken.dk/4951194">Persondata</a>
  </li>
</ul>
      </div>
      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>
    </nav>

    <table border="0" cellspacing="0" cellpadding="0" class="topbar-logo">
  <tr>
    <td class="topbar-logo__brand">
      <a class="pol-logo" href="/">
        <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
    </td>
    <td class="topbar-logo__weekday-box">
      <span class="topbar-logo__weekday-text ui-font ui-font--bold ui-font--white">lørdag</span>
    </td>
  </tr>
</table>
<nav class="topbar-nav js-topbar-nav">
      <div class="topbar-nav__content">
        <ul class="topbar-nav__list js-topbar-nav__list">
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
              <a
                class="topbar-nav__link ui-font--bold"
                href="https://politiken.dk/sport/">
                Sport</a>

              <nav class="topbar-circlepop">
                  <div class="topbar-circlepop__content">
                    <span class="topbar-circlepop__icon-wrap"></span>
                  </div>
                </nav>
              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/fodbold/fodboldresultater/">
                Resultater</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/fodbold/">
                Fodbold</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/cykling/">
                Cykling</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/haandbold/">
                Håndbold</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/golf/">
                Golf</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/tennis/">
                Tennis</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/formel1/">
                Formel 1</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/ishockey/">
                Ishockey</a>

              </li>
          <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
              <a
                class="topbar-nav__link "
                href="https://politiken.dk/sport/svomning/">
                Svømning</a>

              </li>
          </ul>
        <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
          <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
          <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
          Menu
        </button>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </div>
    </nav>
  </div>
</header>

<header class="topbar topbar--sticky js-topbar--sticky" data-page-section="Navigation" data-category="Header">
  <div class="container container--dynamic">
    <div class="topbar--sticky__content row row--align-center row--justify-between">

      <div class="col col--sm-2">
        <div class="topbar-logo">
          <a class="pol-logo" href="/">
            <svg class="pol-logo__svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 795 92">
  <path d="M56.7 58.1H37.3v11c0 1.7.8 3.4 3.7 3.4h14.2v16.7H0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H0V2.6h57.8c19.1 0 32.3 11.4 32.3 28C90.2 48 78 58.1 56.7 58.1zm-4-38.8H37.3v22.3h14.9c7.2 0 11.9-4.3 11.9-10.9.1-6.3-4.6-11.4-11.4-11.4zm85.1 72.3c-32.5 0-44.8-17.8-44.8-47C93 21.9 106 .4 137 .4c29.5 0 45.6 15.2 45.6 44.6.1 29.4-16.5 46.6-44.8 46.6zm0-74.7C123 16.9 120.5 28 120.5 47c0 15.2 2.3 27 17.3 27 13.5 0 17.3-10.6 17.3-26.8 0-19.8-3.1-30.3-17.3-30.3zm47.4 72.3V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H237v16.7h-10.4c-3 0-3.7 1.7-3.7 3.4v43.9c0 3.5 1.8 5.7 8.5 5.7 11 0 17.8-2.2 18.4-14.8l.2-6.5h17.8v38.2h-82.6zm88.3 0V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm129.5-48V25.3c0-3.2-1.9-6-5.8-6h-8V69c0 1.7.8 3.4 3.7 3.4h10.4v16.8H349V72.5h10.4c3 0 3.7-1.7 3.7-3.4V19.4h-8c-4 0-5.8 2.7-5.8 6v15.9h-18.2V2.7h90.1v38.6H403v-.1zm23.8 48V72.5h9.1c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-9.1V2.6h52.1v16.7h-9.1c-3 0-3.7 1.7-3.7 3.4V69c0 1.7.8 3.4 3.7 3.4h9.1v16.7h-52.1v.1zm112.9 0V72.5h4.1c2.8 0 3.1-2.7 2.1-4.3l-11.2-16.6-12.1 10.1v7.4c0 1.7.8 3.4 3.7 3.4h5.3v16.7H485V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H485V2.6h46.6v16.7h-5.3c-3 0-3.7 1.7-3.7 3.4v21.1l24.9-20.9c1.4-1.2 1.3-3.6-1.4-3.6h-6.4V2.6h47.6v16.7h-7.6c-3.1 0-7.2 1.2-10.1 3.6l-14.4 11.9 23.2 34c1.4 1.9 4.4 3.5 6.9 3.5h4.5v16.8h-50.1v.1zm55.3 0V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4H595V2.6h88v33.6h-16.7l-.6-10.6c-.1-3.1-1.4-6.2-6.5-6.2h-26.4v18.9h7.2c2.3 0 3.1-1.6 3.3-3.5l.6-5.7h12.2v31h-12.2l-.6-5.1c-.3-1.7-1-3.1-3.2-3.1h-7.3v15.6c0 3.5 1.8 4.9 5 4.9h18.1c7.1 0 10.3-3.6 10.5-9.5l.5-10.9h17.7v37.1l-89.6.1zm192.1-69.9c-3 0-3.7 1.7-3.7 3.4v66.5h-21l-39.9-49.8v29.7c0 1.7.8 3.4 3.7 3.4h7.8v16.7h-43.2V72.5h7.8c3 0 3.7-1.7 3.7-3.4V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H727l36.2 46V22.7c0-1.7-.8-3.4-3.7-3.4h-7.8V2.6H795v16.7h-7.9z"/>
</svg>
</a>
        </div>
      </div>

      <nav class="topbar-nav js-topbar-nav col col--shrink">
        <div class="topbar-nav__content">
          <ul class="topbar-nav__list js-topbar-nav__list">
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray topbar-nav__item--head    ">
                <a
                  class="topbar-nav__link ui-font--bold"
                  href="https://politiken.dk/sport/">
                  Sport</a>
                <nav class="topbar-circlepop">
                    <div class="topbar-circlepop__content">
                      <span class="topbar-circlepop__icon-wrap"></span>
                    </div>
                  </nav>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/fodbold/fodboldresultater/">
                  Resultater</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/fodbold/">
                  Fodbold</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/cykling/">
                  Cykling</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/haandbold/">
                  Håndbold</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/golf/">
                  Golf</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/tennis/">
                  Tennis</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/formel1/">
                  Formel 1</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/ishockey/">
                  Ishockey</a>
                </li>
            <li class="topbar-nav__item js-topbar-nav__item ui-font ui-font--medium topbar-nav__item--section ui-font--gray     ">
                <a
                  class="topbar-nav__link "
                  href="https://politiken.dk/sport/svomning/">
                  Svømning</a>
                </li>
            </ul>
          <button class="mainmenu-button mainmenu-button--closed-js js-mainmenu-button js-mainmenu__toggle">
            <span class="mainmenu-button__icon mainmenu-button__icon--menu icon icon--menu"></span>
            <span class="mainmenu-button__icon mainmenu-button__icon--close icon icon--close--red"></span>
            Menu
          </button>
        </div>
        <span class="topbar-nav__arrow topbar-nav__arrow--left js-topbar-nav__arrow--left icon icon--chevron-left--gray"></span>
        <span class="topbar-nav__arrow topbar-nav__arrow--right js-topbar-nav__arrow--right icon icon--chevron-right--gray"></span>
      </nav>

      <div class="col col--overflow u-text--right">
        <div class="topbar-service__buttons">
  <a class="topbar-service__button btn btn--medium btn--outline--sales" href="/medielogin/login">
        Log ind</a>
    <a class="topbar-service__button btn btn--medium btn--sales" href="/bruger/koebabonnement/?promo_id=ds&promo_name=abonnement&promo_creative=koeb-abonnement_knap">
      Køb abonnement</a>
  </div>
</div>

    </div>
  </div>
</header>

<aside class="mainmenu js-mainmenu" data-page-section="Navigation" data-category="Supermenu">

  <section class="mainmenu__content container container--full">

    <section class="mainmenu__section mainmenu__section--products ">

      <ul class="mainmenu-products row">
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/laeseavis/?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=eavis">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                E-avisen</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650442.ece/ORIGINALS/original_150/e-avis.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/plus?int_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=plus">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Plus</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/incoming/article5650441.ece/ORIGINALS/original_150/plus.png" />
            </a>
          </li>
        <li class="mainmenu-products__item col col--33p">
            <a href="https://politiken.dk/live/?utm_source=supermenu&int_medium=internal&int_campaign=subscribe&int_content=live">
              <h4 class="mainmenu-products__title ui-font ui-font--xxsmall ui-font--bold ui-font--uppercase">
                Politiken Live</h4>
              <img class="mainmenu-products__image js-lazyload-image lazyload-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/sport/vinter-ol2014/static/6104895-mikrofonx2.png" />
            </a>
          </li>
        </ul>

    </section>

    <section class="mainmenu__section container container--dynamic">
      <div class="row">
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/bagsiden/">Bagsiden</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bagsiden/atsbagsiden/">ATS</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/indland/">Danmark</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/undervisningsprisen/">Undervisningsprisen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/samfund/">Samfund</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/politik/">Politik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/uddannelse/">Uddannelse</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/indland/kobenhavn/">København</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/debat/">Debat</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/ledere/">Leder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kroniken/">Kroniken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/klummer/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/debatindlaeg/">Debatindlæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/dagenstegning/">Dagens tegning</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/bruger/DebateArticle/AvisDebatforms">Indsend debatindlæg</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/forbrugogliv/">Forbrug og liv</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/boligogdesign/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/sundhedogmotion/">Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/digitalt/">Digitalt</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/motion/">Motion</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/biler/">Biler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/livsstil/">Livsstil</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/guides/">Guides</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/forbrugogliv/test/">Test</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/fotografier/">Foto</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/ibyen/">iBYEN</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/">Klummer</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/byliv/">Byliv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/klummer_ibyen/listen/">Listen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/ibyen/nyheder/skudtibyen/">Skudt i byen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/udland/">Internationalt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/kultur/">Kultur</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/filmogtv/">Film og tv</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/musik/">Musik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/medier/">Medier</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/boger/">Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/kunst/">Kunst</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/scene/">Scene</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/Erotik/">Erotik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/design/">Design</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/arkitektur/">Arkitektur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/mode/">Mode</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kultur/historie/">Historie</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/live/">Live</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politikenbillet.dk/politikenlive">PolitikenBillet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/Kunstkritikerskolen/">Kunstkritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/kurser/">Kurser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/debat/kritikerskolen/">Kritikerskolen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/skoleledernetvaerket/">Skoleledernetværket</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livepodcast/">Podcast</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/live/livevideo/">Video</a>
                    </li>
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/mad/">Mad</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/opskrifter/">Opskrifter</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/madnyt/">Nyt om mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/anmeldelser/">Anmeldelser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/mad/vin/">Vin</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/navne/">Navne</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/foedselsdage/">Fødselsdage</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsfald/">Dødsfald</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/navne/doedsannoncer/">Dødsannoncer</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/podcast/">Podcast</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dulyttertilpolitiken/">Du lytter til Politiken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/politikens_poptillaeg/">Politikens Poptillæg</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/kongeraekken/">Kongerækken</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/alternu/">Alt er nu</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Min_energi_er_et_andet_sted/">Min energi er et andet sted</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/Nedtaelling_til_valget/">Nedtælling til valget</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/thirdear_podcast/">Third Ear</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/dokumentar/">Politiken Dokumentar</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/plus_en/">Plus En</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/podcast/bogfolk/">Bogfolk</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/rejser/">Rejser</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/nyheder/">Nyheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/guider/">Guider</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/storbyogkultur/">Storby og kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/sologstrand/">Sol og strand</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/temarejser/">Temarejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/rejser/hoteller/">Hoteller</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyheder/">Seneste nyt</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/sport/">Sport</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/fodboldresultater/">Resultater</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/fodbold/">Fodbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/cykling/">Cykling</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/haandbold/">Håndbold</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/golf/">Golf</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/tennis/">Tennis</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/formel1/">Formel 1</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/ishockey/">Ishockey</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/sport/svomning/">Svømning</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/striber/">Striber</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/wulffmorgenthaler/">Wulffmorgenthaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/striber/tingjeggjorde/">Ting jeg gjorde</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/video/">Video</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/viden/">Viden og tech</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden/">Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Tech/">Tech</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/viden/Viden_og_Tech_analyser/">Viden og Tech analyser</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/oekonomi/">Økonomi</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/dkoekonomi/">Dansk økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/gloekonomi/">Global økonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/privatoekonomi/">Privatøkonomi</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/arbejdsmarked/">Arbejdsmarked</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/bolig/">Bolig</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/virksomheder/">Virksomheder</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/oekonomi/2050/">2050</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  </ul>
              </li>
            </ul>
        <ul class="col col--20p">
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/nyhedsbreve/">Nyhedsbreve</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_morgen/">Politiken Morgen</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_dagens_overblik/">Dagens Overblik</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/Nyhedsbrev_-_Chefredakt_ren_anbefaler/">Chefredaktøren anbefaler</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_mad/">Politiken Mad</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_debat/">Politiken Debat</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_sport/">Politiken Sport</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_kultur/">Politiken Kultur</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_foto/">Politiken Foto</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_politiken_weekend/">Politiken Weekend</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbreve_borgen_indefra/">Borgen indefra</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_rejser/">Politiken Rejser</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_boger/">Politiken Bøger</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_film/">Politiken film</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_tech_og_viden/">Tech og Viden</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_penge/">Politiken Penge</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_sundhed/">Politiken Sundhed</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/nyhedsbreve/mine/nyhedsbrev_politiken_ibyen/">Politiken Ibyen</a>
                    </li>
                  </ul>
              </li>
            <li class="mainmenu-section">
                <h4 class="mainmenu-section__title">
                  <a class="ui-font ui-font--small ui-font--bold ui-font--uppercase ui-font--underline ui-font--underline--theme" href="https://politiken.dk/margueritloebet/">Margueritløbet</a>
                </h4>
                <ul class="mainmenu-section__list ui-font ui-font--medium ui-font--gray">
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6039908">Om Margueritløbet</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6040898/">Lav et Margueritspot</a>
                    </li>
                  <li class="mainmenu-section__item">
                      <a class="mainmenu-section__link" href="https://politiken.dk/6041097">Om løbets partnere</a>
                    </li>
                  </ul>
              </li>
            </ul>
        </div>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-social__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Følg os</h3>

      <ul class="mainmenu-social__list">
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--instagram" href="https://www.instagram.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--facebook" href="https://www.facebook.com/politiken/"></a>
        </li>
        <li class="mainmenu-social__item">
          <a class="mainmenu-social__link icon icon--twitter--circled" href="https://twitter.com/politiken"></a>
        </li>
      </ul>
    </section>

    <section class="mainmenu__section container">
      <h3 class="mainmenu-other__title ui-font ui-font--small ui-font--bold ui-font--uppercase">Andre tjenester</h3>

      <ul class="mainmenu-other__list">
        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenannoncer.dk/">Annoncer</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politikenbillet.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=billet">Billet</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://kundecenter.politiken.dk/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=kontakt-kundecenter">Kundecenter</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/nyhedsbreve/mine/?int_source=supermenu&amp;int_medium=internal&amp;int_campaign=subscribe&amp;int_content=nyhedsbreve">Nyhedsbreve</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5632635">Politikens oplysning</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase" href="http://politiken.dk/5609216">RSS-feeds</a>
        </li>

        <li class="mainmenu-other__item">
          <a class="mainmenu-other__link ui-font ui-font--xxxsmall ui-font--bold ui-font--uppercase mainmenu-other__icon icon icon--personal-data" href="http://politiken.dk/4951194">Persondata</a>
        </li>
      </ul>
    </section>

  </section>

</aside>
<article class="article page__content">
  <div class="ad--horseshoe" data-page-section="Hestesko">
  <div id="adtechWallpaper"></div>
  <div class="ad--horseshoe__content">
    <div class="ad ad--horseshoe__center">
      <div class="ad ad--ctx-normal ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273492',
                    type: 'megaboard',
                    bidders: {
                      adform: '310248',
                      rubicon: '808468',
                      pubmatic: 'Top',
                      xaxis: '13617089',
                      criteo: ' 1122518'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273492" data-placement="6273492" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__left">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'afterWallpaper',
                  hideOnTablet: 'true',            
                  // prebid specific
                  prebid: {
                    code: '6273403',
                    type: 'skyscraper',
                    bidders: {
                      adform: '507134',
                      rubicon: '808438',
                      pubmatic: 'Vinkel_venstre',
                      xaxis: '12597616',
                      criteo: ' 1122502'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273403" data-placement="6273403" class="adtech-container"></div>
</div>
    </div>
    <div class="ad ad--horseshoe__right">
      <div class="ad ad--ctx-normal ad--cs300x600 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'afterWallpaper',
                  hideOnTablet: 'true',            
                  // prebid specific
                  prebid: {
                    code: '6273458',
                    type: 'skyscraper',
                    bidders: {
                      adform: '507135',
                      rubicon: '808440',
                      pubmatic: 'Vinkel_hojre',
                      xaxis: '12597641',
                      criteo: '1122504'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273458" data-placement="6273458" class="adtech-container"></div>
</div>
    </div>
  </div>
</div><section class="article__section article__section--top" data-page-section="topillustration">
  <div class="container container--12-fixed u-padding--top-medium u-bg--white">
    <div class="row row--justify-center">
        <div class="col col--12">
            <div class="article__image article__image--margin-top image-modal__open js-image-modal-open" data-modal-id="topimg-6784602">
                <!-- format: original lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 12-12-12, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.66666666666666%'>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6784602.erlmov/ORIGINALS/original_960/Title%20mangler 960w, https://politiken.dk/incoming/img6784602.erlmov/ORIGINALS/original_960/Title%20mangler 960w, https://politiken.dk/incoming/img6784602.erlmov/ORIGINALS/original_960/Title%20mangler 960w' sizes='(max-width: 960px) 960px, (max-width: 1117px) 960px, 960px' alt="
    DANISA Denmark Open 2018 Odense - Badminton. L&oslash;rdag den 20 oktober 2018. Semifinaler. Herresingle. Anders Antonsen (DEN) (foto) vs Chou Tien Chen (PPE). (Foto: Claus Fisker/Ritzau Scanpix)
  " title="
    DANISA Denmark Open 2018 Odense - Badminton. L&oslash;rdag den 20 oktober 2018. Semifinaler. Herresingle. Anders Antonsen (DEN) (foto) vs Chou Tien Chen (PPE). (Foto: Claus Fisker/Ritzau Scanpix)
  "/>
    <div class="media__credit media__credit media__credit--bottomright">
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Foto: 
        </span>
        <span class="ui-font ui-font--xxxsmall ui-font--white">
          Claus Fisker/Ritzau Scanpix</span>
      </div>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--medium ui-font--gray">
          
    DANISA Denmark Open 2018 Odense - Badminton. Lørdag den 20 oktober 2018. Semifinaler. Herresingle. Anders Antonsen (DEN) (foto) vs Chou Tien Chen (PPE). (Foto: Claus Fisker/Ritzau Scanpix)
  </p>
      </figcaption>
    </figure>
</div>
              <aside class="image-modal topimg-6784602">
                <div class="image-modal__content container container--dynamic">
                  <section class="image-modal__images row row--justify-center">
                    <ul class="image-modal__list js-image-modal__list col col--100p">
                      <li class="image-modal__image">
                        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:66.66666666666666%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6784602.erlmov/ORIGINALS/original_960/Title%20mangler 960w, https://politiken.dk/incoming/img6784602.erlmov/ORIGINALS/original_1125/Title%20mangler 1125w, https://politiken.dk/incoming/img6784602.erlmov/ORIGINALS/original_1275/Title%20mangler 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="
    DANISA Denmark Open 2018 Odense - Badminton. L&oslash;rdag den 20 oktober 2018. Semifinaler. Herresingle. Anders Antonsen (DEN) (foto) vs Chou Tien Chen (PPE). (Foto: Claus Fisker/Ritzau Scanpix)
  " title="
    DANISA Denmark Open 2018 Odense - Badminton. L&oslash;rdag den 20 oktober 2018. Semifinaler. Herresingle. Anders Antonsen (DEN) (foto) vs Chou Tien Chen (PPE). (Foto: Claus Fisker/Ritzau Scanpix)
  "/>
    </div>
    <figcaption class="media__caption ">
        <p class="ui-font ui-font--xsmall ui-font--gray-light">
          
    DANISA Denmark Open 2018 Odense - Badminton. Lørdag den 20 oktober 2018. Semifinaler. Herresingle. Anders Antonsen (DEN) (foto) vs Chou Tien Chen (PPE). (Foto: Claus Fisker/Ritzau Scanpix)
   Foto: Claus Fisker/Ritzau Scanpix</p>
      </figcaption>
    </figure>
</li>
                    </ul>
                  </section>
                </div>
              </aside>
            </div>
        </div>
    </div>
</section>
<section class="article__section" data-page-section="Artikel 1/1">
  <div class="container container--dynamic u-padding--top-medium u-bg--white js-lazyload-image-container">
    <div class="row row--justify-center u-clearfix">
      <div class="col col--sm-0 col--md-0 col--lg-4">
        <div class="pagetools pagetools--aside">
    <div class="article__stamps u-clearfix">
      <a href="https://politiken.dk/sport/">
        <span class="article__sectionstamp stamp stamp--theme stamp--large">
          Sport</span>
      </a>
      <span class="article__timestamp time time--large time--uppercase">
        20. okt. 2018 kl. 19.10</span>
    </div>
    <div class="byline">
        <div class="byline__text byline__text--nameonly">
        <h3 class="byline__header ui-font ui-font--xsmall ui-font--uppercase ui-font--bold">Thomas Mielcke</h3>
        </div>
      </div>
  <div class="save-follow ">
  <div id="save-article" class="save-article">
    <button class="save-article__submit-btn js-open-save-article-modal" type="button">
          <span class="icon icon--bookmark--empty--theme inline-icon inline-icon--medium"></span>
          <span class="ui-font--medium u-padding--left-xsmall">Læs artiklen senere</span>
        </button>
        <aside class="save-article-modal modal modal--small js-save-article-info-modal">
          <header class="save-article-modal__header">
            <h4 class="save-article-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Log ind for at gemme</h4>
            <span class="save-article-modal__close modal__close icon icon--close--black js-save-article-modal__close"></span>
          </header>
          <section class="save-article-modal__body u-margin--top-medium">
            For at kunne gemme artikler til senere læsning skal du logge ind eller oprette en profil.
            Når du er logget ind, kan du gemme alle de artikler du vil og altid finde en oversigt over dine gemte artikler under dit navn i øverste højre hjørne.
            <div class="u-text--center u-margin--top-large">
              <a href="/medielogin/create?forwardTo=https://politiken.dk/6784601" class="btn btn--sales">
                Opret bruger
              </a>
              <div class="u-margin--top-large">
                <a href="/medielogin/login" class="link--default link--default--theme">
                  Eller log ind, hvis du allerede har en bruger
                  <span class="icon icon--chevron--theme inline-icon inline-icon--small inline-icon--right"></span>
                </a>
              </div>
            </div>
          </section>
        </aside>
      </div>
</div>
<ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6784601&amp;title=%20Antonsens onde ånd gør det til asiatisk finaledag"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%20Antonsens onde ånd gør det til asiatisk finaledag&amp;url=http%3A%2F%2Fpolitiken.dk%2F6784601"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Antonsens onde ånd gør det til asiatisk finaledag&amp;body=http%3A%2F%2Fpolitiken.dk%2F6784601"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6784601</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
<div class="article__aside u-clearfix">
  <div class="body__fact">
  <aside class="fact  card card--grey" data-fact-index="0">
    <h3 class='fact__header ui-font ui-font--bold ui-font--uppercase ui-font--xlarge ui-font--theme'>Denmark Open</h3>
    <h4 class='fact__subheader ui-font ui-font--bold ui-font--xXlarge'><p>Søndagens finaler</p></h4>
    <p class="fact__p  ui-font ui-font--medium"><b class="fact__b ">Damesingle: </b>Tai Tzu Ying, Taiwan (1) - Saina Nehwal, Indien</p><p class="fact__p  ui-font ui-font--medium"><b class="fact__b ">Mixed double:</b> Siwei/Yaqiong, Kina (1) - Puavaranukroh-Taerattanachai, Thailand</p><p class="fact__p  ui-font ui-font--medium"><b class="fact__b ">Damedouble:</b> Fukushima/Hirota, Japan (1) - Tanaka/Yonemoto, Japan (5)</p><p class="fact__p  ui-font ui-font--medium"><b class="fact__b ">Herredouble:</b> Gideon/Sukamuljo, Singapore (1) - Kamura/Sonada, Japan (4)</p><p class="fact__p  ui-font ui-font--medium"><b class="fact__b ">Herresingle:</b> Kento Momota, Japan (2) – Chou Tien Chen, Taiwan (4)</p></aside>
</div>
</div>
<div class="newsletter-widget newsletter-widget--small newsletter-widget--transparent newsletter-widget--topImage js-newsletter-widget">
  <div class="newsletter-widget__content">
    <div class="newsletter-widget__img">
        <!-- format: original lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 12-12-12, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media media--landscape ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:86.45833333333334%'>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6646382.70gpi/ORIGINALS/original_960/nb_sport 960w, https://politiken.dk/incoming/img6646382.70gpi/ORIGINALS/original_960/nb_sport 960w, https://politiken.dk/incoming/img6646382.70gpi/ORIGINALS/original_300/nb_sport 960w' sizes='(max-width: 960px) 960px, (max-width: 1117px) 960px, 960px'/>
    </div>
    </figure>
</div>
    <div class="newsletter-widget__header">
        <div class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase js-can-hide">
          POLITIKEN SPORT</div>
        <span class="newsletter-widget__title ui-font ui-font--bold ui-font--uppercase u-text--center u-hidden js-can-hide">
          Tak for din tilmelding!</span>
      </div>
    <div class="newsletter-widget__description ui-font--large">
        <span class="js-can-hide">Politikens prisvindende sportsredaktion giver perspektiv på ugens sejre og nederlag.

Vi udkommer alle hverdage.</span>
        <span class="u-hidden js-can-hide">Du er nu tilmeldt Politiken Sport</span>
      </div>
    <form action="/webservice/newsletter/subscribe" method="post" class="newsletter-widget__form js-newsletter-widget__form js-can-hide">
      <input type="hidden" name="newsletterid" value="politiken-sport">
      <input type="hidden" name="showNewsletterTeaserModal" value="true">
      <div class="newsletter-widget__email-container">
        <div class="newsletter-widget__row">
          <input type="email" name="email" value="" placeholder="Indtast din email" class="newsletter-widget__email input" required >
          <button
            type="submit"
            class="newsletter-widget__submit btn btn--medium btn--sales "
            data-newslettername="POLITIKEN SPORT"
            data-modal-id="politikensport-41">
            Tilmeld</button>
        </div>
        <div class="newsletter-widget__error-message ui-font--theme ui-font--small u-text--left u-margin--top-xsmall u-hidden">
          Der gik noget galt. Prøv igen!
        </div>
      </div>
      </form>
    <a class="newsletter-widget__more-link link--default ui-font ui-font--small ui-font--bold ui-font--uppercase u-hidden u-margin--top-medium js-can-hide" href="//politiken.dk/nyhedsbreve/">
      Vis alle nyhedsbreve <span class="newsletter-widget__link-icon icon icon--inline-block icon--chevron--red"></span></a>
    <a class="newsletter-widget__gdpr link--default link--subtle u-text--underline ui-font ui-font--xsmall u-margin--top-medium u-hidden js-can-hide u-clearfix" href="/4951194">
      Her kan du læse mere om, hvordan vi håndterer dine personoplysninger.
    </a>
    <div class="premium-tease-modal modal modal--small u-text--center js-premium-tease-modal politikensport-41">
  <a class="premium-tease-modal__close modal__close icon icon--close--theme js-premium-tease-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="premium-tease-modal__body">
    <h4 class="premium-tease-modal__title ui-font ui-font--xlarge ui-font--bold">
      Nyhedsbrevet <span class="ui-font--uppercase js-premium-tease-modal__newsletter">POLITIKEN SPORT</span> er kun for abonnenter!
    </h4>
    <p class="u-margin--top-large ui-font--large">
      Med et digitalt abonement får du fuld adgang til hele politiken.dk, alle nyhedsbreve og e-avisen leveret hver aften.
    </p>
    <div class="u-margin--top-medium">
      <a href="/bruger/koebabonnement" class="btn btn--sales">Første måned 1 kr.</a>
      <div class="u-margin--top-small">
          <a href="/medielogin/login" class="link--subtle link--underline ui-font--small">Log ind</a>
        </div>
      </div>
  </main>
</div>
<div class="already-signed-up-modal modal modal--small u-text--center js-already-signed-up-modal politikensport-41">
  <a class="already-signed-up-modal__close modal__close icon icon--close--theme js-already-signed-up-modal__close" href="#">
    <span class="u-sr-only">Luk beskedvindue</span>
  </a>
  <main class="already-signed-up-modal__body">
    <h4 class="already-signed-up-modal__title ui-font ui-font--xlarge ui-font--bold">
      Du er allerede tilmeldt nyhedsbrevet <span class="ui-font--uppercase js-already-signed-up-modal__newsletter">POLITIKEN SPORT</span>
    </h4>
    <p class="u-margin--top-large ui-font--large">
      Men vi har en hel række andre nyhedsbreve, som måske kunne interessere dig.
    </p>
    <div class="u-margin--top-medium">
      <a href="/nyhedsbreve/" class="btn btn--medium btn--sales">Se alle nyhedsbreve</a>
    </div>
  </main>
</div>









<aside class="pol-error-modal modal modal--small ui-font ui-font--medium" data-ui-string="errorModalHeader">
  
    <header class='pol-error-modal__header u-bg--failure ui-font ui-font--bold ui-font--uppercase'>Vi beklager!</header>
  
  <section class="pol-error-modal__body">
    <h3 class='ui-font ui-font--medium'></h3>
  </section>
  
  
     <span class="pol-error-modal__close js-pol-error-modal__close">Luk</span>
  
</aside>
</div>
</div>
</div>
      <div class="col col--sm-8 col--md-8 col--lg-8 col--overflow">
        <div class="article-top article-top--extra-margin">

    <h1 class="article__title headline headline--mega">
      Antonsens onde ånd gør det til asiatisk finaledag</h1>
    <h2 class="article__summary summary summary--large">Anders Antonsen vandt første sæt, men tabte til verdens nummer 4 ved Denmark Open.</h2>
  </div>
  <div class="article__stamps article__stamps--articletop u-clearfix">
    <a href="https://politiken.dk/sport/">
      <span class="article__sectionstamp stamp stamp--theme stamp--large">Sport</span>
    </a>
    <span class="article__timestamp time time--large time--uppercase">20. okt. 2018 kl. 19.10</span>
  </div>
<div class="pagetools pagetools--main">
    <div class="byline">
        <div class="byline__text byline__text--nameonly">
        <h3 class="byline__header ui-font ui-font--xsmall ui-font--uppercase ui-font--bold">Thomas Mielcke</h3>
        </div>
      </div>
  <div class="save-follow ">
  <div id="save-article" class="save-article">
    <button class="save-article__submit-btn js-open-save-article-modal" type="button">
          <span class="icon icon--bookmark--empty--theme inline-icon inline-icon--medium"></span>
          <span class="ui-font--medium u-padding--left-xsmall">Læs artiklen senere</span>
        </button>
        <aside class="save-article-modal modal modal--small js-save-article-info-modal">
          <header class="save-article-modal__header">
            <h4 class="save-article-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Log ind for at gemme</h4>
            <span class="save-article-modal__close modal__close icon icon--close--black js-save-article-modal__close"></span>
          </header>
          <section class="save-article-modal__body u-margin--top-medium">
            For at kunne gemme artikler til senere læsning skal du logge ind eller oprette en profil.
            Når du er logget ind, kan du gemme alle de artikler du vil og altid finde en oversigt over dine gemte artikler under dit navn i øverste højre hjørne.
            <div class="u-text--center u-margin--top-large">
              <a href="/medielogin/create?forwardTo=https://politiken.dk/6784601" class="btn btn--sales">
                Opret bruger
              </a>
              <div class="u-margin--top-large">
                <a href="/medielogin/login" class="link--default link--default--theme">
                  Eller log ind, hvis du allerede har en bruger
                  <span class="icon icon--chevron--theme inline-icon inline-icon--small inline-icon--right"></span>
                </a>
              </div>
            </div>
          </section>
        </aside>
      </div>
</div>
<ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6784601&amp;title=%20Antonsens onde ånd gør det til asiatisk finaledag"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%20Antonsens onde ånd gør det til asiatisk finaledag&amp;url=http%3A%2F%2Fpolitiken.dk%2F6784601"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Antonsens onde ånd gør det til asiatisk finaledag&amp;body=http%3A%2F%2Fpolitiken.dk%2F6784601"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6784601</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
<div class="article__body article__body--regular  u-clearfix" data-category="Article body">
  <p class="body__p "><span class="body__span ">S</span>iden Danmarks største badmintonturnering i 2003 skiftede navn fra Danish Open til Denmark Open, har det hjemlige publikum kun to gange kunnet hylde en dansk vinder i herresingle. I 2008 vandt Peter Gade et tæt danskermøde mod Joachim Fischer, to år senere slog Jan Ø. Jørgensen indoneseren Taufik Hidayat.<br class="body__br "/></p><p class="body__p ">I år bliver der ikke pyntet på denne kedelige statistik. Efter en imponerende turnering af Anders Antonsen – det er ham, der i kraft af sejren over Viktor Axelsen i anden runde er skyld i, at finalen i herresingle som den eneste af de fem rækker ikke indeholder turneringens topseedede – var Chou Tien Chen fra Taiwan for stærk i semifinalen. Verdens fjerdebedste vandt i tre sæt, 19-21, 21-11, 21-12, og fører dermed 4-0 i indbyrdes opgør mod den 21-årige dansker.</p><div class="body__ad body__ad--fullwidth u-clearfix">
        <div class="ad ad--ctx-normal ad--cs600x400 ad--min-height video">
          <div id="6436248" data-placement="6436248" class="adtech-container"></div>
</div>
      </div>
    <div class="body__fact">
  <aside class="fact  card card--grey" data-fact-index="0">
    <h3 class='fact__header ui-font ui-font--bold ui-font--uppercase ui-font--xlarge ui-font--theme'>Denmark Open</h3>
    <h4 class='fact__subheader ui-font ui-font--bold ui-font--xXlarge'><p>Søndagens finaler</p></h4>
    <p class="fact__p  ui-font ui-font--medium"><b class="fact__b ">Damesingle: </b>Tai Tzu Ying, Taiwan (1) - Saina Nehwal, Indien</p><p class="fact__p  ui-font ui-font--medium"><b class="fact__b ">Mixed double:</b> Siwei/Yaqiong, Kina (1) - Puavaranukroh-Taerattanachai, Thailand</p><p class="fact__p  ui-font ui-font--medium"><b class="fact__b ">Damedouble:</b> Fukushima/Hirota, Japan (1) - Tanaka/Yonemoto, Japan (5)</p><p class="fact__p  ui-font ui-font--medium"><b class="fact__b ">Herredouble:</b> Gideon/Sukamuljo, Singapore (1) - Kamura/Sonada, Japan (4)</p><p class="fact__p  ui-font ui-font--medium"><b class="fact__b ">Herresingle:</b> Kento Momota, Japan (2) – Chou Tien Chen, Taiwan (4)</p></aside>
</div>
<p class="body__p ">Ligesom i kampene mod Viktor Axelsen og Huang Yuxiang fik den dobbelte danmarksmester en perfekt start. Han smashede sig i front 1-0, udbyggede til 2-, 3-, 4- og 5-0, og et medlevende publikum med dannebrogsflag, røde-hvide hatte og halstørklæder jublede og klappede.</p><h3 class="body__h3 ">Sætsejr i femte forsøg</h3><p class="body__p ">Tien Chen kom sig dog over chokstarten og førte ved sættets ophold 11-10, men Antonsen svarede suverænt igen, skaffede sig seks sætbolde og tog det hjem på den femte.</p><p class="body__p ">I andet sæt blev fejlene mange og tempoet lavere hos den 21-årige dansker. Han kom hurtigt bagud 1-5, og mod sættets slutning, da et comeback syntes umuligt, sparede han på kræfterne til det tredje og afgørende sæt og tabte 21-10.</p><p class="body__p ">Men fejlene hang fast ind i tredje sæt. Samtidig højnede Tien Chen sit niveau yderligere og viste, hvorfor han i år har vundet Korea og Singapore Open. Og selv om Antonsen gik fra stillingen 6-15 til 10-16, var overmagten for stor, og Tien Chen tog sættet 21-12.</p><p class="body__p ">»Jeg tabte til en bedre spiller over en hel kamp og var egentlig ikke tæt på at vinde. Jeg var træt i hovedet og benene i tredje sæt«, siger Anders Antonsen og kalder ugen »sindssygt god«.</p><p class="body__p ">»Det har været en stor oplevelse, og jeg tager en masse godt spil med mig videre, hvor jeg lagde et nyt lag på mit angrebsspil«.</p><h3 class="body__h3 ">Ren asiatisk finaledag</h3><p class="body__p ">I finalen møder Chou Tien Chen verdensetteren Kento Momota, der uden at få synderlig meget sved på panden slog den forsvarende mester i Denmark Open, Kidambi Skrikanth, 21-16, 21-12. </p><p class="body__p ">Den japanske verdensmester har kun været i problemer i første runde, hvor han måtte bruge tre sæt og knap halvanden time på at slå Anthony Ginting fra Indonesien, og det er svært at se, hvordan taiwaneren kan sætte 24-årige Momota under maksimalt pres.</p><p class="body__p ">Alle fem finaler bliver et rent asiatisk anliggende, da den useedede engelske herredouble Marcus Ellis-Chris Langridge tabte til nummer 2 ved årets VM, japanerne Takeshi Kamura-Keigo Sonoda.</p><div class="article__pagetools">
        <ul class="pagetools__buttons">
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--facebook"
      target="facebook"
      href="http://facebook.com/sharer.php?u=http%3A%2F%2Fpolitiken.dk%2F6784601&amp;title=%20Antonsens onde ånd gør det til asiatisk finaledag"
      title="Del på Facebook">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--twitter--circled"
      target="twitter"
      href="https://twitter.com/intent/tweet?text=%20Antonsens onde ånd gør det til asiatisk finaledag&amp;url=http%3A%2F%2Fpolitiken.dk%2F6784601"
      title="Del på Twitter">
    </a>
  </li>
  <li class="pagetools-button">
    <a
      class="pagetools-button__link icon icon--mail"
      href="mailto:?subject=%20Antonsens onde ånd gør det til asiatisk finaledag&amp;body=http%3A%2F%2Fpolitiken.dk%2F6784601"
      title="Send som mail">
    </a>
  </li>
  <li class="pagetools-button js-pagetools-button">
      <span class="pagetools-button__link icon icon--link">
        <span class="u-sr-only">Kopiér link</span>
      </span>
    </li>
  </ul>

<aside class="pagetools-modal modal modal--small js-pagetools-share">
    <header class="pagetools-modal__header">
      <h4 class="pagetools-modal__title ui-font ui-font--medium ui-font--uppercase ui-font--bold">Kopier og del linket</h4>
      <span class="pagetools-modal__close modal__close icon icon--close--black js-pagetools-modal__close"></span>
    </header>
    <section class="pagetools-modal__body">
      <ul class="pagetools-share">
        <li class="pagetools-share__item ui-font ui-font--medium u-text--center">
          <span class="pagetools-share__link">
            http://politiken.dk/6784601</span>
        </li>
      </ul>
    </section>
  </aside>
</div>
    </div>

<div class="article-related u-clearfix">
    <div class="article-related__card" data-category="Next article">
      <h3 class="article-related__title ui-font ui-font--large ui-font--uppercase ui-font--gray">
        Redaktionen anbefaler:
      </h3>
      <article class="teaser teaser--small card faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro article-intro--image-left">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: p3x2 lazy: false, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition:  sizesAddition:  -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    "  srcset='https://politiken.dk/incoming/img6784089.9p3fj3/ALTERNATES/p3x2_450/Title%20mangler 450w, https://politiken.dk/incoming/img6784089.9p3fj3/ALTERNATES/p3x2_615/Title%20mangler 615w, https://politiken.dk/incoming/img6784089.9p3fj3/ALTERNATES/p3x2_750/Title%20mangler 750w' sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="I tredje s&aelig;t gik Anders Antonsen fra 17-20 til 22-20 i en medrivende afslutning." title="I tredje s&aelig;t gik Anders Antonsen fra 17-20 til 22-20 i en medrivende afslutning."/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow">

        <a href="https://politiken.dk/sport/" class="article-intro__stamp article-intro__stamp--no-topspacing stamp stamp--theme">
              Sport</a>
          <h2 class="article-intro__title headline headline--large">
          <span class='article-intro__trumpet headline--theme'>Antonsen overlever tre matchbolde:</span>
          »Det var fuldstændig vanvittigt, en sindssyg afslutning og en følelsesmæssig rutschebane­tur«</h2>
        </div>
    </div>
  <a class="faux-block-link__overlay" tabindex="-1" href="https://politiken.dk/sport/art6784104/%C2%BBDet-var-fuldst%C3%A6ndig-vanvittigt-en-sindssyg-afslutning-og-en-f%C3%B8lelsesm%C3%A6ssig-rutschebanetur%C2%AB" data-prefetachable="true"></a>
</article>
</div>
    </div>
<div class="article-bottom">
    <div class="teaser teaser--small card js-int-links faux-block-link" data-element-type="relation">

  <div class="article-intro article-intro--image-left article-intro--align-center">
      <div class="article-intro__image article-intro__image--left article-intro__image--narrow">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--square ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:100.0%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6769439.sonoh8/ORIGINALS/original_300/Historie_salgsvindue_packshot 300w, https://politiken.dk/incoming/img6769439.sonoh8/ORIGINALS/original_300/Historie_salgsvindue_packshot 300w, https://politiken.dk/incoming/img6769439.sonoh8/ORIGINALS/original_300/Historie_salgsvindue_packshot 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
      <div class="article-intro__text article-intro__text--image--narrow ">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xxlarge">
            Historie. Mere Levende</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Politiken Historie er et helt nyt historiemagasin, hvor vi fortæller levende om vigtige historiske begivenheder, der kan hjælpe os med at forstå vores egen tid.</p></h3>
        <a
            class="article-intro__btn faux-block-link__promote btn btn--sales btn--medium"
            href="https://politikenhistorie.dk?promo_id=ph&promo_name=okt18-historie-mere-levende&promo_creative=packshot&promo_position=salgsvindue&utm_source=pol&utm_medium=relation&utm_campaign=okt18-historie-mere-levende&utm_content=packshot">
            Læs mere</a>
        </div>
    </div>
  <a class="faux-block-link__overlay" href="https://politikenhistorie.dk?promo_id=ph&promo_name=okt18-historie-mere-levende&promo_creative=packshot&promo_position=salgsvindue&utm_source=pol&utm_medium=relation&utm_campaign=okt18-historie-mere-levende&utm_content=packshot" tabindex="-1"></a>
  </div>
</div>
</div>
      <div class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container" data-category="third_column">
        <div class="ad ad--ctx-normal ad--cs300x250 ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'instant',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6553828',
                    type: 'rectangle',
                    bidders: {
                      adform: '527602',
                      rubicon: '808478',
                      pubmatic: 'MediumRectangle1',
                      xaxis: '12597823',
                      criteo: ' 1122527'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6553828" data-placement="6553828" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6553828">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="sticky-item js-sticky-item">
  <div class="carousel js-carousel u-clearfix">
  <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273453',
                    type: 'halfpage',
                    bidders: {
                      adform: '310247',
                      rubicon: '808442',
                      pubmatic: 'Halfpage1',
                      xaxis: '12597678',
                      criteo: '1122508'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273453" data-placement="6273453" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273453">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6378079',
                    type: 'halfpage',
                    bidders: {
                      adform: '310250',
                      rubicon: '808444',
                      pubmatic: 'Halfpage2',
                      xaxis: '12597706',
                      criteo: ' 1122509'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6378079" data-placement="6378079" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6378079">
            <p>
              Annonce</p>
          </div>
        </div>
    <div class="ad ad--ctx-normal ad--cs300x250 carousel__item js-carousel__item">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273501',
                    type: 'halfpage',
                    bidders: {
                      adform: '310251',
                      rubicon: '808446',
                      pubmatic: 'Halfpage3',
                      xaxis: '12597707',
                      criteo: ' 1122510'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273501" data-placement="6273501" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273501">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</div>
</div>
    </div>
  </div>
</section>
</article>
<section class="frontpage__section u-bg--gray" data-page-section="Lister">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Læs mere</h2>
    <ul class="row u-clearfix">
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Mest læste">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Mest læste</h3>
    </div>
  <ol class="list__items list__items--numbered">
    <li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6783356/Britta-arbejdede-med-de-st%C3%B8rste-tilskudsbel%C3%B8b-var-IT-testpilot-og-tog-m%C3%B8der-med-Rigsrevisionen-%E2%80%93-og-havde-m%C3%A5ske-en-s%C3%A6rlig-grund-til-at-m%C3%B8de-tidligt">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Tidligere kolleger til svindelmistænkt:</span>
      Britta arbejdede med de største tilskudsbeløb, var IT-testpilot og tog møder med Rigsrevisionen – og havde måske en særlig grund til at møde tidligt<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6784048/Dansk-dykker-punkterer-helteberetningen-om-redningen-af-thailandske-drenge">
    <h3 class="list-item__title headline headline--xxsmall">
      Dansk dykker punkterer helteberetningen om redningen af thailandske drenge<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6784312/Jesper-Christensen-fik-stor-international-h%C3%A6der-i-nat">
    <h3 class="list-item__title headline headline--xxsmall">
      Jesper Christensen fik stor international hæder i nat</h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/filmogtv/art6783456/DR3-portr%C3%A6t-af-en-ung-fremadstr%C3%A6bende-politiker-fra-Holb%C3%A6k-er-fort%C3%A6llingen-om-en-stresset-ungdom">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          25 år og borgmester:</span>
      DR3-portræt af en ung fremadstræbende politiker fra Holbæk er fortællingen om en stresset ungdom<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border list-item--numbered--left" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/art6783287/%C2%BBJeg-kan-ikke-g%C3%A5-p%C3%A5-scenen-i-dag-og-fort%C3%A6lle-en-eller-anden-horribel-lummer-b%C3%B8ssejoke-som-man-kunne-for-10-15-%C3%A5r-siden%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Satire i identitetspolitikkens tid:</span>
      »Jeg kan ikke gå på scenen i dag og fortælle en eller anden horribel lummer bøssejoke, som man kunne for 10-15 år siden«<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art6784601/Antonsens-onde-%C3%A5nd-g%C3%B8r-det-til-asiatisk-finaledag">
    <h3 class="list-item__title headline headline--xxsmall">
      Antonsens onde ånd gør det til asiatisk finaledag</h3>
    <time class="list-item__time time">
      30 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/art6784499/Khashoggi-drabet-truer-Trumps-Iran-strategi">
    <h3 class="list-item__title headline headline--xxsmall">
      Khashoggi-drabet truer Trumps Iran-strategi</h3>
    <time class="list-item__time time">
      40 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6784576/Tre-m%C3%A6nd-blev-kv%C3%A6stet-da-bil-rullede-rundt-p%C3%A5-L%C3%A6s%C3%B8">
    <h3 class="list-item__title headline headline--xxsmall">
      Tre mænd blev kvæstet da bil rullede rundt på Læsø</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/art6783403/Hvad-rager-%C3%A5r-2050-mig-Der-er-jeg-alligevel-v%C3%A6k">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Temperaturen stiger, mens tolerancen falder:</span>
      Hvad rager år 2050 mig? Der er jeg alligevel væk</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/boger/art6780949/Er-du-vild-med-Downton-Abbey-S%C3%A5-led-ikke-videre-Er-du-derimod-p%C3%A5-jagt-efter-en-solid-krimi-carry-on">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Anmeldelse:</span>
      Er du vild med Downton Abbey? Så led ikke videre! Er du derimod på jagt efter en solid krimi, carry on </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
</ol>
  










</div>
</li>
      <li class="col col--33p col--flex">
        <div class="list card " data-category="list" data-list-name="For abonnenter">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large list-header__title--underline list-header__title--underline--theme tag--white-black">
        For abonnenter</h3>
    </div>
  <ol class="list__items list__items--centered">
    <li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/filmogtv/art6782194/Her-er-fem-greb-som-DR-3-skal-stoppe-med-lige-nu">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Lucia Odoom:</span>
      Her er fem greb, som DR 3 skal stoppe med lige nu!<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6781424/Britta-Nielsen-fik-en-tjenstlig-p%C3%A5tale-i-2000-efterforskning-af-svindel-udvides">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      Britta Nielsen fik en tjenstlig påtale i 2000 - efterforskning af svindel udvides<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/art6783126/Det-der-foreg%C3%A5r-i-Danmark-er-uh%C3%B8rt-skr%C3%A6mmende">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Svensk feministisk partistifter taler om 'skammens tidsalder':</span>
      Det, der foregår i Danmark, er uhørt skræmmende<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/forbrugogliv/test/art6781295/%C2%BBDet-er-faktisk-lidt-tarveligt-at-give-et-af-de-her-br%C3%B8d-fire-hjerter%C2%AB">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Gourmetbrød har et stjernehøjt niveau:</span>
      »Det er faktisk lidt tarveligt at give et af de her brød fire hjerter«<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
<li class="list-item list-item--border--slim" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/debatindlaeg/art6778966/Min-81-%C3%A5rige-mor-sprang-ud-fra-14.-sal-da-livet-ikke-l%C3%A6ngere-gav-mening">
    <h3 class="list-item__title list-item__title--centered headline headline--xxsmall">
      <span class="article-intro__trumpet">
          I afskedsbrevet skrev hun, at hun ikke orkede »kørestol, plejehjem, demens, indlæggelser«:</span>
      Min 81-årige mor sprang ud fra 14. sal, da livet ikke længere gav mening<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
  </a>
</li>
</ol>
  








  



</div>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 1">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'pageload',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273454',
                    type: 'monster',
                    bidders: {
                      adform: '310252',
                      rubicon: '808470',
                      pubmatic: 'Monster1',
                      xaxis: '12597797',
                      criteo: ' 1122522'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273454" data-placement="6273454" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273454">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section u-bg--gray" data-page-section="For abonnenterzone-artikel">
  <div class="container  container--dynamic js-lazyload-image-container">
    <h2 class="section-header section-header--small brand brand--gray-light">
        For abonnenter</h2>
    <ul class="row u-clearfix">
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/forbrugogliv/art6719196/Jeg-er-43.-Det-er-fint.-Men-eddermame-ogs%C3%A5-s%C3%A6rt-at-blive-%C3%A6ldre" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6728567.6xtac8/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6728567.6xtac8/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6728567.6xtac8/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
    Sarah Skarum
  " title="
    Sarah Skarum
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Uden_for_kontortid" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Uden for kontortid</a>
          <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/forbrugogliv/art6719196/Jeg-er-43.-Det-er-fint.-Men-eddermame-ogs%C3%A5-s%C3%A6rt-at-blive-%C3%A6ldre" class="faux-block-link__promote" data-prefetchable="true">
            Jeg er 43. Det er fint. Men eddermame også sært at blive ældre</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/viden/art6732696/7-ting-du-skal-holde-%C3%B8je-med-n%C3%A5r-dine-b%C3%B8rn-er-p%C3%A5-Youtube" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-4-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6733149.ocm8nr/ALTERNATES/p3x2_300/youtube-illu 300w, https://politiken.dk/incoming/img6733149.ocm8nr/ALTERNATES/p3x2_300/youtube-illu 300w, https://politiken.dk/incoming/img6733149.ocm8nr/ALTERNATES/p3x2_300/youtube-illu 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Digitale_børn" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Digitale børn</a>
          <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/viden/art6732696/7-ting-du-skal-holde-%C3%B8je-med-n%C3%A5r-dine-b%C3%B8rn-er-p%C3%A5-Youtube" class="faux-block-link__promote" data-prefetchable="true">
            7 ting, du skal holde øje med, når dine børn er på Youtube</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--landscape--wide ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:56.00000000000001%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6686885.r5hg05/ORIGINALS/original_300/borneavisen_relationsvindue%201 300w, https://politiken.dk/incoming/img6686885.r5hg05/ORIGINALS/original_300/borneavisen_relationsvindue%201 300w, https://politiken.dk/incoming/img6686885.r5hg05/ORIGINALS/original_300/borneavisen_relationsvindue%201 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Nyhed fra Politiken og Jyllands-Posten:</span>
            Børneavisen</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Politiken og Jyllands-Posten har i samarbejde udviklet en avis til alle 9-12 årige børn.</p><p class="article-intro__summary__p">Børneavisen tager både fat i det sjove og underholdende, men også i de svære emner, der kan være vanskelige at snakke om.</p><p class="article-intro__summary__p"><strong class="article-intro__summary__strong">Lige nu kan du prøve 8 uger for kun 199 kr. </strong></p></h3>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          href="http://borneavisen.dk/kob-borneavisen/?utm_source=pol&utm_medium=relation&utm_campaign=lancering-sept18&utm_content=postkasse-introduktionstilbud-laes-mere">
          Læs mere</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="http://borneavisen.dk/kob-borneavisen/?utm_source=pol&utm_medium=relation&utm_campaign=lancering-sept18&utm_content=postkasse-introduktionstilbud-laes-mere" tabindex="-1"></a>
  </article>
</li>
      <li class="col col--25p col--flex">
        <article class="teaser teaser--flex teaser--default card faux-block-link js-int-links" data-category="small" data-element-type="relation">
  <div class="article-intro article-intro--flexcol u-flex--grow ">
    <div class="article-intro__image">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6675653.qlarga/ALTERNATES/p3x2_300/podcast_fb%20002 300w, https://politiken.dk/incoming/img6675653.qlarga/ALTERNATES/p3x2_300/podcast_fb%20002 300w, https://politiken.dk/incoming/img6675653.qlarga/ALTERNATES/p3x2_300/podcast_fb%20002 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px'/>
    </div>
    </figure>
</div>
    <div class="article-intro__text article-intro--flexcol u-flex--grow ">

      <div class="u-flex--grow">
        <h2 class="article-intro__title ui-font ui-font--bold ui-font--xXlarge">
            <span class="article-intro__trumpet ui-font--theme">Du lytter til Politiken:</span>
            Tag Politikens nyhedspodcast i ørene</h2>
        <h3 class="article-intro__summary article-intro__summary--mt--small ui-font ui-font--gray-dark ui-font--large"><p class="article-intro__summary__p">Få én særligt udvalgt, aktuel historie leveret som en 20 minutter levende lydfortælling mandag til fredag fra kl. 6 hver morgen.</p></h3>
        </div>
      <a 
          class="article-intro__btn article-intro__btn--flex-start faux-block-link__promote btn btn--sales btn--medium"
          href="https://politiken.dk/podcast/dulyttertilpolitiken/?promo_id=ma&promo_name=podcast&promo_creative=du-lytter-til-politiken&promo_position=for-abonnenter-zone">
          Læs mere og lyt med her</a>
      </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/podcast/dulyttertilpolitiken/?promo_id=ma&promo_name=podcast&promo_creative=du-lytter-til-politiken&promo_position=for-abonnenter-zone
" tabindex="-1"></a>
  </article>
</li>
    </ul>
  </div>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 2">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273402',
                    type: 'monster',
                    bidders: {
                      adform: '310249',
                      rubicon: '808472',
                      pubmatic: 'Monster2',
                      xaxis: '12597798',
                      criteo: ' 1122523'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273402" data-placement="6273402" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273402">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<section class="frontpage__section" data-page-section="Forside lige nu">
  <div class="container container--dynamic u-bg--gray js-lazyload-image-container">
    <h2 class="section-header section-header--large brand brand--gray-light">
        Forsiden</h2>
    <div class="row u-clearfix">
      <ul class="col col--sm-3 col--md-3 col--lg-4">
  			<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/art6784486/Lange-Paul-gav-ny-tr%C3%A6ner-en-perfekt-debut" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6784600.bkatu5/ALTERNATES/p3x2_300/FC%20Nordsj%C3%A6lland-FC%20Midtjylland 300w, https://politiken.dk/incoming/img6784600.bkatu5/ALTERNATES/p3x2_300/FC%20Nordsj%C3%A6lland-FC%20Midtjylland 300w, https://politiken.dk/incoming/img6784600.bkatu5/ALTERNATES/p3x2_300/FC%20Nordsj%C3%A6lland-FC%20Midtjylland 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Efter sit tredje m&aring;l f&aring;r Paul Onuachu en fortjent hyldest fra Kian Hansen og Tim Sparv." title="Efter sit tredje m&aring;l f&aring;r Paul Onuachu en fortjent hyldest fra Kian Hansen og Tim Sparv."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/" class="article-intro__stamp  stamp stamp--theme">
            Sport</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/sport/art6784486/Lange-Paul-gav-ny-tr%C3%A6ner-en-perfekt-debut" class="faux-block-link__promote" data-prefetchable="true">
            Lange Paul gav ny træner en perfekt debut</a>
        </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/indland/art6783356/Britta-arbejdede-med-de-st%C3%B8rste-tilskudsbel%C3%B8b-var-IT-testpilot-og-tog-m%C3%B8der-med-Rigsrevisionen-%E2%80%93-og-havde-m%C3%A5ske-en-s%C3%A6rlig-grund-til-at-m%C3%B8de-tidligt" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: original lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media media--portrait ">		
  <div class="media__wrapper media__wrapper--original media__wrapper--gray" style='padding-bottom:113.33333333333333%'>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/indland/img6779669.rs9w4w/ORIGINALS/original_300/file72d5hqczgna1j5dwxceu 300w, https://politiken.dk/indland/img6779669.rs9w4w/ORIGINALS/original_300/file72d5hqczgna1j5dwxceu 300w, https://politiken.dk/indland/img6779669.rs9w4w/ORIGINALS/original_300/file72d5hqczgna1j5dwxceu 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Tegning: Mette Dreyer" title="Tegning: Mette Dreyer"/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/indland/" class="article-intro__stamp  stamp stamp--theme">
            Danmark</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/indland/art6783356/Britta-arbejdede-med-de-st%C3%B8rste-tilskudsbel%C3%B8b-var-IT-testpilot-og-tog-m%C3%B8der-med-Rigsrevisionen-%E2%80%93-og-havde-m%C3%A5ske-en-s%C3%A6rlig-grund-til-at-m%C3%B8de-tidligt" class="faux-block-link__promote" data-prefetchable="true">
              <span class="article-intro__trumpet headline--theme">Tidligere kolleger til svindelmistænkt er i chok:</span>
            </a>
          <a href="https://politiken.dk/indland/art6783356/Britta-arbejdede-med-de-st%C3%B8rste-tilskudsbel%C3%B8b-var-IT-testpilot-og-tog-m%C3%B8der-med-Rigsrevisionen-%E2%80%93-og-havde-m%C3%A5ske-en-s%C3%A6rlig-grund-til-at-m%C3%B8de-tidligt" class="faux-block-link__promote" data-prefetchable="true">
            Britta var chefernes yndling, IT-superbruger og mødte tidligt – måske af en helt særlig grund</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/cykling/art6784603/To-skrappe-kvinder-fyrer-op-under-guldfest-og-olympiske-dr%C3%B8mme" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6784605.yx30bq/ALTERNATES/p3x2_300/amalie%20juli 300w, https://politiken.dk/incoming/img6784605.yx30bq/ALTERNATES/p3x2_300/amalie%20juli 300w, https://politiken.dk/incoming/img6784605.yx30bq/ALTERNATES/p3x2_300/amalie%20juli 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Amalie Dideriksen og Julie Leth i aktion i de EM-tr&oslash;jer, de erobrede i begyndelsen af august i Glasagow." title="Amalie Dideriksen og Julie Leth i aktion i de EM-tr&oslash;jer, de erobrede i begyndelsen af august i Glasagow."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/cykling/" class="article-intro__stamp  stamp stamp--theme">
            Cykling</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/sport/cykling/art6784603/To-skrappe-kvinder-fyrer-op-under-guldfest-og-olympiske-dr%C3%B8mme" class="faux-block-link__promote" data-prefetchable="true">
              <span class="article-intro__trumpet headline--theme">Mere World Cup-succes:</span>
            </a>
          <a href="https://politiken.dk/sport/cykling/art6784603/To-skrappe-kvinder-fyrer-op-under-guldfest-og-olympiske-dr%C3%B8mme" class="faux-block-link__promote" data-prefetchable="true">
            To skrappe kvinder fyrer op under guldfest og olympiske drømme</a>
        </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/art6784499/Khashoggi-drabet-truer-Trumps-Iran-strategi" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6784501.qqmwbq/ALTERNATES/p3x2_300/The%20Jamal%20I%20Knew 300w, https://politiken.dk/incoming/img6784501.qqmwbq/ALTERNATES/p3x2_300/The%20Jamal%20I%20Knew 300w, https://politiken.dk/incoming/img6784501.qqmwbq/ALTERNATES/p3x2_300/The%20Jamal%20I%20Knew 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="Den saudiske journalist  Jamal Khashoggi er blevet dr&aelig;bt, og det kan f&oslash;re til en diplomatisk krise." title="Den saudiske journalist  Jamal Khashoggi er blevet dr&aelig;bt, og det kan f&oslash;re til en diplomatisk krise."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Herbert_Pundik" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Herbert Pundik</a>
          <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/debat/art6784499/Khashoggi-drabet-truer-Trumps-Iran-strategi" class="faux-block-link__promote" data-prefetchable="true">
            Khashoggi-drabet truer Trumps Iran-strategi</a>
        </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="small" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/sport/art6784601/Antonsens-onde-%C3%A5nd-g%C3%B8r-det-til-asiatisk-finaledag" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 3-3-4, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6784602.erlmov/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6784602.erlmov/ALTERNATES/p3x2_300/Title%20mangler 300w, https://politiken.dk/incoming/img6784602.erlmov/ALTERNATES/p3x2_300/Title%20mangler 300w' data-sizes='(max-width: 960px) 300px, (max-width: 1117px) 300px, 300px' alt="
    DANISA Denmark Open 2018 Odense - Badminton. L&oslash;rdag den 20 oktober 2018. Semifinaler. Herresingle. Anders Antonsen (DEN) (foto) vs Chou Tien Chen (PPE). (Foto: Claus Fisker/Ritzau Scanpix)
  " title="
    DANISA Denmark Open 2018 Odense - Badminton. L&oslash;rdag den 20 oktober 2018. Semifinaler. Herresingle. Anders Antonsen (DEN) (foto) vs Chou Tien Chen (PPE). (Foto: Claus Fisker/Ritzau Scanpix)
  "/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/sport/" class="article-intro__stamp  stamp stamp--theme">
            Sport</a>
        <h2 class="article-intro__title headline headline--large">
          <a href="https://politiken.dk/sport/art6784601/Antonsens-onde-%C3%A5nd-g%C3%B8r-det-til-asiatisk-finaledag" class="faux-block-link__promote" data-prefetchable="true">
            Antonsens onde ånd gør det til asiatisk finaledag</a>
        </h2>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-5 col--md-7 col--lg-8">
  			<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/art6781548/%C2%BBJeg-oplevede-det-og-S%C3%B8ren-oplevede-det-som-dybt-kr%C3%A6nkende.-Det-var-et-overgreb-ganske-enkelt%C2%AB" data-prefetchable="false">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6783248.5nh5vn/ALTERNATES/p3x2_450/preben-k-bred 450w, https://politiken.dk/incoming/img6783248.5nh5vn/ALTERNATES/p3x2_615/preben-k-bred 615w, https://politiken.dk/incoming/img6783248.5nh5vn/ALTERNATES/p3x2_750/preben-k-bred 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/" class="article-intro__stamp  stamp stamp--theme">
            Kultur</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/kultur/art6781548/%C2%BBJeg-oplevede-det-og-S%C3%B8ren-oplevede-det-som-dybt-kr%C3%A6nkende.-Det-var-et-overgreb-ganske-enkelt%C2%AB" class="faux-block-link__promote" data-prefetchable="false">
              <span class="article-intro__trumpet headline--theme">Preben Kristensen om at havne på forsiden med kæresten: </span>
            </a>
          <a href="https://politiken.dk/kultur/art6781548/%C2%BBJeg-oplevede-det-og-S%C3%B8ren-oplevede-det-som-dybt-kr%C3%A6nkende.-Det-var-et-overgreb-ganske-enkelt%C2%AB" class="faux-block-link__promote" data-prefetchable="false">
            »Jeg oplevede det, og Søren oplevede det, som dybt krænkende. Det var et overgreb, ganske enkelt«</a>
        </h2>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6782850/Demokrater-og-republikanere-st%C3%A5r-til-at-vinde-hvert-sit-kammer" data-prefetchable="false">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6784547.j3s4bd/ALTERNATES/p3x2_450/RB%20PLUS%20USA%20p%C3%A5%20vej%20mod%20afgrunden 450w, https://politiken.dk/incoming/img6784547.j3s4bd/ALTERNATES/p3x2_615/RB%20PLUS%20USA%20p%C3%A5%20vej%20mod%20afgrunden 615w, https://politiken.dk/incoming/img6784547.j3s4bd/ALTERNATES/p3x2_750/RB%20PLUS%20USA%20p%C3%A5%20vej%20mod%20afgrunden 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Midtvejsvalg" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Midtvejsvalg</a>
          <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/udland/art6782850/Demokrater-og-republikanere-st%C3%A5r-til-at-vinde-hvert-sit-kammer" class="faux-block-link__promote" data-prefetchable="false">
              <span class="article-intro__trumpet headline--theme">Midtvejsvalg kan gøre livet surt for præsident Trump:</span>
            </a>
          <a href="https://politiken.dk/udland/art6782850/Demokrater-og-republikanere-st%C3%A5r-til-at-vinde-hvert-sit-kammer" class="faux-block-link__promote" data-prefetchable="false">
            Demokrater og republikanere står til at vinde hvert sit kammer</a>
        </h2>
      <h3 class="article-intro__summary summary summary--medium">Selv om de fleste amerikanske vælgere siger, de vil stemme demokratisk ved midtvejsvalget, så er republikanerne favoritter til at bevare kontrol over Senatet.</h3>
      <ul class="article-intro__related">
          <li class="list-item list-item--border">
  <div class="list-item__link list-item__link--padding-large">
    <div class="list-item__image">
      <a href="https://politiken.dk/udland/art6778132/Er-Beto-ORourke-den-nye-Obama">
        <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: , transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image" data-src='https://politiken.dk/incoming/img6780307.xj0sk9/ALTERNATES/p3x2_300/SPL5031881_014' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' alt="Demokraten Beto O'Rourke udfordrer republikaneren Ted Cruz til en post som sentor i Texas ved n&aelig;ste m&aring;neds valg.
    Foto: photodesk@splashnews.com World Rights," title="Demokraten Beto O'Rourke udfordrer republikaneren Ted Cruz til en post som sentor i Texas ved n&aelig;ste m&aring;neds valg.
    Foto: photodesk@splashnews.com World Rights,"/>
    </div>
    </figure>
</a>
    </div>
    <h3 class="list-item__title list-item__title--mq list-item__title--image headline headline--large">
      <a href="https://politiken.dk/udland/art6778132/Er-Beto-ORourke-den-nye-Obama">
        Er Beto O'Rourke den nye Obama?</a>
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>

  </div>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/debat/kroniken/art6784484/Hvis-man-befriede-mennesket-for-de-mange-ulykker-lidelser-og-vaner-s%C3%A5-ville-lykken-kunne-st%C3%A5-frit-tilbage" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/debat/img6784482.8dnx6b/ALTERNATES/p3x2_450/Melting%20Antarctica 450w, https://politiken.dk/debat/img6784482.8dnx6b/ALTERNATES/p3x2_615/Melting%20Antarctica 615w, https://politiken.dk/debat/img6784482.8dnx6b/ALTERNATES/p3x2_750/Melting%20Antarctica 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Kridhvidt.  Hvordan Jorden gik fra at v&aelig;re en bl&aring; til en frossen hvid isplanet." title="Kridhvidt.  Hvordan Jorden gik fra at v&aelig;re en bl&aring; til en frossen hvid isplanet."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Kroniken" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Kroniken</a>
          <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/debat/kroniken/art6784484/Hvis-man-befriede-mennesket-for-de-mange-ulykker-lidelser-og-vaner-s%C3%A5-ville-lykken-kunne-st%C3%A5-frit-tilbage" class="faux-block-link__promote" data-prefetchable="true">
            Hvis man befriede mennesket for de mange ulykker, lidelser, og vaner, så ville lykken kunne stå frit tilbage</a>
        </h2>
      <h3 class="article-intro__summary summary summary--medium">En fortælling om liv, udvikling og lidelse – og hvorfor lidelsen er svær at slippe af med.</h3>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/kultur/art6783395/Har-man-brug-for-en-fascistisk-flodhest-n%C3%A5r-USAs-pr%C3%A6sident-hedder-Donald-Trump" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6783293.igrb7p/ALTERNATES/p3x2_450/wulff_3-2_format 450w, https://politiken.dk/incoming/img6783293.igrb7p/ALTERNATES/p3x2_615/wulff_3-2_format 615w, https://politiken.dk/incoming/img6783293.igrb7p/ALTERNATES/p3x2_750/wulff_3-2_format 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px'/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="https://politiken.dk/kultur/" class="article-intro__stamp  stamp stamp--theme">
            Kultur</a>
        <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/kultur/art6783395/Har-man-brug-for-en-fascistisk-flodhest-n%C3%A5r-USAs-pr%C3%A6sident-hedder-Donald-Trump" class="faux-block-link__promote" data-prefetchable="true">
              <span class="article-intro__trumpet headline--theme">Dolph er blevet udkonkurreret:</span>
            </a>
          <a href="https://politiken.dk/kultur/art6783395/Har-man-brug-for-en-fascistisk-flodhest-n%C3%A5r-USAs-pr%C3%A6sident-hedder-Donald-Trump" class="faux-block-link__promote" data-prefetchable="true">
            Har man brug for en fascistisk flodhest, når USA's præsident hedder Donald Trump? </a>
        </h2>
      <h3 class="article-intro__summary summary summary--medium">Da satiretegnerduoen WulffMorgenthaler i 2013 tog til USA for at eksportere Dolph, måtte de skrælle noget af flodhestens racisme væk. Der var for meget diskrimination i virkeligheden til, at det var sjovt. Men de kræver fortsat retten til at lave sjov med alt. </h3>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <ul class="article-intro__related">
          <li class="list-item list-item--border faux-block-link__promote list-item__link list-item__link--padding-large">
  <h3 class="list-item__title list-item__title--mq headline headline--large">
    <a href="https://politiken.dk/kultur/art6783287/%C2%BBJeg-kan-ikke-g%C3%A5-p%C3%A5-scenen-i-dag-og-fort%C3%A6lle-en-eller-anden-horribel-lummer-b%C3%B8ssejoke-som-man-kunne-for-10-15-%C3%A5r-siden%C2%AB"><span class='article-intro__trumpet headline--theme'>Satire i identitets­politikkens tid:</span></a>
    <a href="https://politiken.dk/kultur/art6783287/%C2%BBJeg-kan-ikke-g%C3%A5-p%C3%A5-scenen-i-dag-og-fort%C3%A6lle-en-eller-anden-horribel-lummer-b%C3%B8ssejoke-som-man-kunne-for-10-15-%C3%A5r-siden%C2%AB">Må man nu ikke lave sjov med andre end hvide mænd?</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
<article class="teaser teaser--default card  faux-block-link " data-category="large" data-element-type="article">
  <div class="article-intro">
    <a href="https://politiken.dk/udland/art6784244/Hvis-Trump-stadig-tror-p%C3%A5-Saudi-Arabien-hvorn%C3%A5r-betyder-mord-s%C3%A5-noget" data-prefetchable="true">
            <div class="article-intro__image">
              <!-- format: p3x2 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 5-7-8, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--p3x2 media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth    js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6784263.aee57g/ALTERNATES/p3x2_450/Donald%20Trump 450w, https://politiken.dk/incoming/img6784263.aee57g/ALTERNATES/p3x2_615/Donald%20Trump 615w, https://politiken.dk/incoming/img6784263.aee57g/ALTERNATES/p3x2_750/Donald%20Trump 750w' data-sizes='(max-width: 960px) 450px, (max-width: 1117px) 615px, 750px' alt="Under et rally-m&oslash;de i Arizona i nat dansk tid udtalte Trump, at Saudiarabiens forklaring om, at Khashoggi skulle v&aelig;re d&oslash;d under en sl&aring;skamp p&aring; konsulatet, er &raquo;trov&aelig;rdig&laquo;. Det markerer en ny amerikansk politik, hvor jobskabelse i USA vejer tungere end det moralske kompas, lyder det fra eksperter." title="Under et rally-m&oslash;de i Arizona i nat dansk tid udtalte Trump, at Saudiarabiens forklaring om, at Khashoggi skulle v&aelig;re d&oslash;d under en sl&aring;skamp p&aring; konsulatet, er &raquo;trov&aelig;rdig&laquo;. Det markerer en ny amerikansk politik, hvor jobskabelse i USA vejer tungere end det moralske kompas, lyder det fra eksperter."/>
    </div>
    </figure>
</div>
          </a>
        <div class="article-intro__text article-intro__text--no-padding">

      <a href="/tag/main/Kashoggi-sagen" class="article-intro__tag tag tag--small tag--pulled-up tag--theme">
              Khashoggi-sagen</a>
          <h2 class="article-intro__title headline headline--xxlarge">
          <a href="https://politiken.dk/udland/art6784244/Hvis-Trump-stadig-tror-p%C3%A5-Saudi-Arabien-hvorn%C3%A5r-betyder-mord-s%C3%A5-noget" class="faux-block-link__promote" data-prefetchable="true">
              <span class="article-intro__trumpet headline--theme">Analyse:</span>
            </a>
          <a href="https://politiken.dk/udland/art6784244/Hvis-Trump-stadig-tror-p%C3%A5-Saudi-Arabien-hvorn%C3%A5r-betyder-mord-s%C3%A5-noget" class="faux-block-link__promote" data-prefetchable="true">
            Hvis Trump stadig tror på Saudi-Arabien, hvornår betyder mord så noget?</a>
        </h2>
      <div class="premium-stamp ">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--theme">
        FOR ABONNENTER
      </span>
    </div>
  <ul class="article-intro__related">
          <li class="list-item faux-block-link__promote list-item__link list-item__link--padding-large list-item--border">
  <h3 class="list-item__title   headline headline--xsmall headline--black">
    <a href="https://politiken.dk/udland/art6784265/Saudisk-udmelding-om-Khashoggis-d%C3%B8d-er-trist-men-et-skridt-p%C3%A5-vejen-mod-afklaring"><span class='article-intro__trumpet headline--theme'>Anders Samuelsen:</span></a>
      <a href="https://politiken.dk/udland/art6784265/Saudisk-udmelding-om-Khashoggis-d%C3%B8d-er-trist-men-et-skridt-p%C3%A5-vejen-mod-afklaring">Saudisk udmelding om Khashoggis død er trist, men et skridt på vejen mod afklaring</a>
    </h3>
</li>
<li class="list-item list-item--border faux-block-link__promote list-item__link list-item__link--padding-large">
  <h3 class="list-item__title list-item__title--mq headline headline--large">
    <a href="https://politiken.dk/udland/art6784256/Dyk-ned-i-dag-for-dag-gennemgang-af-sagen-om-den-forsvundne-systemkritiker-Jamal-Khashoggi">Her er forløbet i den opsigtsvækkende sag om Jamal Khashoggi</a>
    <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
</li>
</ul>
      </div>
  </div>
</article>
</ul>
      <ul class="col col--sm-4 col--md-4 col--lg-4 col--overflow js-sticky-container">
  			<div class="list card " data-category="list" data-list-name="Seneste nyt">
  <div class="list-header list-header--pulled-down">
      <h3 class="list-header__title tag tag--large tag--white--theme">
        Seneste nyt</h3>
    </div>
  <ol class="list__items list__items--timestamp">
    <li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art6784601/Antonsens-onde-%C3%A5nd-g%C3%B8r-det-til-asiatisk-finaledag">
    <h3 class="list-item__title headline headline--xxsmall">
      Antonsens onde ånd gør det til asiatisk finaledag</h3>
    <time class="list-item__time time">
      30 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/art6784499/Khashoggi-drabet-truer-Trumps-Iran-strategi">
    <h3 class="list-item__title headline headline--xxsmall">
      Khashoggi-drabet truer Trumps Iran-strategi</h3>
    <time class="list-item__time time">
      40 minutter siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/indland/art6784576/Tre-m%C3%A6nd-blev-kv%C3%A6stet-da-bil-rullede-rundt-p%C3%A5-L%C3%A6s%C3%B8">
    <h3 class="list-item__title headline headline--xxsmall">
      Tre mænd blev kvæstet da bil rullede rundt på Læsø</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/art6783403/Hvad-rager-%C3%A5r-2050-mig-Der-er-jeg-alligevel-v%C3%A6k">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Temperaturen stiger, mens tolerancen falder:</span>
      Hvad rager år 2050 mig? Der er jeg alligevel væk</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/boger/art6780949/Er-du-vild-med-Downton-Abbey-S%C3%A5-led-ikke-videre-Er-du-derimod-p%C3%A5-jagt-efter-en-solid-krimi-carry-on">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Anmeldelse:</span>
      Er du vild med Downton Abbey? Så led ikke videre! Er du derimod på jagt efter en solid krimi, carry on </h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6782850/Demokrater-og-republikanere-st%C3%A5r-til-at-vinde-hvert-sit-kammer">
    <h3 class="list-item__title headline headline--xxsmall">
      <span class="article-intro__trumpet">
          Midtvejsvalg kan gøre livet surt for præsident Trump:</span>
      Demokrater og republikanere står til at vinde hvert sit kammer</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/sport/art6784486/Lange-Paul-gav-ny-tr%C3%A6ner-en-perfekt-debut">
    <h3 class="list-item__title headline headline--xxsmall">
      Lange Paul gav ny træner en perfekt debut</h3>
    <time class="list-item__time time">
      1 time siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/udland/art6784530/Titusinder-i-London-kr%C3%A6ver-ny-brexitafstemning">
    <h3 class="list-item__title headline headline--xxsmall">
      Titusinder i London kræver ny brexitafstemning</h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/kultur/filmogtv/art6784019/Fantasy-serie-er-%C2%BBnogenlunde-lige-s%C3%A5-subtilt-som-en-forhammer%C2%AB">
    <h3 class="list-item__title headline headline--xxsmall">
      Fantasy-serie er »nogenlunde lige så subtilt som en forhammer«</h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
<li class="list-item list-item--border" data-element-type="article">
  <a class="list-item__link" href="https://politiken.dk/debat/kroniken/art6784484/Hvis-man-befriede-mennesket-for-de-mange-ulykker-lidelser-og-vaner-s%C3%A5-ville-lykken-kunne-st%C3%A5-frit-tilbage">
    <h3 class="list-item__title headline headline--xxsmall">
      Hvis man befriede mennesket for de mange ulykker, lidelser, og vaner, så ville lykken kunne stå frit tilbage<span class="icon icon--premium icon--premium--theme inline-icon inline-icon--fixed "></span>
  </h3>
    <time class="list-item__time time">
      2 timer siden
</time>
  </a>
</li>
</ol>
  










</div>
<div class="sticky-item js-sticky-item">
  <div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6375330',
                    type: 'halfpage',
                    bidders: {
                      adform: '338173',
                      rubicon: '808454',
                      pubmatic: 'Halfpage7',
                      xaxis: '12597762',
                      criteo: ' 1122514'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6375330" data-placement="6375330" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6375330">
            <p>
              Annonce</p>
          </div>
        </div>
    </div>
</ul>
  	</div>
  </div>
</section>
<section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="Forsiden lige nu - x-faktor">

  <!-- special: center-->
<article class="teaser teaser--special teaser--flex teaser--min-height faux-block-link " data-category="x-faktor" data-element-type="article">
  <div class="article-intro article-intro--bg">
    
    <div class="article-intro--bg__media" style="background-color:rgba(0,0,0,0.39999998);">
          <!-- format: p3x1 lazy: true, mobile: false, mobileWidthPct: 100, breakpoints: 12-14-16, transparentBackground: false, raiseBreakpointsBy: 0 srcsetAddition: data- sizesAddition: data- -->
<figure class="media  ">		
  <div class="media__wrapper media__wrapper--bg media__wrapper--gray" style=''>
    <img class="media__image image--fullwidth   image--backgroundcover  js-lazyload-image lazyload-image"  src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' data-srcset='https://politiken.dk/incoming/img6780307.xj0sk9/ALTERNATES/p3x1_960/SPL5031881_014 960w, https://politiken.dk/incoming/img6780307.xj0sk9/ALTERNATES/p3x1_1125/SPL5031881_014 1125w, https://politiken.dk/incoming/img6780307.xj0sk9/ALTERNATES/p3x1_1500/SPL5031881_014 1275w' data-sizes='(max-width: 960px) 960px, (max-width: 1117px) 1125px, 1275px' alt="Demokraten Beto O'Rourke udfordrer republikaneren Ted Cruz til en post som sentor i Texas ved n&aelig;ste m&aring;neds valg.
    Foto: photodesk@splashnews.com World Rights," title="Demokraten Beto O'Rourke udfordrer republikaneren Ted Cruz til en post som sentor i Texas ved n&aelig;ste m&aring;neds valg.
    Foto: photodesk@splashnews.com World Rights,"/>
    </div>
    </figure>
</div>
      <div class="container container--dynamic">
      <div class="article-intro--bg__content ">
        <div class="row row--wrap row--justify-center">
          <div class="article-intro--bg__top col col--50p col--overflow">
            <div class="article-intro__link">
              <a href="/tag/main/Midtvejsvalg" class="article-intro__tag tag tag--small article-intro__tag--extra-spacing tag--theme">
                        Midtvejsvalg</a>
                    <h2 class="article-intro__title headline headline--mega headline--white">
                Er Beto O'Rourke den nye Obama?</h2>
              <h3 class="article-intro__summary article-intro__summary--padding-large article-intro__summary--mt--large summary summary--medium summary--white">Donationerne strømmer ind til den 46-årige Beto O'Rourke før senatsvalget i Texas. Nogle mener, at den tidligere punkmusiker med den ubesværede autenticitet er manden, der kan besejre trumpismen. Hvis ikke nu, så i 2020.</h3>
            </div>

            <div class="premium-stamp u-text--center">
      <span class="icon icon--premium icon--premium--theme inline-icon inline-icon--large ui-font ui-font--white">
        FOR ABONNENTER
      </span>
    </div>
  </div>
          </div>
      </div>
    </div>
  </div>
  <a class="faux-block-link__overlay" href="https://politiken.dk/udland/art6778132/Er-Beto-ORourke-den-nye-Obama" tabindex="-1"></a>
  </article>
</section>
<section
  class="frontpage__section container container--full "
  data-page-section="Monsterbanner 3">

  <div class="ad ad--ctx-fullwidth ad--cs930x180 ad--min-height ">
        <script>
            ;(function() {
              // create prebid adUnit
              if (window.jppolPrebid) {
                var performanceTestStart = jppolPrebid.debugPerformance ? performance.now() : null;
                var adUnitParams = {
                  // general params
                  loadTime: 'lazy',
                  hideOnTablet: 'false',            
                  // prebid specific
                  prebid: {
                    code: '6273549',
                    type: 'monster',
                    bidders: {
                      adform: '310256',
                      rubicon: '808474',
                      pubmatic: 'Monster3',
                      xaxis: '12597799',
                      criteo: ' 1122524'
                    }
                  }
                };
                jppolPrebid.createAdUnit(adUnitParams);
                jppolPrebid.debugPerformance ? console.log('performance|createAdUnit: Finished.', "milliseconds:", (performance.now() - performanceTestStart), '| time:', performance.now()) : null;
              }
            })();
          </script>
        <div id="6273549" data-placement="6273549" class="adtech-container"></div>
<div class="ad__label ad__label--bottom ad__label--bottom--6273549">
            <p>
              Annonce</p>
          </div>
        </div>
    </section>
<footer class="footer footer--bg-white container container--full" data-page-section="Footer">
  <div class="container container--dynamic">
    <div class="row row--justify-between">
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Om Politiken</h2>
            <div class="footer__summary">
              <p>Organet for den højeste oplysning siden 1884</p>
<p><br /></p>
<p>Rådhuspladsen 37</p>
<p>1785 Kbh. V.</p>
<p>Tlf: 33 11 85 11</p>
<p><br /></p>
<p><u><a href="/5636597">Kontakt os</a></u></p>
<p><u><a href="http://politiken.dk/kultur/medier/art5928037/Politikens-vision">Politikens vision</a></u></p>
<p><u><a href="/5565827">Politikens journalistik og etik</a></u></p>
<p><u><a href="/arkiv/">Arkivet</a></u></p>
<p><u><a href="http://politikenannoncer.dk/">Annoncer</a></u><br /> </p>
<p>Copyright Politiken 2018</p>

<style>
[data-page-section="interstitial"] {
  z-index: unset;
}
</style></div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Chefredaktionen</h2>
            <div class="footer__summary">
              <p>Christian Jensen (ansvarshavende)</p><p>Anne Mette Svane</p><p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Kommerciel direktør</h2>
            <div class="footer__summary">
              <p>Natasha Brandt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital direktør</h2>
            <div class="footer__summary">
              <p>Troels Behrendt Jørgensen</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Redaktionschef</h2>
            <div class="footer__summary">
              <p>Thomas Berndt</p></div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Digital udviklingschef</h2>
            <div class="footer__summary">
              <a href="mailto:aske.j.straede@pol.dk"><p>Aske Johan Koppel Stræde</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Annoncedirektør</h2>
            <div class="footer__summary">
              <a href="mailto:Thomas.R.Larsen@pol.dk"><p>Thomas Røn Larsen</p></a>
                </div>
          </div>
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--bold ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--bold'>Forsideredaktør lige nu</h2>
            <div class="footer__summary">
              <a href="mailto:niels.holst@pol.dk"><p>Niels Holst</p></a>
                </div>
          </div>
        </div>
      <div class="footer__col col">
        <div class="footer__col-item">
            <h2 class='footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline--theme ui-font--underline ui-font--uppercase'>Køb abonnement</h2>
            <div class="footer__summary">
              <p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-digital">Politiken Digital</a></p><p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-kombi">Politiken Kombi</a></p><p><a href="/bruger/koebabonnement/?promo_id=ds&amp;promo_name=abonnement&amp;promo_creative=koeb-komplet">Politiken Komplet</a></p><p><a href="/kundecenter/">Kundecenter</a></p></div>
          </div>
        <div class="footer__col-item">
          <h2 class="footer__header footer__header--underline ui-font ui-font--small ui-font--bold ui-font--underline ui-font--underline--theme ui-font--uppercase">Følg os</h2>
          <div class="footer__icons">
            <a href="http://instagram.com/politiken" class="footer__icon icon icon--instagram">
              </a>
            <a href="http://facebook.com/politiken" class="footer__icon icon icon--facebook">
              </a>
            <a href="http://twitter.com/politiken" class="footer__icon icon icon--twitter--circled">
              </a>
            </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<div class="sticky-bottom u-fixed u-fixed--bottom">
  </div>
<div class="ad ad--ctx-normal ad--cs300x250 ad--min-height ">
        <div id="6273426" data-placement="6273426" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6784601,"key":"artikel+ece_frontpage+sport+level2","gdpr":1};var placement = {"sizeid":"170","placementId":6273426,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
</div>
    <section
  class="frontpage__section container container--full js-lazyload-image-container"
  data-page-section="GridDeckWideDesktop">

  <div class="ad ad--ctx-fullwidth ad--cs300x250 ">
        <div id="6598887" data-placement="6598887" class="adtech-container"></div><script>
(function(){var pageConfigParams = {"grp":6784601,"key":"artikel+ece_frontpage+sport+level2","gdpr":1};var placement = {"sizeid":"170","placementId":6598887,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true};dacmodule.loadAd(pageConfigParams, placement)}());
</script>
</div>
    </section>
</div>
    </main>

    <script type="text/javascript" src="/static/js/prebid-init.js?d=58f31a5f"></script>

    <script type="text/javascript" src="/ad-server.js"></script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
    <script>!function(e,n,t,o){"use strict";function a(){return"Microsoft Internet Explorer"==navigator.appName||navigator.userAgent.match(/MSIE\s+\d+\.\d+/)||navigator.userAgent.match(/Trident\/\d+\.\d+/)}function r(o,r){var d=r;return o.length?o.each(function(){e(this).data(l+".options",d)}):e.extend(s,d),e(n).bind("keydown",function(t){if(!t.ctrlKey||65!=t.keyCode)return!0;if(e("input:focus, textarea:focus").length>0)return!0;var o=new e.Event("onSelectAll");return o.parentEvent=t,e(n).trigger(o),!0}),o.bind("keydown",function(n){var t=e(":focusable",e(this));t.filter(":last").is(":focus")&&9==(n.which||n.keyCode)&&(n.preventDefault(),t.filter(":first").focus())}),{open:function(r){var d=o.get(0),u=e.extend({},s,e(d).data(l+".options"),r);e("."+u.overlayClass).length&&e.modal().close();var f=e("<div/>").addClass(u.overlayClass).prependTo("body");if(f.data(l+".options",u),function(n,t){var o=e("body"),r=o.outerWidth(!0);o.addClass(n.lockClass);var l=o.outerWidth(!0)-r;a()&&(c=o.css("margin-top"),o.css("margin-top",0)),0!=l&&(e("html, body").each(function(){var n=e(this);i[n.prop("tagName").toLowerCase()]=parseInt(n.css("margin-right"))}),e("html").css("margin-right",i.html+l),t.css("left",0-l))}(u,f),d){var p=null;u.cloning?p=e(d).clone(!0).appendTo(f).show():(f.data(l+".el",d),e(d).data(l+".parent",e(d).parent()),p=e(d).appendTo(f).show())}u.closeOnEsc&&e(t).bind("keyup."+l,function(n){27===n.keyCode&&e.modal().close(u)}),u.closeOnOverlayClick&&e("."+u.overlayClass).on("click."+l,function(n){n.target.className==u.overlayClass&&e.modal().close(u)}),e(t).bind("touchmove."+l,function(n){e(n).parents("."+u.overlayClass)||n.preventDefault()}),d&&e(n).bind("onSelectAll",function(e){e.parentEvent.preventDefault();var o=null,a=null,r=p.get(0);t.body.createTextRange?((o=t.body.createTextRange()).moveToElementText(r),o.select()):n.getSelection&&(a=n.getSelection(),(o=t.createRange()).selectNodeContents(r),a.removeAllRanges(),a.addRange(o))}),u.onOpen&&u.onOpen(f,u)},close:function(r){var d=o.get(0),u=e.extend({},s,e(d).data(l+".options"),r),f=e("."+u.overlayClass);e.isFunction(u.onBeforeClose)&&!1===u.onBeforeClose(f,u)||(u.cloning||(d||(d=f.data(l+".el")),e(d).hide().appendTo(e(d).data(l+".parent"))),f.remove(),function(n){a()&&e("body").css("margin-top",c);var t=e("body"),o=t.outerWidth(!0);t.removeClass(n.lockClass),0!=t.outerWidth(!0)-o&&e("html, body").each(function(){var n=e(this);n.css("margin-right",i[n.prop("tagName").toLowerCase()])})}(u),u.closeOnEsc&&e(t).unbind("keyup."+l),e(n).unbind("onSelectAll"),u.onClose&&u.onClose(f,u))}}}e.extend(e.expr[":"],{focusable:function(n){function t(n){return e.expr.filters.visible(n)&&!e(n).parents().addBack().filter(function(){return"hidden"===e.css(this,"visibility")}).length}var o,a,r,l=n.nodeName.toLowerCase(),s=!isNaN(e.attr(n,"tabindex"));if("area"===l)return o=n.parentNode,a=o.name,!(!n.href||!a||"map"!==o.nodeName.toLowerCase())&&(!!(r=e("img[usemap=#"+a+"]")[0])&&t(r));var i=s;return/input|select|textarea|button|object/.test(l)?i=!n.disabled:"a"===l&&(i=n.href||s),i&&t(n)}});var l="the-modal",s={lockClass:"themodal-lock",overlayClass:"themodal-overlay",closeOnEsc:!0,closeOnOverlayClick:!0,onBeforeClose:null,onClose:null,onOpen:null,cloning:!0},i={},c=0;e.modal=function(n){return r(e(),n)},e.fn.modal=function(e){return r(this,e)}}(jQuery,window,document);</script><script src="/static/js/desktop.js?d=58f31a5f" async></script>

    <script>
var pageConfigParams = {"grp":6784601,"key":"artikel+ece_frontpage+sport+level2","gdpr":1};var placements = placements || [{"sizeid":"959","placementId":6273492,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"154","placementId":6273403,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"154","placementId":6273458,"afterWallpaper":true,"lazy":false,"hideOnTablet":true,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"1238","placementId":6436248,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6553828,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":true},{"sizeid":"170","placementId":6273453,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6378079,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6273501,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6273454,"afterWallpaper":false,"lazy":false,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6273402,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"170","placementId":6375330,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false},{"sizeid":"959","placementId":6273549,"afterWallpaper":false,"lazy":true,"hideOnTablet":false,"params":{"alias":"","target":"_blank"},"instant":false}];
</script>
<script>
        var prebidPresent = window.prebidPresent || false;
        if (!prebidPresent && window.dacmodule && window.pageConfigParams && window.placements) {
          dacmodule.enqueueAds(pageConfigParams, placements);
        }
    </script>

    <script>"use strict";var _adftrackTitle="";window.polContext__.page.articleTitle&&(_adftrackTitle=window.polContext__.page.articleTrumpet?window.polContext__.page.articleTrumpet+" "+window.polContext__.page.articleTitle:window.polContext__.page.articleTitle),window._adftrack=Array.isArray(window._adftrack)?window._adftrack:window._adftrack?[window._adftrack]:[],window._adftrack.push({pm:"1223320",divider:encodeURIComponent("|"),pagename:encodeURIComponent("Retargeting"),order:{sv1:window.location.href,sv2:_adftrackTitle,sv3:window.polContext__.page.articleSubTitle?window.polContext__.page.articleSubTitle:"",sv4:document.referrer?document.referrer:"",sv5:window.polContext__.page.articleTags?window.polContext__.page.articleTags:"",sv6:"",sv7:"",sv8:window.polContext__.user.ssoId&&"anonymous"!==window.polContext__.user.type?window.polContext__.user.ssoId:""}}),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://track.adform.net/serving/scripts/trackpoint/async/";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}(),function(){var t=window.polContext__.user.ssoId?window.polContext__.user.ssoId:"";if(""!==t){var e=document.createElement("img");e.src="//dmp.adform.net/serving/cookie/match?party=1158&cid="+t,document.body.appendChild(e)}}();var chartbeatCurrentSection=1===location.pathname.length?"Forsiden":location.pathname.split("/")[1],chartbeatDomain="politiken.dk";if(void 0!==window.polContext__.page)switch(chartbeatCurrentSection=window.polContext__.page.sectionHierarchy.split("|").join(","),window.polContext__.page.subbrand){case"skoleliv":chartbeatDomain="skoleliv.dk";break;case"borneavisen":chartbeatDomain="borneavisen.dk";break;case"byrum":chartbeatDomain="politikenbyrum.dk";break;case"politikenhistorie":chartbeatDomain="politikenhistorie.dk";break;case"advertorial":chartbeatDomain="politikenadvertorial.dk"}var _sf_async_config=_sf_async_config||{uid:38516,domain:chartbeatDomain,sections:chartbeatCurrentSection,flickerControl:!1},userTypes={subscriber:"paid",registered:"lgdin",anonymous:"anon"};_cbq=window._cbq=window._cbq||[],_cbq.push(["_acct",userTypes[polContext__.user.type]]),function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}()}(),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat_mab.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}(),function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="/static/js/spring.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();</script><noscript>
    <p style="margin:0;padding:0;border:0;">
      <img src="https://track.adform.net/Serving/TrackPoint/?pm=327666&ADFPageName=Master_Tag&ADFdivider=|" width="1" height="1" alt="" />
    </p>
    </noscript>
    <noscript>
    <img src="https://politiken.tns-gallup.dk/j0=,,,;+,cp=politiken/noscript+url=http://politiken.dk/;;;" alt=""/>
    </noscript>
  </body>
</html>
